<!doctype html>
<!--
    _                        _
   | |          ()          | |
   | | _  _     /\_|_       | |  _
 _ |/ / |/ |   /  \|  |   | |/  |/
 \_/\/  |  |_//(__/|_/ \_/|/|__/|__/
                         /|
                         \|
-->
<html lang="EN">
  <head>
    <title>What Are the Zodiac Signs? A Guide to the 12 Signs | InStyle</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="preload" as="script" href="https://karma.mdpcdn.com/service/js-min/karma.js">
    <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="An astrologer breaks down all 12 zodiac signs, including personality traits and compatibility. Plus, find out more about the four elements of astrology (fire, earth, air, and water) that your zodiac sign falls under.">
      <link rel="canonical" href="https://www.instyle.com/lifestyle/12-zodiac-signs">
    <link rel="amphtml" href="https://www.instyle.com/lifestyle/12-zodiac-signs?amp=true">
      <meta property="og:title" content="An Astrologer Breaks Down All 12 Zodiac Signs">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="InStyle">
      <meta property="og:url" content="https://www.instyle.com/lifestyle/12-zodiac-signs">
      <meta property="og:description" content="Your sun sign helps color your core sense of self, identity, personal style, self-esteem, and confidence.  ">
      <meta name="pinterest:url" content="https://www.instyle.com/lifestyle/12-zodiac-signs">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://www.instyle.com/lifestyle/12-zodiac-signs">
      <meta name="twitter:title" content="An Astrologer Breaks Down All 12 Zodiac Signs">
      <meta name="twitter:description" content="Your sun sign helps color your core sense of self, identity, personal style, self-esteem, and confidence. ">
      <meta name="pinterest:description" content="An astrologer breaks down all 12 zodiac signs, including personality traits and compatibility. Plus, find out more about the four elements of astrology (fire, earth, air, and water) that your zodiac sign falls under.">
      <meta name="pinterest:media" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F09%2F23%2F092320_astrology_explainer_social-2000.jpg">
      <meta name="twitter:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=face&w=2000&h=1047&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F09%2F23%2F092320_astrology_explainer_social-2000.jpg">
      <meta property="og:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=face&w=2000&h=1047&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F09%2F23%2F092320_astrology_explainer_social-2000.jpg">
        <meta property="og:image:width" content="2000">
        <meta property="og:image:height" content="1047">
    <meta property="fb:app_id" content="1846286175658788">
    <meta property="fb:pages" content="18938064984">
      <script type="application/ld+json">
        [
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://www.instyle.com/",
              "name": "Home",
              "image": null
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.instyle.com/lifestyle",
              "name": "Lifestyle",
              "image": null
            }
          }
        ]
      },
      {
        "@context": "http://schema.org",
        "@type": "Article",
        "headline": "What Are the Zodiac Signs? A Guide to the 12 Signs",
        "image": [
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F09%2F23%2F092320_astrology_explainer_lead2-2000.jpg",
            "width": 2000,
            "height": 2000
          }
        ],
        "author": {
          "@type": "Person",
          "name": "Maressa Brown"
        },
        "publisher": {
          "@type": "Organization",
          "name": "InStyle",
          "url": "https://www.instyle.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.instyle.com/img/logo.png",
            "width": 205,
            "height": 60
          },
          "sameAs": [
            "https://www.facebook.com/InStyle",
            "https://twitter.com/InStyle",
            "https://www.pinterest.com/instyle/",
            "https://www.instagram.com/instylemagazine/"
          ]
        },
        "datePublished": "2020-09-25T18:30:56.000Z",
        "dateModified": "2020-09-25T18:30:56.000Z",
        "description": "Here's what you need to know about each zodiac sign's key personality traits, according to an astrologer.",
        "mainEntityOfPage": "https://www.instyle.com/lifestyle/12-zodiac-signs"
      }
    ]
      </script>
      <!-- OneTrust Cookies Consent Notice start -->
      <script>
        (function() {
          var ots = document.createElement('script');
          ots.async = false;
          ots.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
          ots.charset = 'utf-8';
          ots.type = 'text/javascript';
          ots.setAttribute('data-domain-script', '6b95c48d-0ad2-4975-a4e9-34b8aa21e2f0');
          document.head.appendChild(ots);
        })();
      </script>
      <script type="text/javascript">
        // Arguments passed to this function:
        //  OneTrust ID (required): The OneTrust-assigned ID for this site.
        //  Environment (optional): Test environment is assumed. Specify 'prod' for production.
    
        var mdp = mdp || {};
    
        mdp.locinfo = (function () {
          const ckName = 'mdp.privacy.loc';
          let locCode = 0;
    
          const init = function () {
            const oTGeoSvc = 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/meredithOneTrustGeoloc';
            const re = new RegExp('(?:(?:^|.*;\\s*)' + ckName.replace(/\./g, '\\.') + '\\s*\\=\\s*([^;]*).*$)|^.*$');
            const ckVal = document.cookie.replace(re, '$1');
            if (ckVal.length) {
              locCode = Number(ckVal);
              if (locCode === 0) {
                hideCcpaLink();
              }
            } else {
              const jsonp = document.createElement('script');
              jsonp.setAttribute('src', oTGeoSvc);
              document.head.appendChild(jsonp);
            }
          }
    
          const jsonpHandler = function (res) {
            const euNtns = ['BE','BG','CZ','DK','DE','EE','IE','GR','ES','FR','IT','CY','LV','LT','LU','HU','MT','NL','AT','PL','PT','RO','SI','SK','FI','SE','GB','HR','LI','NO','IS'];
            const country = res.country;
            if (euNtns.indexOf(country) !== -1) {
              locCode = 1;
            } else if (country === 'US') {
              locCode = 2;
            }
    
            document.cookie = ckName + '=' + locCode;
            document.cookie = ckName + '=' + locCode + '; max-age=604800';
            document.cookie = ckName + '=' + locCode + '; max-age=604800; secure';
    
            if (locCode === 0) {
              hideCcpaLink();
            }
          };
    
          const hideCcpaLink = function () {
            const otParent = document.getElementsByClassName('ot-sdk-show-settings-parent');
            if (otParent.length !== 0) {
              otParent[0].style.display = 'none';
            }
          }
    
          const getValidationState = function () {
            const hash = window.document.location.hash;
            return locCode !== 0 && hash !== '#ccpa';
          };
    
          const checkIfInUS = function () {
            return locCode === 2;
          };
    
          return {
            init: init,
            jsonpHandler: jsonpHandler,
            getValidationState: getValidationState,
            hideCcpaLink: hideCcpaLink,
            checkIfInUS: checkIfInUS
          };
        }());
    
        mdp.locinfo.init();
    
        // OneTrust geo service JSONP callback. Must be in global scope.
        function meredithOneTrustGeoloc(res) {
          mdp.locinfo.jsonpHandler(res);
        };
      </script>
      <script type="text/javascript">
        function OptanonWrapper() { }
      </script>
      <!-- OneTrust Cookies Consent Notice end -->
    
    <script id="universal-data-layer">
      window.udl = {
      "affiliate_link_count": 0,
      "author": [],
      "channel": "Lifestyle",
      "category": "Lifestyle",
      "cms_id": "4453149",
      "sub_category": "",
      "primary_image": "https://static.onecms.io/wp-content/uploads/sites/14/2020/09/23/092320_astrology_explainer_lead2-2000.jpg",
      "headline": "What Are the Zodiac Signs? A Guide to the 12 Signs",
      "post_or_index": "post",
      "title": "what are the zodiac signs? a guide to the 12 signs",
      "last_updated_date": 1601058656,
      "nlp_sentiment_label": "positive",
      "nlp_sentiment_score": 0.3,
      "nlp_sentiment_magnitude": 43.5,
      "nlp_entities": "snapshot",
      "nlp_payload": "",
      "nlp_categories": "/People & Society/Religion & Belief",
      "primary_purpose": "traffic-and-acquisition",
      "publish_date": "2020-09-25T18:30:56Z",
      "shown_on_platform": "own",
      "syndicated": "all",
      "taxonomy_id": [
        "22767"
      ],
      "uuid": "537714e1-ca20-4ffe-9dfd-28a3edd01c9f",
      "content_graph_id": "cms/onecms_posts_instyle_4453149",
      "brand": "instyle",
      "path": "/lifestyle/12-zodiac-signs",
      "url": "https://www.instyle.com/lifestyle/12-zodiac-signs",
      "content_type": "article",
      "created_date": "2020-09-25T18:00:06Z"
    };
    </script>
    
    <script>
      function getQueryParam(paramName) {
        var query = window.location.search.substring(1);
        var params = query.split('&');
        for (var i = 0; i < params.length; i += 1) {
          var pair = params[i].split('=');
          if (pair[0] === paramName) {
            return pair[1];
          }
        }
        return false;
      };
      function removeURLParameter(url, param) {
        var urlParts = url.split('?');
        if (urlParts.length >= 2) {
          var prefix = "".concat(encodeURIComponent(param), "=");
          var params = urlParts[1].split(/[&;]/g);
          for (var i = params.length - 1; i >= 0; i -= 1) {
            if (params[i].lastIndexOf(prefix, 0) !== -1) {
              params.splice(i, 1);
            }
          }
          url = urlParts[0];
          if (params.length > 0) {
            url += "?".concat(params.join('&'));
          }
          return url;
        }
        return url;
      };
      function setCookie(cookieName, value, daysToExpire) {
        var expires = '';
        if (daysToExpire) {
          var date = new Date();
          date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
          expires = "; expires=".concat(date.toGMTString());
        }
        if (expires !== '') {
          document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
        }
        return true;
      };
      (function(){
        var hid = getQueryParam('hid');
        if (!hid) {
          return;
        }
        setCookie('hid', hid, 90);
        window.location.replace(removeURLParameter(window.location.href, 'hid'));
      })();
    </script>
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(w,d){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      w.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place in brand repos.
      w.karma = window.karma || {};
      w.karma.config = {
        apiVersion: 3,
        bypassDOMReady: false,
        isMobile: isMobile,
        site: 'ins.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          channel: "Lifestyle",
          sch: "",
          ctype: "article",
          tags: [],
          id: "537714e1-ca20-4ffe-9dfd-28a3edd01c9f",
          parent: "lifestyle",
          type: "article",
          abTest: "mdextest",
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
      function r(){if(null===d.querySelector('img[src$="/kismet/spacer.png"]')){var e=d.createElement("img");e.src="/kismet/spacer.png",d.head.appendChild(e)  ;  }}w.karma.cmd=w.karma.cmd||[],w.karma.config.go=function(){w.karma.cmd.push("go")};var n=d.createElement("script");n.src="https://karma.mdpcdn.com/service/js-min/karma.js",n.async=false,n.onload=n.onreadystatechange=function(){var e=this.readyState;e&&"complete"!=e&&"loaded"!=e&&r()},n.onerror=r;document.head.appendChild(n);
    }(window,window.document);
    </script>
    
    <script defer src="/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!1;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";document.head.appendChild(e)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('cAULcB6CAxnO49GO0JKjLts8OfZqAK8d');
      }}();
    </script>
    
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    
      <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 63768;
        _sf_async_config.domain = 'instyle.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
      <script id="auth0config"
        data-client-id="AjjW5ll0cBqmbnmSnO327stUgCRGgHQj"
        data-domain="accounts.instyle.com"
        data-social-client-id="AjjW5ll0cBqmbnmSnO327stUgCRGgHQj"
        data-social-domain="accounts.instyle.com"
        data-regsource="21023"
        data-nonce="randomStrings"
        data-state="qwerty"
        data-brand-domain="https://www.instyle.com"
      ></script>
    
    
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-article node-article mdex-test karma-site-container no-js" data-content-graph-id="cms/onecms_posts_instyle_4453149" data-uuid="537714e1-ca20-4ffe-9dfd-28a3edd01c9f" data-current-env="production" data-caas-sitename="instyle" data-element-login-registration="true"      data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity"
      data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates"
      data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains"
      data-search-api-url="https://search.meredith.services/v2/search"
      data-faceted-search-api-url=""
      data-dynamic-nav-id="cms/onecms_posts_instyle_explore"
      data-content-router-site="www.instyle.com"
      data-content-type="article"
  >
        
          <header class="component navigation-test">
        
        <a class="skipLink skipLink--skipNav" href="#main-content">Skip to content</a>
        
              	<div class="component adhesion-ad mobile-ad">
              	 	<div class="adhesion-ad-container">
              	    	  
              	    	    <div
              	    	        id="div-gpt-mob-adhesive-banner-fixed"
              	    	        data-tier="1"
              	    	      
              	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
              	    	      role="complementary" aria-hidden="true" tabindex="-1"></div>
              	    	  
              	  </div>
              	</div>
        
              <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                      <div
                        class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                      >
                    
                      <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                        class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                      </div>
              </div>
        
            <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
                 data-tracking-zone="nav-bar">
              <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
              <div class="container primary">
                  <div class="subcontainer">
                    <button class="menu" aria-label="Explore InStyle">
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                      <span class="menu-explore" aria-hidden="true">Explore</span>
                    </button>
        
                      <div class="logo">
                            <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                              <span class="svg-label" aria-label="InStyle Homepage">InStyle</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6">
                                <title>InStyle</title>
                                <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
                                	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
                                	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
                                	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
                                	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
                                	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
                                	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
                                	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
                                	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
                                	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
                                	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
                                	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
                                	L1269.1,1366.7z"/>
                                </svg>
                              </span>
                            </a>
                            <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                              <span class="svg-label" aria-label="InStyle Homepage">InStyle</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6">
                                <title>InStyle</title>
                                <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
                                	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
                                	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
                                	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
                                	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
                                	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
                                	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
                                	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
                                	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
                                	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
                                	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
                                	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
                                	L1269.1,1366.7z"/>
                                </svg>
                              </span>
                        </a>
                      </div>
        
                    <div class="primary-links desktop-only">
                      <ul class="primary-text-links">
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-1">
                            <a
                              
                                href="https://www.instyle.com/news"
                              >News
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-2">
                            <a
                              
                                aria-controls="submenu-2"
                                href="#"
        >Fashion
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-3">
                            <a
                              
                                aria-controls="submenu-3"
                                href="#"
        >Celebrity
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-4">
                            <a
                              
                                aria-controls="submenu-4"
                                href="#"
        >Beauty
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-5">
                            <a
                              
                                aria-controls="submenu-5"
                                href="#"
        >Hair
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-6">
                            <a
                              
                                aria-controls="submenu-6"
                                href="#"
        >Lifestyle
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-7">
                            <a
                              
                                aria-controls="submenu-7"
                                href="#"
        >Shopping
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-8">
                            <a
                              
                                aria-controls="submenu-8"
                                href="#"
        >How To
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-9">
                            <a
                              
                                aria-controls="submenu-9"
                                href="#"
        >Politics & Social Issues
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-10">
                            <a
                              
                                href="https://www.instyle.com/videos"
                              >Video
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-11">
                            <a
                              
                                href="https://www.instyle.com/inthemag"
                              >In The Mag
                            </a>
                          </li>
                      </ul>
                    </div>
        
        
        
                    <div class="menu-search">
                        <div class="buttons">
                          <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                          <div class="component site-search search-container">
                            <form class="" action="/search"
                                  method="GET"
                                  data-tracking-zone="search-form">
                                <label class="hidden-label" for="search-a">
                                  Search
                                </label>
                                <input id="search-a"
                                      name="q"
                                      type="text"
                                      class="search-field"
                                      value=""
                                      placeholder="Search InStyle"
                                      aria-label="Search">
                            </form>
                              <button
                                class="icon close close-search"
                                aria-label="Close search box"
                                data-action="nav-close-search">
                                <span
                                  class="icon icon-close utility-icon color-navigation "
                                >
                                
                                  <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                                
                                </span>
                              </button>
                          </div>
                        </div>
                      
                        <section class="container secondary-links secondary-menu">
                          <h2 class="sr-heading">Profile Menu</h2>
                          <div class="secondary-text-links">
                      
                              <div class="heading-menu menu-list-item secondary-item has-submenu"
                                   data-action="secondary-nav-pos-1"
                                   
                              >
                                  <button
                              class="menu-link expand-trigger"
                                      data-tracking-label="your account"
                                      
                                      aria-expanded="false"
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Your Account</span>            <span class="icon desktop-only"><span
                        class="icon icon-down-triangle utility-icon color-gray-6 "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                      
                      
                      </span>
                      </span>
                                  <span class="icon accordion-arrow mobile-only"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                  </button>
                                  <div class="submenu-children-wrapper">
                                    <div class="sub-menu-header">
                                      <button aria-label="Close" class="icon back-button mobile-only">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <span class="main-channel mobile-only">Your Account</span>
                                    </div>
                                    <div class="dropdown-links-list">
                      
                      
                      <h3 class="sub-menu__heading-label">Account</h3>                    <ul class="secondary-nav-submenu-children">
                                              <li class="menu-item heading-menu euDisabled join-now logged-out">
                                                <a class="menu-link" href="/account/signup?regSource&#x3D;21023"   data-tracking-label="your account > join now / your account">
                                                  Join Now / Your Account</a>
                                              </li>
                                              <li class="menu-item heading-menu logged-out">
                                                <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;206&amp;regSource&#x3D;21012"   data-tracking-label="your account > newsletter">
                                                  Newsletter</a>
                                              </li>
                                              <li class="menu-item heading-menu logged-in">
                                                <a class="menu-link" href="https://secure.instyle.com/common/profile/member/optout/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > email preferences">
                                                  Email Preferences<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                              </li>
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;INS" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                                  Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                              </li>
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="/help"   data-tracking-label="your account > help">
                                                  Help</a>
                                              </li>
                                              <li class="menu-item heading-menu logged-in">
                                                <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.instyle.com%2Flifestyle%2F12-zodiac-signs"   data-tracking-label="your account > logout">
                                                  Logout</a>
                                              </li>
                                          </ul>
                                            <hr class="secondary-nav-divider desktop-only" />
                      <h3 class="sub-menu__heading-label">More</h3>                    <ul class="secondary-nav-submenu-children">
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="https://www.magazine.store/instyle/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                                  Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                              </li>
                                          </ul>
                                    </div>
                                  </div>
                              </div>
                              <div class="heading-menu menu-list-item secondary-item logged-out euDisabled"
                                   data-action="secondary-nav-pos-2"
                                   
                              >
                                  <a href="/account/signin?regSource&#x3D;21023&amp;returnURL&#x3D;https%3A%2F%2Fwww.instyle.com%2Flifestyle%2F12-zodiac-signs"
                              class="menu-link"
                                      data-tracking-label="login"
                                      
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Login</span>            </a>
                              </div>
                          </div>
                        </section>
                    </div>
        
                    <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                        <span class="subscribe-link">
                            <a
                              
                              href="https://www.magazine.store/instyle/?utm_source&#x3D;instyle.com&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i902inr1w1440"
                              aria-describedby="external-disclaimer">
                              Subscribe
                            </a>
                        </span>
                    </div>
        
                      <div class="contextual-social-links mobile-only">
                        <div class="component share-new  square"
                          data-tracking-zone="sticky nav">
                              <span
                                class="icon icon-pinterest social-icon padding-8-right "
                                  data-social-service="pinterest"
                              >
                                  <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.instyle.com/lifestyle/12-zodiac-signs%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200927&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2020%252F09%252F23%252F092320_astrology_explainer_lead2-2000.jpg&amp;description&#x3D;"
                                    class="display-block component popup share-new__link"
                                      target="_blank"
                                      title="pinterest share (opens in a new window)"
                                    aria-label="Pin this (opens in a new window)"
                                      data-tracking-content-headline="What Are the Zodiac Signs? A Guide to the 12 Signs"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                              
                                    <span class="icon-text">Pin</span>
                              
                                  </a>
                              </span>
                              <span
                                class="icon icon-facebook social-icon padding-8-right "
                                  data-social-service="facebook"
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.instyle.com/lifestyle/12-zodiac-signs%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200927"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="facebook share (opens in a new window)"
                                    aria-label="Share this on Facebook (opens in a new window)"
                                      data-tracking-content-headline="What Are the Zodiac Signs? A Guide to the 12 Signs"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                              
                                    <span class="icon-text">FB</span>
                              
                                  </a>
                              </span>
                              
                        </div>
                      </div>
                  </div>
              </div>
        
        
            </nav>
            <div class="docking-nav-placeholder"></div>
              <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
              </div>
        
        <div
          class="partial modal hamburger static"
          aria-hidden="true"
          id="dialog-07e9f6ab-6c17-410c-bb0e-5bac4348870a"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="nav-hamburger"
              data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              </span>
            </button>
            <h2 id="hamburger_dialog" class="dialogTitle">Explore InStyle</h2>
            <div class="content">
                      <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                          <div class="logo">
                                <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                  <span class="svg-label" aria-label="InStyle Homepage">InStyle</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6">
                                    <title>InStyle</title>
                                    <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
                                    	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
                                    	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
                                    	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
                                    	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
                                    	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
                                    	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
                                    	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
                                    	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
                                    	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
                                    	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
                                    	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
                                    	L1269.1,1366.7z"/>
                                    </svg>
                                  </span>
                                </a>
                                <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                  <span class="svg-label" aria-label="InStyle Homepage">InStyle</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6">
                                    <title>InStyle</title>
                                    <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
                                    	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
                                    	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
                                    	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
                                    	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
                                    	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
                                    	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
                                    	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
                                    	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
                                    	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
                                    	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
                                    	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
                                    	L1269.1,1366.7z"/>
                                    </svg>
                                  </span>
                            </a>
                          </div>
                      
                      
                      </div>
                      
                      <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                        <div class="modal-navigation">
                          <nav aria-label="main" class="hamburger-menu">
                            <ul class="top-menu">
                              <li class="menu-item-main search-menu-item">
                                <div class="search-container search-open">
                                  <form action="/search"
                                    method="GET"
                                    data-tracking-zone="search-form"
                                  >
                                      <label class="hidden-label" for="explore-search">Search</label>
                                      <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                  <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                                  </form>
                                </div>
                              </li>
                      
                      
                              <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                                data-nav-pos="pos-0"
                              >
                                <a class="submenu-link main-link expand-trigger" href="#"
                                  aria-controls="submenu-0"
                                >
                                  <span id="submenu-label-0">Explore</span>
                                  <span class="icon accordion accordion-arrow"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                </a>
                                <div class="submenu-children-wrapper" id="submenu-0">
                                  <div class="sub-menu-header">
                                    <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Previous</title>
                                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                      </svg>
                                    </button>
                                    <h3 class="main-channel">Explore</h3>
                                  </div>
                                    <ul class="navigation-content explore navigation-recirc not-indexed" aria-labelledby="submenu-label-0">
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.instyle.com/beauty/protective-styles-for-natural-hair" data-tracking-label="Explore &gt; 8 of the Most Beautiful Protective Styles to Try This Summer" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F07%2F02%2F070220-protective-hairstyles-braids-lead-2000.jpg"
                                                  data-special-crop="rect&#x3D;421,28,1487,1095"
                                                  alt="8 of the Most Beautiful Protective Styles to Try This Summer"
                                                  data-alt="8 of the Most Beautiful Protective Styles to Try This Summer"
                                                  data-title="Summer Protective Styles for Natural Hair - Lead"
                                                  data-shop-image="false"
                                                  data-original-width="2000"
                                                  
                                                  data-original-height="1333"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation="default"
                                                  data-focal-point-x="920" data-focal-point-y="319"
                                                  aria-label=""
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F07%2F02%2F070220-protective-hairstyles-braids-lead-2000.jpg"
                                                          alt="8 of the Most Beautiful Protective Styles to Try This Summer">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.instyle.com/beauty/protective-styles-for-natural-hair" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; 8 of the Most Beautiful Protective Styles to Try This Summer">
                                                  
                                                  8 of the Most Beautiful Protective Styles to Try This Summer
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Time to give your hair a break.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.instyle.com/beauty/protective-styles-for-natural-hair" data-tracking-label="Explore &gt; 8 of the Most Beautiful Protective Styles to Try This Summer" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.instyle.com/fashion/clothing/what-is-a-capsule-wardrobe" data-tracking-label="Explore &gt; What Is a Capsule Wardrobe? 10 Tips to Help You De-Clutter Your Closet" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F08%2F18%2Fcapsule-wardrobe-2000.jpg"
                                                  data-special-crop="rect&#x3D;450,16,1269,835"
                                                  alt="What Is a Capsule Wardrobe? 10 Tips to Help You De-Clutter Your Closet"
                                                  data-alt="What Is a Capsule Wardrobe? 10 Tips to Help You De-Clutter Your Closet"
                                                  data-title="Street Style - Day 4 - Copenhagen Fashion Week Spring/Summer 2021"
                                                  data-shop-image="false"
                                                  data-original-width="2000"
                                                  
                                                  data-original-height="1333"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation=""
                                                  
                                                  aria-label=""
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F08%2F18%2Fcapsule-wardrobe-2000.jpg"
                                                          alt="What Is a Capsule Wardrobe? 10 Tips to Help You De-Clutter Your Closet">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.instyle.com/fashion/clothing/what-is-a-capsule-wardrobe" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; What Is a Capsule Wardrobe? 10 Tips to Help You De-Clutter Your Closet">
                                                  
                                                  What Is a Capsule Wardrobe? 10 Tips to Help You De-Clutter Your Closet
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Fashion designer Misha Nonoo weighs in on the essential items that&#x27;ll make your &#x27;nothing to wear&#x27; days a thing of the past.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.instyle.com/fashion/clothing/what-is-a-capsule-wardrobe" data-tracking-label="Explore &gt; What Is a Capsule Wardrobe? 10 Tips to Help You De-Clutter Your Closet" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.instyle.com/beauty/health-fitness/maskne-face-mask-breakouts" data-tracking-label="Explore &gt; &quot;Maskne&quot; Is a Thing — Here&#x27;s How to Fight Face Mask Breakouts" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                     align-default
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F05%2F14%2F051420_mask_acne_lead-2000.jpg"
                                                  data-special-crop=""
                                                  alt="&quot;Maskne&quot; Is a Thing — Here&#x27;s How to Fight Face Mask Breakouts"
                                                  data-alt="&quot;Maskne&quot; Is a Thing — Here&#x27;s How to Fight Face Mask Breakouts"
                                                  data-title="&quot;Maskne&quot; Is a Thing – Here&#x27;s How to Combat It"
                                                  data-shop-image="false"
                                                  data-original-width="1667"
                                                  
                                                  data-original-height="2000"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation="default"
                                                  data-focal-point-x="833" data-focal-point-y="1000"
                                                  aria-label=""
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F05%2F14%2F051420_mask_acne_lead-2000.jpg"
                                                          alt="&quot;Maskne&quot; Is a Thing — Here&#x27;s How to Fight Face Mask Breakouts">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.instyle.com/beauty/health-fitness/maskne-face-mask-breakouts" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; &quot;Maskne&quot; Is a Thing — Here&#x27;s How to Fight Face Mask Breakouts">
                                                  
                                                  "Maskne" Is a Thing — Here's How to Fight Face Mask Breakouts
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  As if stress breakouts weren&#x27;t bad enough.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.instyle.com/beauty/health-fitness/maskne-face-mask-breakouts" data-tracking-label="Explore &gt; &quot;Maskne&quot; Is a Thing — Here&#x27;s How to Fight Face Mask Breakouts" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                    </ul>
                                </div>
                              </li>
                                <li class="menu-item-main heading-menu parent-menu pos-1 "
                                  data-nav-pos="pos-1"
                                >
                                  <a class="submenu-link main-link"  href="https://www.instyle.com/news">
                                    <span id="submenu-label-1">News</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-2  has-submenu"
                                  data-nav-pos="pos-2"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-2" >
                                    <span id="submenu-label-2">Fashion</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-2">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Fashion</h3>
                                          <a href="https://www.instyle.com/fashion" class="see-all-heading">See all Fashion </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/how-tos/how-to-find-best-color-to-wear-for-your-skin-tone" data-tracking-label="Fashion &gt; How to Find the Best Color to Wear For Your Skin Tone" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2016%2F03%2F08%2F123119_Fashion_Skin_Tone_Lead-2000.jpg"
                                                data-special-crop=""
                                                alt="How to Find the Best Color to Wear For Your Skin Tone"
                                                data-alt="How to Find the Best Color to Wear For Your Skin Tone"
                                                data-title="Which Color Looks Best With Skintones"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1500"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="1000" data-focal-point-y="750"
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2016%2F03%2F08%2F123119_Fashion_Skin_Tone_Lead-2000.jpg"
                                                        alt="How to Find the Best Color to Wear For Your Skin Tone">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/how-tos/how-to-find-best-color-to-wear-for-your-skin-tone" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Fashion &gt; How to Find the Best Color to Wear For Your Skin Tone">
                                                
                                                How to Find the Best Color to Wear For Your Skin Tone
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                It&#x27;s not as tricky as you think.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-2">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/fashion/clothing"  data-tracking-label="fashion > clothing">
                                                Clothing
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/fashion/accessories"  data-tracking-label="fashion > accessories">
                                                Accessories
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/fashion/street-style"  data-tracking-label="fashion > street style">
                                                Street Style
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/look-of-the-day"  data-tracking-label="fashion > look of the day">
                                                Look of the Day
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/awards-events/fashion-week"  data-tracking-label="fashion > fashion week">
                                                Fashion Week
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/luxury"  data-tracking-label="fashion > luxury">
                                                Luxury
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/future-of-fashion"  data-tracking-label="fashion > future of fashion">
                                                Future of Fashion
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-3  has-submenu"
                                  data-nav-pos="pos-3"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-3" >
                                    <span id="submenu-label-3">Celebrity</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-3">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Celebrity</h3>
                                          <a href="https://www.instyle.com/celebrity" class="see-all-heading">See all Celebrity </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/celebrity/most-naked-dresses-all-time" data-tracking-label="Celebrity &gt; The 35 Most Naked Dresses of All Time" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2017%2F02%2F23%2Fgettyimages-1124237444-2000.jpg"
                                                data-special-crop=""
                                                alt="The 35 Most Naked Dresses of All Time"
                                                data-alt="The 35 Most Naked Dresses of All Time"
                                                data-title="Valentino : Runway - Paris Fashion Week - Haute Couture Spring Summer 2019"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1333"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="1000" data-focal-point-y="666"
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2017%2F02%2F23%2Fgettyimages-1124237444-2000.jpg"
                                                        alt="The 35 Most Naked Dresses of All Time">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/celebrity/most-naked-dresses-all-time" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Celebrity &gt; The 35 Most Naked Dresses of All Time">
                                                
                                                The 35 Most Naked Dresses of All Time
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                Naked dresses are perhaps the most impressive of all red carpet feats. While they may not always make the best-dressed list, they do require a certain breed of celebrity to pull off. Not only do you have to have the balls to risk a wardrobe malfunction, but you have to do it with enough confidence that you look fierce — not terrified — in the photographs.
                                        
                                        Take Naomi Campbell&#x27;s appearance in Valentino&#x27;s couture show during the spring/summer 2019 presentation. The legendary model gracefully strutted down the runway in a see-through gown with a ruffle skirt. (Click through the gallery for the NSFW photo). 
                                        
                                        Get the inside scoop on all your favorite celebrities with our FREE daily newsletter, InStyle Celebrity. Breaking news, relationship updates, hairstyle inspo, fashion trends, and more direct to your inbox!
                                        
                                        Let&#x27;s not forget Rihanna’s infamous CFDA dress either. The girl rocked a completely sheer dress without a bra — and later remarked that her only regret was not wearing a bedazzled thong to match. That, my friends, is dedication.
                                        
                                        Then, there was the year 2015, when the Met Gala saw not one nor two but three naked dresses on the red carpet, all worn by Hollywood’s hottest A-listers. Jennifer Lopez, above, bared her famous curves in a custom Atelier Versace illusion gown. Beyoncé was nearly naked in Givenchy. And Kim Kardashian West almost looked modest in comparison in her sheer Roberto Cavalli dress, because no one’s getting naked without KKW joining in.
                                        
                                        Click through to see the best naked dresses of all time.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-3">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/awards-events/red-carpet"  data-tracking-label="celebrity > awards and events">
                                                Awards and Events
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/celebrity/transformations"  data-tracking-label="celebrity > celebrity transformations">
                                                Celebrity Transformations
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/reviews-coverage/tv-shows"  data-tracking-label="celebrity > tv shows">
                                                TV Shows
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/reviews-coverage/movies"  data-tracking-label="celebrity > movies">
                                                Movies
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/reviews-coverage/music"  data-tracking-label="celebrity > music">
                                                Music
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-4  has-submenu"
                                  data-nav-pos="pos-4"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-4" >
                                    <span id="submenu-label-4">Beauty</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-4">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Beauty</h3>
                                          <a href="https://www.instyle.com/beauty" class="see-all-heading">See all Beauty </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/beauty/what-is-causing-your-breakouts-how-to-fix" data-tracking-label="Beauty &gt; 13 Steps You Can Take to Stop Stubborn Cystic Acne, According to Experts" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2016%2F07%2F01%2F022420_breakouts_lead-2000.jpg"
                                                data-special-crop=""
                                                alt="13 Steps You Can Take to Stop Stubborn Cystic Acne, According to Experts"
                                                data-alt="13 Steps You Can Take to Stop Stubborn Cystic Acne, According to Experts"
                                                data-title="SEO refresh: What&#x27;s Causing Your Breakouts"
                                                data-shop-image="false"
                                                data-original-width="1334"
                                                
                                                data-original-height="2000"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="667" data-focal-point-y="1000"
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2016%2F07%2F01%2F022420_breakouts_lead-2000.jpg"
                                                        alt="13 Steps You Can Take to Stop Stubborn Cystic Acne, According to Experts">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/beauty/what-is-causing-your-breakouts-how-to-fix" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Beauty &gt; 13 Steps You Can Take to Stop Stubborn Cystic Acne, According to Experts">
                                                
                                                13 Steps You Can Take to Stop Stubborn Cystic Acne, According to Experts
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                If you&#x27;re struggling with breakouts on your chin and jaw area, read this. 
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-4">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/beauty/makeup"  data-tracking-label="beauty > makeup">
                                                Makeup
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/best-beauty-buys"  data-tracking-label="beauty > best beauty buys">
                                                Best Beauty Buys
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/beauty/health-fitness"  data-tracking-label="beauty > health &amp; fitness">
                                                Health & Fitness
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/beauty/skin"  data-tracking-label="beauty > skincare">
                                                Skincare
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-5  has-submenu"
                                  data-nav-pos="pos-5"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-5" >
                                    <span id="submenu-label-5">Hair</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-5">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Hair</h3>
                                          <a href="https://www.instyle.com/hair" class="see-all-heading">See all Hair </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/hair/haircut-trends-2020" data-tracking-label="Hair &gt; The 5 Haircut Trends That Will Dominate 2020" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F12%2F19%2F122019_Winter_Haircut_Lead.jpg"
                                                data-special-crop=""
                                                alt="The 5 Haircut Trends That Will Dominate 2020"
                                                data-alt="The 5 Haircut Trends That Will Dominate 2020"
                                                data-title="These Haircuts Are Going to Be Huge in 2020"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1500"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="1000" data-focal-point-y="750"
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F12%2F19%2F122019_Winter_Haircut_Lead.jpg"
                                                        alt="The 5 Haircut Trends That Will Dominate 2020">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/hair/haircut-trends-2020" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Hair &gt; The 5 Haircut Trends That Will Dominate 2020">
                                                
                                                The 5 Haircut Trends That Will Dominate 2020
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                The beginning of the new year comes with the irresistible urge to start over fresh, which means it&#x27;s a great time to get a haircut. 
                                        
                                        This decade&#x27;s first big hair trends include looks at every length that can be tailored to your hair texture and personal style. For anyone with a blunt bob — the most popular haircut of the past few years — you probably already guessed that the cut will still be going strong into the next decade. But there will be a few tweaks.
                                        
                                        As seen on Kerry Washington, 2020&#x27;s bob has textured, softer edges, and looks amazing whether you part it down the middle or off to the side. 
                                        
                                        RELATED: The 10 Hairstyles You&#x27;ll See Everywhere This Winter
                                        
                                        But if you swear that 2020 is going to be the year you finally grow out your hair, let Jennifer Lopez and Kim Kardashian&#x27;s extra-long lengths be your inspiration. Or, you can get the look instantly with the help of some clip in extensions. 
                                        
                                        To help you figure out how to wear your hair in the new year, we&#x27;ve rounded up the five biggest haircut trends of 2020, so you&#x27;ll be sure of what you want before you head to the salon in January. 
                                        
                                        VIDEO: The Five Biggest Haircut Trends of 2020
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-5">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/hair/celebrity-hairstyles"  data-tracking-label="hair > celeb hairstyles">
                                                Celeb Hairstyles
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/hair/hair-color"  data-tracking-label="hair > color ideas">
                                                Color Ideas
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/hair/long"  data-tracking-label="hair > long hairstyles">
                                                Long Hairstyles
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/hair/medium"  data-tracking-label="hair > medium hairstyles">
                                                Medium Hairstyles
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/hair/short"  data-tracking-label="hair > short hairstyles">
                                                Short Hairstyles
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/all-natural"  data-tracking-label="hair > all natural">
                                                All Natural
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-6  has-submenu"
                                  data-nav-pos="pos-6"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-6" >
                                    <span id="submenu-label-6">Lifestyle</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-6">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Lifestyle</h3>
                                          <a href="https://www.instyle.com/lifestyle" class="see-all-heading">See all Lifestyle </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/lifestyle/food-drink/diet/keto-grocery-list" data-tracking-label="Lifestyle &gt; Your Essential Keto Grocery List" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F01%2F31%2FSEO-Keto-grocery-list-Lead-2000.jpg"
                                                data-special-crop=""
                                                alt="Your Essential Keto Grocery List"
                                                data-alt="Your Essential Keto Grocery List"
                                                data-title="Keto Grocery List"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1334"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F01%2F31%2FSEO-Keto-grocery-list-Lead-2000.jpg"
                                                        alt="Your Essential Keto Grocery List">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/lifestyle/food-drink/diet/keto-grocery-list" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Lifestyle &gt; Your Essential Keto Grocery List">
                                                
                                                Your Essential Keto Grocery List
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                If you&#x27;re embarking on the keto diet, here are the must-have items to add to your cart.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-6">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/lifestyle/travel"  data-tracking-label="lifestyle > travel">
                                                Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/weddings"  data-tracking-label="lifestyle > weddings">
                                                Weddings
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/reviews-coverage/books"  data-tracking-label="lifestyle > books">
                                                Books
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/lifestyle/food-drink"  data-tracking-label="lifestyle > food and drink">
                                                Food and Drink
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/lifestyle/home-decorating"  data-tracking-label="lifestyle > home and decorating">
                                                Home and Decorating
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/lifestyle/home-decorating/entertaining"  data-tracking-label="lifestyle > entertaining">
                                                Entertaining
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/real-women-real-bodies"  data-tracking-label="lifestyle > real women, real bodies">
                                                Real Women, Real Bodies
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-7  has-submenu"
                                  data-nav-pos="pos-7"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-7" >
                                    <span id="submenu-label-7">Shopping</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-7">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Shopping</h3>
                                          <a href="https://www.instyle.com/shopping" class="see-all-heading">See all Shopping </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/fashion/best-shapewear" data-tracking-label="Shopping &gt; The 11 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F09%2F06%2F090519-shapewear-spanx-lead.jpg"
                                                data-special-crop="rect&#x3D;64,0,1023,959"
                                                alt="The 11 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews"
                                                data-alt="The 11 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews"
                                                data-title="Shapewear"
                                                data-shop-image="false"
                                                data-original-width="1392"
                                                
                                                data-original-height="960"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="292" data-focal-point-y="259"
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F09%2F06%2F090519-shapewear-spanx-lead.jpg"
                                                        alt="The 11 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/fashion/best-shapewear" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Shopping &gt; The 11 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews">
                                                
                                                The 11 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                Upgrade your lingerie drawer with these top-rated body shapers.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-7">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/shopping-celebrity"  data-tracking-label="shopping > celebrity looks">
                                                Celebrity Looks
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/clothing-shopping"  data-tracking-label="shopping > clothing">
                                                Clothing
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/shopping-accessories"  data-tracking-label="shopping > accessories">
                                                Accessories
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/shopping-makeup-skin"  data-tracking-label="shopping > beauty">
                                                Beauty
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/home-decorating-shopping"  data-tracking-label="shopping > home and decor">
                                                Home and Decor
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/gift-guides"  data-tracking-label="shopping > gift guides">
                                                Gift Guides
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-8  has-submenu"
                                  data-nav-pos="pos-8"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-8" >
                                    <span id="submenu-label-8">How To</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-8">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">How To</h3>
                                          <a href="https://www.instyle.com/how-tos" class="see-all-heading">See all How To </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/how-tos/how-to-get-healthy-nails-after-acrylics" data-tracking-label="How To &gt; How to Get Healthy Nails After Acrylics" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2016%2F06%2F01%2F041316-healthy-nails-for-acrylics_0.jpg"
                                                data-special-crop=""
                                                alt="How to Get Healthy Nails After Acrylics"
                                                data-alt="How to Get Healthy Nails After Acrylics"
                                                data-title="How to get healthy nails after acrylic"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1314"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2016%2F06%2F01%2F041316-healthy-nails-for-acrylics_0.jpg"
                                                        alt="How to Get Healthy Nails After Acrylics">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/how-tos/how-to-get-healthy-nails-after-acrylics" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="How To &gt; How to Get Healthy Nails After Acrylics">
                                                
                                                How to Get Healthy Nails After Acrylics
                                              </a>
                                            </h4>
                                        
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-8">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/how-tos/look-your-best"  data-tracking-label="how to > look your best">
                                                Look Your Best
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-9  has-submenu"
                                  data-nav-pos="pos-9"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-9" >
                                    <span id="submenu-label-9">Politics & Social Issues</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-9">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Politics & Social Issues</h3>
                                          <a href="https://www.instyle.com/politics-social-issues" class="see-all-heading">See all Politics & Social Issues </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/politics-social-issues/choose-2020/kamala-harris-vice-president-joe-biden" data-tracking-label="Politics &amp; Social Issues &gt; Of Course Kamala Harris Is Ready to Be President" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                  
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F08%2F17%2FBiden_VP_Static-150x150.jpg"
                                                data-special-crop=""
                                                alt="Of Course Kamala Harris Is Ready to Be President"
                                                data-alt="Of Course Kamala Harris Is Ready to Be President"
                                                data-title=""
                                                data-shop-image="false"
                                                data-original-width="150"
                                                
                                                data-original-height="150"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation=""
                                                
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F08%2F17%2FBiden_VP_Static-150x150.jpg"
                                                        alt="Of Course Kamala Harris Is Ready to Be President">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/politics-social-issues/choose-2020/kamala-harris-vice-president-joe-biden" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Politics &amp; Social Issues &gt; Of Course Kamala Harris Is Ready to Be President">
                                                
                                                Of Course Kamala Harris Is Ready to Be President
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                The senator has been criticized for seeming too ambitious — but that&amp;#039;s kind of the point.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-9">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/politics-social-issues/women-politics"  data-tracking-label="politics &amp; social issues > women in politics">
                                                Women in Politics
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/politics-social-issues/choose-2020"  data-tracking-label="politics &amp; social issues > choose 2020">
                                                Choose 2020
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/politics-social-issues/moms"  data-tracking-label="politics &amp; social issues > motherhood &amp; parenting">
                                                Motherhood & Parenting
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-10 "
                                  data-nav-pos="pos-10"
                                >
                                  <a class="submenu-link main-link"  href="https://www.instyle.com/videos">
                                    <span id="submenu-label-10">Video</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-11 "
                                  data-nav-pos="pos-11"
                                >
                                  <a class="submenu-link main-link"  href="https://www.instyle.com/inthemag">
                                    <span id="submenu-label-11">In The Mag</span>
                                    </a>
                                </li>
                            </ul>
                          </nav>
                        </div>
                      
                        <div class="hamburger-auth-section">
                          
                            <section class="container secondary-links hamburger static">
                              <h2 class="sr-heading">Profile Menu</h2>
                              <div class="secondary-text-links">
                                  <div class="heading-menu menu-list-item secondary-item">
                                    <a class="menu-link external-link-warning" href="https://www.magazine.store/instyle/?utm_source&#x3D;instyle&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i809inr5w1133" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                      <span>Subscribe<span class="hidden-label"> this link opens in a new tab</span>
                           <span class="external-link-icon" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                          </span>
                                    </a>
                                  </div>
                          
                                  <div class="heading-menu menu-list-item secondary-item has-submenu"
                                       data-action="secondary-nav-pos-1"
                                       
                                  >
                                      <button
                                  class="menu-link expand-trigger"
                                          data-tracking-label="your account"
                                          
                                          aria-expanded="false"
                                  >
                                    <!-- This is for auth partial core has empty partial override the content in brands -->
                                    <span class="secondary-menu-label">Your Account</span>            <span class="icon desktop-only"><span
                            class="icon icon-down-triangle utility-icon color-gray-6 "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                          
                          
                          </span>
                          </span>
                                      <span class="icon accordion-arrow mobile-only"><span
                            class="icon icon-down utility-icon "
                          >
                          
                            <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                          
                          
                          </span>
                          </span>
                                      </button>
                                      <div class="submenu-children-wrapper">
                                        <div class="sub-menu-header">
                                          <button aria-label="Close" class="icon back-button mobile-only">
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                              <title>Previous</title>
                                              <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                            </svg>
                                          </button>
                                          <span class="main-channel mobile-only">Your Account</span>
                                        </div>
                                        <div class="dropdown-links-list">
                          
                          
                          <h3 class="sub-menu__heading-label">Account</h3>                    <ul class="secondary-nav-submenu-children">
                                                  <li class="menu-item heading-menu euDisabled join-now logged-out">
                                                    <a class="menu-link" href="/account/signup?regSource&#x3D;21023"   data-tracking-label="your account > join now / your account">
                                                      Join Now / Your Account</a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-out">
                                                    <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;206&amp;regSource&#x3D;21012"   data-tracking-label="your account > newsletter">
                                                      Newsletter</a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-in">
                                                    <a class="menu-link" href="https://secure.instyle.com/common/profile/member/optout/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > email preferences">
                                                      Email Preferences<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                                  </li>
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;INS" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                                      Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                                  </li>
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="/help"   data-tracking-label="your account > help">
                                                      Help</a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-in">
                                                    <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.instyle.com%2Flifestyle%2F12-zodiac-signs"   data-tracking-label="your account > logout">
                                                      Logout</a>
                                                  </li>
                                              </ul>
                                                <hr class="secondary-nav-divider desktop-only" />
                          <h3 class="sub-menu__heading-label">More</h3>                    <ul class="secondary-nav-submenu-children">
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="https://www.magazine.store/instyle/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                                      Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                                  </li>
                                              </ul>
                                        </div>
                                      </div>
                                  </div>
                                  <div class="heading-menu menu-list-item secondary-item logged-out euDisabled"
                                       data-action="secondary-nav-pos-2"
                                       
                                  >
                                      <a href="/account/signin?regSource&#x3D;21023&amp;returnURL&#x3D;https%3A%2F%2Fwww.instyle.com%2Flifestyle%2F12-zodiac-signs"
                                  class="menu-link"
                                          data-tracking-label="login"
                                          
                                  >
                                    <!-- This is for auth partial core has empty partial override the content in brands -->
                                    <span class="secondary-menu-label">Login</span>            </a>
                                  </div>
                                    <div class="heading-menu menu-list-item secondary-item sweepstakes"
                                         data-action="secondary-nav-pos-3">
                                      <a href="https://www.instyle.com/sweepstakes/"
                                         class="menu-link" data-tracking-label="sweepstakes">
                                        <span class="secondary-menu-label">Sweepstakes</span>
                                      </a>
                                    </div>
                              </div>
                            </section>
                      
                            <section class="social-share">
                              <h3 class="heading-follow-up">Follow us</h3>
                              <div class="menu-item-styled social-items no-pad-top">
                                  <link href="https://www.facebook.com/InStyle" rel="dns-prefetch">
                                  <span
                                    class="icon icon-facebook social-icon margin-4-right "
                                      data-social-service="facebook"
                                  >
                                      <a href="https://www.facebook.com/InStyle"
                                        class="display-block "
                                          target="_blank"
                                          title="facebook share (opens in a new window)"
                                        aria-label="Share on facebook (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://twitter.com/InStyle" rel="dns-prefetch">
                                  <span
                                    class="icon icon-twitter social-icon margin-4-right "
                                      data-social-service="twitter"
                                  >
                                      <a href="https://twitter.com/InStyle"
                                        class="display-block "
                                          target="_blank"
                                          title="twitter share (opens in a new window)"
                                        aria-label="Share on twitter (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.pinterest.com/instyle/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-pinterest social-icon margin-4-right "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/instyle/"
                                        class="display-block "
                                          target="_blank"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Share on pinterest (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.instagram.com/instylemagazine/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-instagram social-icon margin-4-right "
                                      data-social-service="instagram"
                                  >
                                      <a href="https://www.instagram.com/instylemagazine/"
                                        class="display-block "
                                          target="_blank"
                                          title="instagram share (opens in a new window)"
                                        aria-label="Share on instagram (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                  
                                      </a>
                                  </span>
                              </div>
                            </section>
                      
                        </div>
                      </div>
            </div>
          </div>
        </div>
        
            <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
        
        
        
            <a class="skipLink__destination skipLink__destination--headerOffset" id="main-content"></a>
          </header>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <article
      class="article-container two-col-container docked-sharebar-content-container"
      role="article">
      <meta content="https://www.instyle.com/lifestyle/12-zodiac-signs">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="component breadcrumbs  " >
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                      <li class="breadcrumbs__item ">
                        <a class="breadcrumbs__link" href="https://www.instyle.com">
                          <span class="breadcrumbs__title">
                              Home
                          </span>
                        </a>
                          <span class="icon breadcrumbs__icon ">
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>                </span>
                      </li>
                      <li class="breadcrumbs__item  breadcrumbs__item--last">
                        <a class="breadcrumbs__link" href="https://www.instyle.com/lifestyle">
                          <span class="breadcrumbs__title">
                              Lifestyle
                          </span>
                        </a>
                          <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>                </span>
                      </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    What Are the Zodiac Signs? A Guide to the 12 Signs
                  </li>
              </ol>
            </nav>
            <span class="breadcrumbs-align-shift"></span>
          </div>
      </div>
        <div class="articleContainer karma-sticky-grid">
          <div class="articleContainer__header">
        
            <div class="main-header article-main-header" data-path="/lifestyle/12-zodiac-signs"
                    data-social-href-pinterest="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.instyle.com%2Flifestyle%2F12-zodiac-signs%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dinstyle%26utm_content%3D20200927%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2020%252F09%252F23%252F092320_astrology_explainer_social-2000.jpg&amp;description&#x3D;What%20Are%20the%20Zodiac%20Signs%3F%20A%20Guide%20to%20the%2012%20Signs"
                  data-social-href-facebook="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.instyle.com/lifestyle/12-zodiac-signs%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200927"
            >
              <!-- Headline -->
              <div class="intro article-info">
                
                <div class="headline-wrapper">
                  <h1 class="headline heading-content">What Are the Zodiac Signs? A Guide to the 12 Signs</h1>
                  <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div>
                </div>
              </div>
            
                  <p class="dek margin-16-tb padded-mobile">
                    Here's what you need to know about each zodiac sign's key personality traits, according to an astrologer.
                  </p>
            
                <!-- Author and Date -->
                <div class="author scale-12 padded margin-24-tb clearfix">
                  <div class="author-text" data-tracking-zone="author">
                        By
                          <span class="bold author-name">
                            Maressa Brown
                          </span>
                      <div class="timestamp published-date padding-12-left">
                          Sep 25, 2020 @ 2:30 pm
                    </div>
                
                  </div>
                </div>
            
            </div>
          </div>
        
          <div class="articleContainer__rail articleContainer__rail--first karma-sticky-rail">
              <div class="monetate"
                   id="Storyrightrail"
                   role="complementary"
                   aria-hidden="true"></div>
          
            <div class="karma-rail-docking-element">
                    
                      <div
                          id="div-gpt-square-flex-1"
                                data-tier="1"
                        
                        class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                    
                      <div
                          id="div-gpt-square-fixed-5"
                                data-tier="2"
                        
                        class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
              <div class="ad-title desktop-only">Advertisement</div>
            </div>
          </div>
        
          <div class="articleContainer__sharebar articleContainer__sharebar--first docked-sharebar-docking-container">
            <div class="component docked-sharebar" data-tracking-zone="share">
              <div class="component share-new vertical square"
                data-tracking-zone="share bar">
                      <span
                        class="icon icon-favorite default-icon padding-8-right "
                          data-social-service="favorite"
                          data-tracking-zone="save-heart"
                      >
                          <a href="javascript:void(0);"
                            class="display-block shareicon-favorite-link-bounceX"
                              title="favorite share"
                            aria-label="Save this"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-favorite" width="36" height="20" viewBox="0 0 24 24" role="img" aria-hidden="true"  tabindex="-1"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"/></svg>
                      
                            <span class="icon-text">Save</span>
                      
                          </a>
                      </span>
                    <span
                      class="icon icon-pinterest social-icon padding-8-right "
                        data-social-service="pinterest"
                    >
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.instyle.com/lifestyle/12-zodiac-signs%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200927&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2020%252F09%252F23%252F092320_astrology_explainer_lead2-2000.jpg&amp;description&#x3D;"
                          class="display-block component popup share-new__link"
                            target="_blank"
                            title="pinterest share (opens in a new window)"
                          aria-label="Pin this (opens in a new window)"
                            data-tracking-content-headline="What Are the Zodiac Signs? A Guide to the 12 Signs"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                    
                          <span class="icon-text">Pin</span>
                    
                        </a>
                    </span>
                    <span
                      class="icon icon-facebook social-icon padding-8-right "
                        data-social-service="facebook"
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.instyle.com/lifestyle/12-zodiac-signs%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200927"
                          class="display-block component popup"
                            target="_blank"
                            title="facebook share (opens in a new window)"
                          aria-label="Share this on Facebook (opens in a new window)"
                            data-tracking-content-headline="What Are the Zodiac Signs? A Guide to the 12 Signs"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                    
                          <span class="icon-text">FB</span>
                    
                        </a>
                    </span>
                    
                    <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                      <span
                        class="icon icon-ellipsis default-icon "
                      >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                      
                            <span class="icon-text">More</span>
                      
                      </span>
                    </button>
                </div>
            
              <div class="sharebar-modal hidden">
                <div class="component share-new  square"
                  data-tracking-zone="share bar">
                      <span
                        class="icon icon-twitter social-icon "
                          data-social-service="twitter"
                      >
                          <a href="https://www.twitter.com/intent/tweet?text&#x3D;What%20Are%20the%20Zodiac%20Signs%3F%20A%20Guide%20to%20the%2012%20Signs%20https://www.instyle.com/lifestyle/12-zodiac-signs%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                            class="display-block component popup"
                              target="_blank"
                              title="twitter share (opens in a new window)"
                            aria-label="Tweet this (opens in a new window)"
                              data-tracking-content-headline="What Are the Zodiac Signs? A Guide to the 12 Signs"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                      
                            <span class="icon-text">Tweet</span>
                      
                          </a>
                      </span>
                      
                      
                      <span
                        class="icon icon-email-solid default-icon padding-8-right "
                          data-social-service="email"
                      >
                          <a href="mailto:?subject&#x3D;What%20Are%20the%20Zodiac%20Signs%3F%20A%20Guide%20to%20the%2012%20Signs%20&amp;body&#x3D;https://www.instyle.com/lifestyle/12-zodiac-signs%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20200927"
                            class="display-block "
                              title="email share"
                            aria-label="Email this"
                              data-tracking-content-headline="What Are the Zodiac Signs? A Guide to the 12 Signs"
                          >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                      
                            <span class="icon-text">Email</span>
                      
                          </a>
                      </span>
                      
                      <span
                        class="icon icon-sms utility-icon "
                          data-social-service="sms"
                      >
                          <a href="sms://?&amp;body&#x3D;https://www.instyle.com/lifestyle/12-zodiac-signs?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20200927"
                            class="display-block "
                              title="sms share"
                            aria-label="Text message this"
                          >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                      
                            <span class="icon-text">Send Text Message</span>
                      
                          </a>
                      </span>
                      
                      <span
                        class="icon icon-print social-icon padding-8-right "
                          data-social-service="print"
                      >
                          <a href="#"
                            class="display-block shareicon-print-link"
                              title="print share"
                            aria-label="Print this page"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                            <span class="icon-text">Print</span>
                      
                          </a>
                      </span>
                      
                </div>
              </div>
            
            </div>
          </div>
        
          <div class="articleContainer__content">
        
        
                
                  <!-- Lead Media -->
                    <div class="partial lead-image">
                      <div class="image-and-burst">
                        
                        
                          <div
                            class="component lazy-image lazy-image-udf lead-media aspect_1x1
                              
                              
                              
                               cache-only
                              
                              
                          "
                            data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F09%2F23%2F092320_astrology_explainer_lead2-2000.jpg"
                            data-use-imagesvc-to-cache="true"
                            data-special-crop="rect&#x3D;0,0,2000,2000"
                            alt="SEO: What Are the Zodiac Signs? A Guide to the 12 Signs"
                            data-alt="SEO: What Are the Zodiac Signs? A Guide to the 12 Signs"
                            data-title="LIFESTYLE: SEO: What Are the Zodiac Signs? A Guide to the 12 Signs - lead"
                            data-shop-image="false"
                            data-original-width="2000"
                            
                            data-original-height="2000"
                            data-high-density="true"
                            data-main-recipe=""
                            data-crop-percentage="100"
                              
                            data-tracking-zone="image"
                            data-orientation=""
                            
                            aria-label=""
                          >
                            <noscript>
                              <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F09%2F23%2F092320_astrology_explainer_lead2-2000.jpg"
                                    alt="SEO: What Are the Zodiac Signs? A Guide to the 12 Signs">
                            </noscript>
                          
                            <div class="lazy-image__loadingPlaceholder">
                              <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                            </div>
                          
                            <div class="inner-container js-inner-container  image-overlay">
                          
                          
                          
                                <span
                                  class="icon icon-pinterest-circle-solid social-icon pinterest-transparent "
                                    data-social-service="pinterest"
                                >
                                    <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.instyle.com%2Flifestyle%2F12-zodiac-signs%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dinstyle%26utm_content%3D20200927%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2020%252F09%252F23%252F092320_astrology_explainer_lead2-2000.jpg&amp;description&#x3D;What%20Are%20the%20Zodiac%20Signs%3F%20A%20Guide%20to%20the%2012%20Signs"
                                      class="display-block component popup"
                                        title="pinterest share"
                                      aria-label="Pin this SEO: What Are the Zodiac Signs? A Guide to the 12 Signs image"
                                    >
                                
                                  <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                                
                                    </a>
                                </span>
                          
                                <button class="icon icon-image-zoom"
                                        data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F09%2F23%2F092320_astrology_explainer_lead2-2000.jpg"
                                        data-headline=""
                                        data-caption=""
                                        data-credit="Getty Images/InStyle.com"
                                        data-alt="SEO: What Are the Zodiac Signs? A Guide to the 12 Signs"
                                        data-title="LIFESTYLE: SEO: What Are the Zodiac Signs? A Guide to the 12 Signs - lead"
                                        aria-label="Make image larger LIFESTYLE: SEO: What Are the Zodiac Signs? A Guide to the 12 Signs - lead"
                                        data-tracking-do-not-track="1"
                                >
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                  <title>Image zoom</title>
                                  <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                                  </svg>
                                </button>
                            </div>
                          
                          
                                <div class="image-wrap-container clearfix">
                                    <div class="credit body-credit padding-8-top padding-8-bottom">Getty Images/InStyle.com</div>
                                </div>
                          </div>
                      </div>
                    </div>
          </div>
        
              <div class="articleContainer__content">
                <div class="paragraph">
                  <p>Whether you&#x2019;re swiping on a dating app and filtering for a sign you&#x2019;ve found you particularly adore, or you&#x2019;re examining your own personality quirks, an infatuation with astrology quite often begins with learning about the 12 sun signs. The luminous celestial body spends approximately four weeks a month in each sign, and whichever it occupied when you were born is designated as your sign.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-flex-1"
                        data-tier="1"
                      
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-1"
                        data-tier="1"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-2"
                        data-tier="2"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/2020-horoscope-new-year"><strong>RELATED: Your 2020 Horoscope Is Here</strong></a></p>
                </div>
                          <div class="paragraph">
                  <p>While we tend to refer to ourselves as our sun sign, it&#x2019;s just one detail of a natal chart, which is basically a unique snapshot of the sky when you were born. Your chart serves as your astrological DNA throughout your life, offering insight on your mental and emotional wiring, as well as how you&#x2019;ll respond to planetary shifts over time. So, if you&#x2019;re a Scorpio who feels like a blurb describing you as &#x201C;obsessive, magnetic, and secretive&#x201D; couldn&#x2019;t be further from the truth or a Capricorn who isn&#x2019;t exactly a pragmatic workaholic, chances are other aspects of your chart &#x2014; say, an outgoing Leo rising or airy Gemini moon &#x2014; are overshadowing your sun.</p>
                </div>
                          
                   <div class="div-sm-highImpact "></div>
                
                          <div class="paragraph">
                  <p>But while your sun sign is just one piece of a complex, multi-layered puzzle, it&#x2019;s worth exploring, as it helps to color your core sense of self, identity, personal style, self-esteem, and confidence.</p>
                </div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/kamala-harris-joe-biden-astrological-compatibility"><strong>RELATED: Kamala Harris and Joe Biden Are a Power Duo &#x2014; and Their Birth Charts Prove It</strong></a></p>
                </div>
                          <div class="paragraph">
                  <p>Here, what you need to know about the quadruplicities, or qualities, the four elements (fire, earth, air, and water), as well as details on each sun sign. Combined, they&#x2019;ll serve to offer invaluable insight into what makes you tick.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-1"
                        data-tier="2"
                      
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-3"
                        data-tier="3"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-4"
                        data-tier="4"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            <h3
                  >
                    The Quadruplicities
                  </h3>
                          <div class="paragraph">
                  <p>Every sign is assigned a quality (cardinal, mutable, or fixed), which explains the sign&#x2019;s basic energy. There&#x2019;s one sign per quality under each element. For example, within the water sign group, Cancer is the cardinal, Scorpio is fixed, and Pisces is mutable.</p>
                </div>
                          
                   <div class="div-sm-inContent "></div>
                
                          <div class="paragraph">
                  <p><strong>Cardinal: </strong><em>Aries, Cancer, Libra, Capricorn</em></p>
                </div>
                          <div class="paragraph">
                  <p>Born at the start of any season, on a solstice or equinox, cardinal signs are visionaries who are driven to constantly generate new strategies for success. They&#x2019;re often brimming with bold, brilliant ideas, but follow-through can feel like a slightly uphill battle.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Mutable: </strong><em>Gemini, Virgo, Sagittarius, Pisces</em></p>
                </div>
                          <div class="paragraph">
                  <p>Born at the end of a given season, mutable signs are flexible, open to going with the flow, and typically willing to hear all sides of an issue before making a decision. In fact, it&#x2019;s for this very reason that they can struggle to reach a conclusion, but once they do, you can rest assured they&#x2019;ve left no stone unturned while gathering pertinent information.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-2"
                        data-tier="3"
                      
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><strong>Fixed: </strong><em>Taurus, Leo, Scorpio, Aquarius</em></p>
                </div>
                          <div class="paragraph">
                  <p>Fixed signs are stubborn but also rock-steady and achievement-oriented. They naturally get locked into a set pattern of behavior or perspective, which means it can be challenging for them to redirect.</p>
                </div>
                            <h2
                  >
                    <strong>Fire</strong>
                  </h2>
                          <div class="paragraph">
                  <p>Demonstrative, outgoing, dynamic, and ambitious, fire signs can get animated quickly but run the risk of burning out fast. They thrive when they find a way to channel their passion in a sustainable, practical way.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-3"
                        data-tier="4"
                      
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            <h3
                  >
                    <strong>Aries </strong>(March 21 &ndash; April 19)
                  </h3>
                          <div class="paragraph">
                  <p>The cardinal fire sign&#x2019;s dynamism, impulsivity, and appetite for victory make them exciting, fun, courageous, and fearless. They&#x2019;re your rockstar lawyer, teammate, the politician you would drop everything to canvas for, and the best friend who will go to bat for you time and again.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-4"
                        data-tier="1"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/aries-celebrities"><strong>RELATED: 10 Celebrities Who Embody Big Aries Energy</strong></a></p>
                </div>
                          <div class="paragraph">
                  <p><strong>Compatibility: </strong>Aries will likely fare best with a similarly free-spirited Sagittarius, up-for-anything Gemini, or attention-loving Leo.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Aries celebs:</strong> America Ferrera, Reese Witherspoon, Lady Gaga, Emma Watson, Gloria Steinem, Sarah Jessica Parker, and Mariah Carey</p>
                </div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/aries-zodiac-sign"><em>More on Aries here</em></a></p>
                </div>
                            <h3
                  >
                    Leo (July 23 - August 22)
                  </h3>
                          <div class="paragraph">
                  <p>The fixed fire sign is full of life and positivity, commanding the spotlight in a way that&#x2019;s sure to entertain, engage, and inspire others. Independent-minded and mesmerizingly fun to be around, you can rely on Leos in your circle to help you see the bright side of any situation and feel fired up and ready to take on the world.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-5"
                        data-tier="2"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><strong>Compatibility: </strong>Leo often sparks with a fellow joie de vivre-filled Sagittarius, active Aries, or romantic Libra.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Leo celebs:</strong> Meghan Markle, Gina Rodriguez, Jennifer Lopez, Monica Lewinsky, Jennifer Lawrence, Demi Lovato, and Cara Delevingne</p>
                </div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/leo-zodiac-sign"><em>More on Leo here</em></a></p>
                </div>
                            <h3
                  >
                    Sagittarius (November 22 - December 21)
                  </h3>
                          <div class="paragraph">
                  <p>Philosophical, curious, fun-loving, and determined to take life, love, and the world by storm, soaking up knowledge at every turn, the mutable fire sign tend to embrace a YOLO-esque perspective. They are the multi-hyphenate entertainers of the zodiac, coming off as gregarious, lively, dynamic, and they adore soaking up all the knowledge they can, especially around other cultures, distant travel destinations, politics, and social justice.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-6"
                        data-tier="3"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><strong>Compatibility: </strong>Sag often hits it off with a similarly buoyant Leo, go-getter Aries, or free-spirited Aquarius.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Sagittarius celebs:</strong> Chrissy Teigen, Janelle Mon&#xE1;e, Scarlett Johansson, Zo&#xEB; Kravitz, Taylor Swift, Nicki Minaj, Tiffany Haddish, Anna Faris, and Christina Applegate</p>
                </div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/sagittarius-zodiac-sign"><em>More on Sagittarius here</em></a></p>
                </div>
                            <h2
                  >
                    Earth
                  </h2>
                          <div class="paragraph">
                  <p>Known to be grounded, stable, hard-working, service-oriented, and highly organized, earth signs are the perfectionists of the zodiac. Although their eye for detail and planning can be so helpful, they benefit from a <a href="https://www.instyle.com/lifestyle/self-care-routine">self-care practice</a> or support network that aids them in seeing the big picture.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-7"
                        data-tier="4"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            <h3
                  >
                    Taurus (April 20 - May 20)
                  </h3>
                          <div class="paragraph">
                  <p>The fixed earth sign&#x2019;s resolute character, pragmatism, patience, and love of luxury make them loyal, heartfelt, loving, and soothing to be around. They&#x2019;re your favorite chef, Netflix and chill companion, date to a concert, or friend you can rely on to plan the most memorable spa day (even if it just entails throwing on a luxe face mask and sipping ros&#xE9; at home).</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-8"
                        data-tier="1"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><strong>Compatibility:</strong> Taurus often hits it off with a similarly service-oriented Virgo, home-loving, money-conscious Cancer, or industrious Capricorn.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Taurus celebs</strong>: Lizzo, Adele, Jessica Alba, Rosario Dawson, Aidy Bryant, Tina Fey, Penelope Cruz, Ellie Kemper, and Gigi Hadid</p>
                </div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/taurus-zodiac-sign"><em>More on Taurus here</em></a></p>
                </div>
                            <h3
                  >
                    Virgo (August 23 - September 22)
                  </h3>
                          <div class="paragraph">
                  <p>Grounded empaths and lovers of language, knowledge, and being of service to those they love, the mutable earth sign is brimming with helpful information and action steps. They&#x2019;re also being one of the first people to offer a shoulder to lean or cry on. They are the brainy A-students of the zodiac, quick to share what they know to steer the ship in the right direction &#x2014; and if they don&#x2019;t, they&#x2019;ll go on a merciless hunt for those &#x201C;just-right&#x201D; details.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-9"
                        data-tier="2"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><strong>Compatibility: </strong>Virgo often hits it off with a similarly thoughtful Taurus, heartfelt and sensitive Cancer, or industrious and tradition-minded Capricorn.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Virgo celebs:</strong> Zendaya, Beyonce, Blake Lively, Melissa McCarthy, Michelle Williams, Taraji P. Henson, Cameron Diaz, Jennifer Hudson, Amy Poehler</p>
                </div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/virgo-zodiac-sign"><em>More on Virgo here</em></a></p>
                </div>
                            <h3
                  >
                    Capricorn (December 22 - January 19)
                  </h3>
                          <div class="paragraph">
                  <p>Industrious, practical, reliable, organized, and stable, the cardinal earth sign is constantly inspiring thanks to their perpetual drive and determination to reach their lofty goals. And then they set the bar even higher for themselves, leaving you impressed &#x2014; and perhaps a bit envious of their no-fail go-getter energy. Their need to put in relentless work in order to get to the top of the professional mountain extends to their personal lives as well, as they tend to be ambitious in looking after their health, families, and long-term friendships.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-10"
                        data-tier="3"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><strong>Compatibility: </strong>Cap often hits it off with a similarly pragmatic <a href="https://www.instyle.com/lifestyle/taurus-zodiac-sign">Taurus</a>, cerebral <a href="https://www.instyle.com/lifestyle/virgo-zodiac-sign">Virgo</a>, or driven <a href="https://www.instyle.com/lifestyle/Scorpio-zodiac-sign">Scorpio</a>.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Capricorn celebs:</strong> Michelle Obama, Kate Middleton, Regina King, Zooey Deschanel, and January Jones</p>
                </div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/capricorn-zodiac-sign"><em>More on Capricorn here</em></a></p>
                </div>
                            <h2
                  >
                    <strong>Air</strong>
                  </h2>
                          <div class="paragraph">
                  <p>Focused on intellectual and social pursuits, sometimes idiosyncratic and changeable air signs are the connectors of the zodiac. Driven to gather and share information, they fare best when they have a specific endgame to pour their mental energy into.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-11"
                        data-tier="4"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            <h3
                  >
                    Gemini (May 21 - June 20)
                  </h3>
                          <div class="paragraph">
                  <p>Curious, enthusiastic, clever, and friendly, you can count on the mutable air sign to bring excitement, animated conversation, and fun-loving, lively energy to the table. Data, research, and the top trending news stories are like a go-to sugar fix for Geminis, and they have an appetite for discussing it all with anyone and everyone up for engaging.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-12"
                        data-tier="1"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><strong>Compatibility: </strong>Gemini often hits it off with a similarly social, flirtatious Libra, people-loving Aquarius, or dynamic Leo.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Gemini celebs:</strong> Angelina Jolie, Octavia Spencer, Aly Raisman, Amy Schumer, Heidi Klum, Natalie Portman, the Olsen twins, Venus Williams, and Zoe Saldana.</p>
                </div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/gemini-zodiac-sign"><em>More on Gemini here</em></a></p>
                </div>
                            <h3
                  >
                    Libra (September 22 - October 23)
                  </h3>
                          <div class="paragraph">
                  <p>Harmony-seeking social butterflies whose hearts are drawn to art, music, dance, and connecting with others, the cardinal air sign is on a perpetual mission to make life lighthearted, fun, and more fair. They are the designers of the zodiac, eager to take any messy space and infuse it with beauty, and in cases where the scales of justice are off-kilter, they&#x2019;ll pursue equity.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-13"
                        data-tier="2"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><strong>Compatibility: </strong>Libra often connects best with flirty Gemini, people-loving, intellectual Aquarius, or fun-loving Leo.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Libra celebs:</strong> Alexandria Ocasio-Cortez, Serena Williams, Brie Larson, Cardi B, Kim Kardashian, Hilary Duff, Bella Hadid, and Halsey</p>
                </div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/libra-zodiac-sign"><em>More on Libra here</em></a></p>
                </div>
                            <h3
                  >
                    Aquarius (January 20 - February 18)
                  </h3>
                          <div class="paragraph">
                  <p>Free-spirited, friendly, personable, independent-minded, and humanitarian, the fixed air sign is committed to questioning and perhaps outright rejecting the status quo. Their appetite for community is also inspiring, as is their tendency to question, think, mull, explore, and experiment.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-14"
                        data-tier="3"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><strong>Compatibility:&#xA0; </strong>They&#x2019;re most compatible with similarly social, mentally-charged Geminis, host with the most Libras, or free-spirited Sagittarians.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Aquarius celebs:</strong> Kerry Washington, Shakira, Chloe Grace Moretz, Alicia Keys, Jennifer Aniston, and Elizabeth Banks</p>
                </div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/aquarius-zodiac-sign"><em>More on Aquarius here</em></a></p>
                </div>
                            <h2
                  >
                    <strong>Water</strong>
                  </h2>
                          <div class="paragraph">
                  <p>Family-oriented dreamers and artists, water signs are the deeply-feeling, at least slightly psychic empaths of the zodiac. They tend to let their big hearts run the show and can stay afloat in that sea of emotion when they connect with their spirituality and pour it into their favorite creative outlets.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-15"
                        data-tier="4"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            <h3
                  >
                    Cancer (June 21 - July 22)
                  </h3>
                          <div class="paragraph">
                  <p>The cardinal water sign is known for being nurturing, sensitive, compassionate, self-protective, security-seeking and offering, loving, and displaying a goofy, ingratiating sense of humor. They tend to prioritize &#x2014; and occasionally twist themselves into knots &#x2014; to make most people in their life feel even slightly more comfortable and secure, so you can rely on the Cancers in your life to offer a shoulder to cry on and freshly baked cookies.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-16"
                        data-tier="1"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><strong>Compatibility: </strong>Cancer often sparks with a fellow sensual Scorpio, empathetic Pisces, or similarly sensitive caregiver Virgo.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Cancer celebs: </strong>Mindy Kaling, Kristen Bell, Priyanka Chopra, Selena Gomez, Ariana Grande, Solange, Tess Holliday, Lana Del Rey, Malala Yousafzai, Elizabeth Warren, and Margot Robbie</p>
                </div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/cancer-zodiac-sign"><em>More on Cancer here</em></a></p>
                </div>
                            <h3
                  >
                    Scorpio (October 23 - November 21)
                  </h3>
                          <div class="paragraph">
                  <p>The fixed water sign is extremely private, even secretive, about subjects they consider near and dear to their hearts and being intensely sexual (whether or not they&#x2019;re willing to open up about that side of them). They are fiercely magnetic, often managing to effortlessly command the spotlight. Spiritual, wise, and enchanting, you can guarantee that the Scorpios in your life will inspire and empower you to pinpoint and live your truth.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-17"
                        data-tier="2"
                      data-lazy-scroll="true"
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><strong>Compatibility: </strong>Scorpio often hits it off with family-oriented Cancer, empathetic Pisces, or similarly driven Capricorn.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Scorpio celebs:</strong> Amandla Stenberg, Katy Perry, Ciara, Gabrielle Union, Emma Stone, Anne Hathaway, and Shailene Woodley</p>
                </div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/scorpio-zodiac-sign"><em>More on Scorpio here</em></a></p>
                </div>
                            <h3
                  >
                    Pisces (February 19 - March 20)
                  </h3>
                          <div class="paragraph">
                  <p>Compassionate, romantic, artistic, intensely empathic, and sensitive, the mutable water sign is the obvious creative of the zodiac. When they channel their emotions into their favorite art form, they feel more centered and enlightened. Empathic and probably the most in tune with the metaphysical of any sign, Pisces are some of the most magical people you&#x2019;ll ever come in contact with.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Compatibility: </strong>Pisces often sparks with a sentimental Cancer, deeply-feeling Scorp, or similarly mellow Taurus.</p>
                </div>
                          <div class="paragraph">
                  <p><strong>Pisces celebs: </strong>Rihanna, Drew Barrymore, Eva Mendes, Rashida Jones, Olivia Wilde, Emily Blunt, Lupita Nyong&apos;o, and Rebel Wilson</p>
                </div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/lifestyle/pisces-zodiac-sign"><em>More on Pisces here</em></a></p>
                </div>
                        </div>
        
        
          <div class="articleContainer__content">
              
                <ul class="secondary-bylines byline-section" data-tracking-zone="body">
                </ul>
              
              <!-- If the current page has a byline, is a gallery and the config flag is set -->
                <ul class="bylines byline-section">
                  <li>
                    By
                    Maressa Brown
                  </li>
                </ul>
          </div>
        
        </div>

      <div class="content last">
        <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->


        <div class="recirculation-wrapper">
            <div class="component recirculation loading recirculation__cards" data-recirc="closed" data-show-toaster="" data-endpoint="/element-api/content-proxy/recommendations" data-recommendations-request-data="%7B%22provider%22%3A%22tardisnyc%22%2C%22brand%22%3A%22instyle%22%2C%22id%22%3A%224453149%22%2C%22matchFactor%22%3A%22recent%22%2C%22contentType%22%3A%22article%22%2C%22parent%22%3A%22%22%2C%22entity%22%3A%22cms%2Fonecms_terms_instyle_129%22%2C%22category%22%3A%22Lifestyle%22%2C%22content_graph_id%22%3A%22cms%2Fonecms_posts_instyle_4453149%22%7D"
            >
            </div>
        </div>



        
      </div>
    </article>

    <div class="component auto-advance"
         data-auto="cms/onecms_posts_instyle_4449455,cms/onecms_posts_instyle_4447615,cms/onecms_posts_instyle_4452900"
         data-type="article"     data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_instyle_4453149%22%2C%22sourceFilter%22%3A%22instyle%22%2C%22docTypeFilter%22%3A%22content-type-article%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden"></div>
    </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-482a4711-83a0-44b6-abbf-d44adfd39ad4"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="do-not-track"
      data-action="close-hamburger-menu"
      
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>


        <footer class="component footer-test">
              <div class="footer-test main "
                data-tracking-zone="mdex-footer">
                  <div class="footer-links-wrapper">
                    <div class="footer-logo">
                      <a class="full-logo" href="/"
                        data-action="footer-logo">
                          <span class="svg-label" aria-label="InStyle Homepage">InStyle</span>
                          <span class="svg-logo" aria-hidden="true">
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6">
                            <title>InStyle</title>
                            <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
                            	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
                            	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
                            	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
                            	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
                            	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
                            	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
                            	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
                            	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
                            	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
                            	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
                            	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
                            	L1269.1,1366.7z"/>
                            </svg>
                          </span>
                      </a>
                    </div>
                    <nav class="footer-sections" aria-label="Footer">
                      <section class="footer-section footer-magazines-more">
                        <h2 class="footer-title">Magazines &amp; More</h2>
                        <div id="footermagmore"></div>
                      </section>
        
                      <section class="footer-section footer-learn-more">
                        <h2 class="footer-title">Learn More</h2>
                          <ul class="footer-learn-more-links">
                              <li class="footer-link-item">
                                <a href="https://www.magazine.store/instyle/"  target="_blank" rel="noopener"  class="footer-link "
                                   aria-describedby="external-disclaimer" 
                                  data-tracking-label="subscribe">
                                  Subscribe
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.instyle.com/contact-us"  class="footer-link "
                                  
                                  data-tracking-label="contact us">
                                  Contact Us
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.instyle.com/promo/mediakit-v2/mission_dc.html"  class="footer-link "
                                  
                                  data-tracking-label="advertise">
                                  Advertise
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://meredithaccoladelicensing.com/instyle/"  class="footer-link "
                                  
                                  data-tracking-label="accolades licensing">
                                  Accolades Licensing
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.meredithcontentlicensing.com"  class="footer-link "
                                  
                                  data-tracking-label="content licensing">
                                  Content Licensing
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.instyle.com/sitemap"  class="footer-link "
                                  
                                  data-tracking-label="sitemap">
                                  Sitemap
                                  
                                </a>
                              </li>
                          </ul>
                      </section>
        
                      <section class="footer-section footer-connect">
                        <h2 class="footer-title">Connect</h2>
        
                          <div class="footer-follow-us">Follow Us</div>
        
                        <div class="footer-social-container">
                            <span
                              class="icon icon-facebook social-icon margin-4-right "
                                data-social-service="facebook"
                            >
                                <a href="https://www.facebook.com/InStyle"
                                  class="display-block "
                                    target="_blank"
                                    title="facebook share (opens in a new window)"
                                  aria-label="Share on facebook (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-twitter social-icon margin-4-right "
                                data-social-service="twitter"
                            >
                                <a href="https://twitter.com/InStyle"
                                  class="display-block "
                                    target="_blank"
                                    title="twitter share (opens in a new window)"
                                  aria-label="Share on twitter (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-pinterest social-icon margin-4-right "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/instyle/"
                                  class="display-block "
                                    target="_blank"
                                    title="pinterest share (opens in a new window)"
                                  aria-label="Share on pinterest (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-instagram social-icon margin-4-right "
                                data-social-service="instagram"
                            >
                                <a href="https://www.instagram.com/instylemagazine/"
                                  class="display-block "
                                    target="_blank"
                                    title="instagram share (opens in a new window)"
                                  aria-label="Share on instagram (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                            
                                </a>
                            </span>
                        </div>
        
        
        
                          <div class="footer-newsletter-signup">
                            <a class="footer-newsletter-signup-heading" href='https://x.specialoffers.meredith.com/ats/show.aspx?cr=588&fm=206&regSource=21005' target='_blank'>Subscribe to Our Newsletter</a>                    <div id="signup"></div>
                          </div>
        
                      </section>
                    </nav>
                  </div>
                <div class="container-full-width footer-other-sites">
                    <div class="footer-other-sites-wrapper">
                      <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                        Other Meredith Sites
                      </a>
        <div
          class="partial modal other-sites static"
          aria-hidden="true"
          id="dialog-bc34e0c3-8600-4b0b-97a8-ec643d93c5e7"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="do-not-track"
              data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              </span>
            </button>
            <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
            <div class="content">
                              <ul>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.4yourhealth.com/">4 Your Health <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bizrateinsights.com/">Bizrate Insights <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bizratesurveys.com/">Bizrate Surveys <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.dailypaws.com/">Daily Paws <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.health.com/">Health <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">MyRecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">MyWedding <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myfoodandfamily.com">My Food and Family <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.my.life">MyLife <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.swearby.com/">SwearBy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                              </ul>
            </div>
          </div>
        </div>
                    </div>
        
                  <div class="footer-copyright">
                    <span class="footer-copyright-logo">
                        <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                        <g fill="none" fill-rule="nonzero">
                          <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                          <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                          <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                          <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                          <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                          <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                          <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                          <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                          <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                          <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                          <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                          <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                          <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                          <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                        </g>
                      </svg>            </span>
                    <span class="footer-copyright-text">
                      <span class="footer-copyright-prefix">
                        InStyle is part of the Meredith Beauty Group. &copy; Copyright 2020 Meredith Corporation. All Rights Reserved. InStyle may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.
                      </span>
                      <span class="footer__legalLinks-wrapper">
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/nmg/privacy" target="_blank" data-tracking-label="Privacy Policy">Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/legal-ti/instyle/privacy_terms_service.html" target="_blank" data-tracking-label="Terms of Service">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/adchoices" target="_blank" data-tracking-label="Ad Choices">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                              <span class="footer__legalLinks-link ot-sdk-show-settings-parent">
                                <a class="ot-sdk-show-settings"  href="javascript:void(0)" data-tracking-label="California Do Not Sell">California Do Not Sell<span class="hidden-label">this link opens a modal window</span></a>
                              </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/legal/web-accessibility" target="_blank" data-tracking-label="Web Accessibility">Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                      </span>
                      
                    </span>
                  </div>
                </div>
              </div>
        </footer>
        <div class="print-footer">
          <span class="print-footer-copyright">&copy; Copyright  <span class="recipe-copyright-text__brand"></span>. All rights reserved. </span>
          <span class="print-footer-from">Printed from <span class="recipe-copyright-text__brand">https://www.instyle.com</span>  </span>
        </div>
    <div id="page-keyvals">
      <div class="keyvals"
          data-pinterest_multi_templates="gallery"
      ></div>
    </div>
    
    <div id="page-segment-values">
      <div class="keyvals"
           data-content_author_name="maressa brown"
           data-content_cms_sub_category=""
           data-content_cms_id="4453149"
           data-content_featured_image="https://static.onecms.io/wp-content/uploads/sites/14/2020/09/23/092320_astrology_explainer_lead2-2000.jpg"
           data-content_modified_date="2020/09/25"
           data-content_published_date="2020/09/25"
           data-content_shown_on_platform="own"
           data-content_type="article"
           data-path="/lifestyle/12-zodiac-signs"
           data-referrer=""
           data-content_is_post="post"
           data-affiliate_link_count="0"
           data-karma_id="537714e1-ca20-4ffe-9dfd-28a3edd01c9f"
           data-karma_type="article"
           data-video_id=""
           data-video_version="v4"
           data-content_headline="what are the zodiac signs? a guide to the 12 signs"
           data-title="what are the zodiac signs? a guide to the 12 signs"
           data-content_primary_purpose="traffic-and-acquisition"
           data-content_graph_id="cms/onecms_posts_instyle_4453149"
           data-content_channel="lifestyle"
           data-content_cms_category="lifestyle"
           data-content_cms_tags=""
           data-content_taxonomy="22767,22342,22339"
           data-time_inc_brand="instyle.com"
           data-time_inc_application="front end"
           data-auto_advance=""
           data-pos="0"
           data-content_syndicated="all"
           data-content_syndicated_brand=""
           data-content_syndicated_url=""
           data-content_nlp_sentiment_label="positive"
           data-content_nlp_sentiment_score=""
           data-content_nlp_sentiment_magnitude=""
           data-content_nlp_entities="snapshot"
           data-content_nlp_categories="/people &amp; society/religion &amp; belief"
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync="pinterest-multi"
        data-brand-async="newsletter,featured-gallery,homepage,makeover"
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth,registration-login,eu-disable-links,newsletter-unsubscribe"
        data-core-async="video,feed,gallery,gallery-test,swears,swears-upload,breadcrumbs,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,font-size-slider,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,fancy-chart,auto-advance,navigation-test,filmstrip-slide,footer-test,topics-carousel,circular-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,product-tout-card,ugc-photo-upload,button-pdf,buying-information,user-profile-management,recirculation-toaster,social-stories,call-to-action,category-page-promo-entity,node-interactive-content,profile-management-page,tout-cards,entity-full,quick-registration,poll-template,embedded-auth,manage-push-notifications,sweepstakes-entry-page,selectable,sweepstakes-description,sweepstakes-confirmation,print-preview-new,audio,feedback,entity-table-of-contents"
      ></div>
    <div
      class="partial modal zoom-image image-modal static"
      aria-hidden="true"
      id="dialog-0e482a74-0143-4bf5-a591-6d1bc8b6d993"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="do-not-track"
          data-action="close-hamburger-menu"
          
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          </span>
        </button>
        <h2 id="overlays_zoom_image" class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">What Are the Zodiac Signs? A Guide to the 12 Signs</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


        <div class="js-css-fonts" data-woff="/dist/fontWoff.css"
          data-woff2="/dist/fontWoff2.css"
          data-index="0"></div>
      <script src="/dist/loadCssFonts.js"></script>

  </body>
</html>
