<!doctype html> <html lang="en"> <head> <title>Khloe Kardashian Talks Good American's Neon Collection | InStyle</title> <meta charset="utf-8"> <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon"> <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png"> <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57"> <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72"> <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76"> <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114"> <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120"> <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144"> <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152"> <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180"> <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png"> <link rel="manifest" href="/manifest.json"> <link rel="preload" as="script" href="https://karma.mdpcdn.com/service/js-min/karma.js"> <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="keywords" content="Celebrity,Clothing"> <meta name="news_keywords" content="Celebrity,Clothing"> <meta name="description" content="Khloe Kardashian tells InStyle the inspiration behind Good American&#x27;s neon swim and essentials collection, and jokes that Kim Kardashian copied her with SKIMS&#x27; neon drop."> <link rel="canonical" href="https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview"> <meta property="og:title" content="Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection"> <meta property="og:type" content="article"> <meta property="og:site_name" content="InStyle"> <meta property="og:url" content="https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview"> <meta property="og:description" content="The Good American founder says that&#x27;s &quot;sisters in a nutshell&quot; — but she loved these shades first. "> <meta name="pinterest:url" content="https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview"> <meta name="twitter:title" content="Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection"> <meta name="twitter:description" content="The Good American founder says that&#x27;s &quot;sisters in a nutshell&quot; — but she loved these shades first."> <meta name="pinterest:media" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe-Good-American-Social.jpg"> <meta name="twitter:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=face&w=2000&h=1000&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe-Good-American-Social.jpg"> <meta property="og:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=face&w=2000&h=1000&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe-Good-American-Social.jpg"> <meta property="og:image:width" content="2000"> <meta property="og:image:height" content="1000"> <meta name="robots" content="max-image-preview:large"> <meta property="fb:app_id" content="1846286175658788"> <meta property="fb:pages" content="18938064984"> <script type="application/ld+json"> [
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://www.instyle.com/",
            "name": "Home",
            "image": null
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://www.instyle.com/fashion",
            "name": "Fashion",
            "image": null
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "https://www.instyle.com/fashion/clothing",
            "name": "Clothing Trends & Outfit Ideas",
            "image": null
          }
        }
      ]
    },
    {
      "@context": "http://schema.org",
      "@type": "VideoObject",
      "name": "Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection",
      "description": "The Good American founder, who just released some brightly colored swimwear after SKIMS' neon drop, says it's just \"sisters in a nutshell\" — but she loved these shades first.",
      "uploadDate": "2021-07-21T21:38:42.887Z",
      "duration": "PT48.808S",
      "thumbnailUrl": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fcf-images.us-east-1.prod.boltdns.net%2Fv1%2Fstatic%2F429048909%2F65f36fa5-d3c3-4ab5-afed-3514858859fb%2F11709f33-ba54-4c2b-90d0-4c7cb8d97f3b%2F160x90%2Fmatch%2Fimage.jpg",
      "publisher": {
        "@type": "Organization",
        "name": "InStyle",
        "url": "https://www.instyle.com",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.instyle.com/img/logo.png",
          "width": 205,
          "height": 60
        },
        "sameAs": [
          "https://www.facebook.com/InStyle",
          "https://twitter.com/InStyle",
          "https://www.pinterest.com/instyle/",
          "https://www.instagram.com/instylemagazine/"
        ]
      },
      "embedUrl": "https://players.brightcove.net/429048909/default_default/index.html?videoId=6264633123001"
    },
    {
      "@context": "http://schema.org",
      "@type": "Article",
      "headline": "Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection",
      "image": [
        {
          "@type": "ImageObject",
          "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S7_01432-2000.jpeg",
          "width": 1742,
          "height": 2000
        },
        {
          "@type": "ImageObject",
          "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S9_01897-2000.jpeg"
        },
        {
          "@type": "ImageObject",
          "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S7_01683-2000.jpeg"
        },
        {
          "@type": "ImageObject",
          "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S9_01833-2000.jpeg"
        },
        {
          "@type": "ImageObject",
          "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S10_02326-2000.jpeg"
        },
        {
          "@type": "ImageObject",
          "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S9_02096-2000.jpeg"
        }
      ],
      "author": [
        {
          "@type": "Person",
          "name": "Samantha Sutton"
        }
      ],
      "publisher": {
        "@type": "Organization",
        "name": "InStyle",
        "url": "https://www.instyle.com",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.instyle.com/img/logo.png",
          "width": 205,
          "height": 60
        },
        "sameAs": [
          "https://www.facebook.com/InStyle",
          "https://twitter.com/InStyle",
          "https://www.pinterest.com/instyle/",
          "https://www.instagram.com/instylemagazine/"
        ]
      },
      "datePublished": "2021-07-21T16:12:07.000Z",
      "dateModified": "2021-07-21T21:39:04.000Z",
      "description": "The Good American founder, who just released some brightly colored swimwear after SKIMS' neon drop, says it's just \"sisters in a nutshell\" — but she loved these shades first.",
      "mainEntityOfPage": "https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview"
    }
  ] </script> <link rel="dns-prefetch" href="//karma.mdpcdn.com"> <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io"> <link rel="dns-prefetch" href="//cdn.segment.com"><link rel="preload" href="/dist/fontWoff2.css" as="style" crossorigin> <script> (function() {
          var ots = document.createElement('script');
          ots.async = false;
          ots.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
          ots.charset = 'utf-8';
          ots.type = 'text/javascript';
          ots.setAttribute('data-domain-script', '6b95c48d-0ad2-4975-a4e9-34b8aa21e2f0');
          document.head.appendChild(ots);
        })(); </script> <script> // Arguments passed to this function:
        //  OneTrust ID (required): The OneTrust-assigned ID for this site.
        //  Environment (optional): Test environment is assumed. Specify 'prod' for production.
  
        var mdp = mdp || {};
        mdp.locinfo = (function () {
          let locCode = 0;
          const init = function () {
            const otCountry = otStubData.userLocation.country;
            const euNtns = ['BE','BG','CZ','DK','DE','EE','IE','GR','ES','FR','IT','CY','LV','LT','LU','HU','MT','NL','AT','PL','PT','RO','SI','SK','FI','SE','GB','HR','LI','NO','IS'];
            if (euNtns.indexOf(otCountry) !== -1) {
              locCode = 1;
              document.body.classList.add('euUser');
              setTimeout(() => {
                for (let element of document.getElementsByClassName('euDisabled')) {
                  element.style.display='none';
                }
                for (let element of document.getElementsByClassName('euEnabled')) {
                  element.style.display='block';
                }
              }, 0);
            } else if (otCountry === 'US') {
              locCode = 2;
              const ccpaLink = document.getElementsByClassName('ot-sdk-show-settings')[0];
              ccpaLink.setAttribute('data-tracking-label', 'California Do Not Sell');
            }
            if (locCode === 0) {
              const otParent = document.getElementsByClassName('ot-sdk-show-settings-parent');
              if (otParent.length !== 0) {
                otParent[0].style.display = 'none';
              }
            }
          };
  
          return {
            init: init
          };
        }());
  
        function OptanonWrapper() {
          mdp.locinfo.init();
        } </script> <script id="universal-data-layer"> (function setDataLayer(global) {
      function UniversalDataLayer(udl) {
        this._data = udl;
        this.get = function (key) {
          if (this._data[key] !== undefined) {
            return this._data[key];
          }
          return null;
        };
        this.set = function (key, value) {
          this._data[key] = value;
        }
        this.getAsync = function (key) {
          return new Promise(r => {
            if (this.get(key) !== undefined) {
              r(this.get(key));
            }
            r(null);
          });
        };
        this.setAsync = function (key, value) {
          return new Promise(r => {
            this._data[key] = value;
            r(this);
          });
        }
      }
      global.udl = new UniversalDataLayer({
    "affiliate_link_count": 2,
    "author": [],
    "channel": "Fashion",
    "category": "Clothing",
    "cms_id": "4530520",
    "sub_category": "",
    "primary_image": "",
    "headline": "Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection",
    "post_or_index": "post",
    "title": "khloé kardashian jokes that kim copied her by releasing a neon collection",
    "last_updated_date": 1626903544,
    "nlp_sentiment_label": "positive",
    "nlp_sentiment_score": 0.2,
    "nlp_sentiment_magnitude": 55.2,
    "nlp_entities": "Khloé Kardashian",
    "nlp_payload": "",
    "nlp_categories": "/Arts & Entertainment|/Shopping/Apparel|/News",
    "primary_purpose": "traffic-and-acquisition",
    "publish_date": "2021-07-21T16:12:07Z",
    "shown_on_platform": "own",
    "syndicated": "all",
    "taxonomy_id": [
      "22343",
      "11172",
      "25326",
      "20032"
    ],
    "uuid": "722cab2e-84e2-421c-bfd8-97b41926fe84",
    "content_graph_id": "cms/onecms_posts_instyle_4530520",
    "brand": "instyle",
    "path": "/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview",
    "url": "https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview",
    "content_type": "article",
    "created_date": "2021-07-20T19:14:21Z"
  });
    })(window) </script> <script> function getQueryParam(paramName) {
      var query = window.location.search.substring(1);
      var params = query.split('&');
      for (var i = 0; i < params.length; i += 1) {
        var pair = params[i].split('=');
        if (pair[0] === paramName) {
          return pair[1];
        }
      }
      return false;
    };
    function removeURLParameter(url, param) {
      var urlParts = url.split('?');
      if (urlParts.length >= 2) {
        var prefix = "".concat(encodeURIComponent(param), "=");
        var params = urlParts[1].split(/[&;]/g);
        for (var i = params.length - 1; i >= 0; i -= 1) {
          if (params[i].lastIndexOf(prefix, 0) !== -1) {
            params.splice(i, 1);
          }
        }
        url = urlParts[0];
        if (params.length > 0) {
          url += "?".concat(params.join('&'));
        }
        return url;
      }
      return url;
    };
    function setCookie(cookieName, value, daysToExpire) {
      var expires = '';
      if (daysToExpire) {
        var date = new Date();
        date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
        expires = "; expires=".concat(date.toGMTString());
      }
      if (expires !== '') {
        document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
      }
      return true;
    };
    (function(){
      var hid = getQueryParam('hid');
      if (!hid) {
        return;
      }
      setCookie('hid', hid, 90);
  
      // Set hid to server on Hermes for 90 days
      const request = new XMLHttpRequest();
      request.withCredentials = true;
      const url = '/hermes/?keys=hid&max-age=90';
      request.open('GET', url, true);
      request.send();
  
      window.location.replace(removeURLParameter(window.location.href, 'hid'));
    })(); </script> <script> window.mdp = window.mdp || {};
    window.mdp.getCookieValue = function getCookieValue(name) {
      var cookie = document.cookie.match('(^|;)\\s*' + name + '\\s*=\\s*([^;]+)');
      return cookie ? decodeURIComponent(cookie.pop()) : '';
    } </script><script id="karma-loader">function loadKarma(w,d){
    const isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
    w.karma = window.karma || {};
    w.karma.config = {
      apiVersion: 3,
      bypassDOMReady: false,
      isMobile: isMobile,
      site: 'ins.mdp.' + (isMobile ? 'mob' : 'com'),
      targeting: {
        channel: "Fashion",
        sch: "",
        ctype: "article",
        tags: [
    "celebrity",
    "clothing"
  ],
        id: "722cab2e-84e2-421c-bfd8-97b41926fe84",
        etype: "video",
        parent: "clothing",
        type: "video_article",
        abTest: "mdextest",
        collapseall: (window.mdpKarmaNoAds ? true : ''),
      },
    };
    window.karma.config.callback = window.karma.config.callback || [];
    function r(){if(null===d.querySelector('img[src$="/kismet/spacer.png"]')){const e=d.createElement("img");e.src="/kismet/spacer.png",d.head.appendChild(e);const s=document.createElement('script');s.src="/moksa/js-min/moksa.js";s.async=true;d.head.appendChild(s);
    }}w.karma.cmd=w.karma.cmd||[],w.karma.config.go=function(){w.karma.cmd.push("go")};const n=d.createElement("script");n.src="https://karma.mdpcdn.com/service/js-min/karma.js",n.async=false,n.onload=n.onreadystatechange=function(){const e=this.readyState;e&&"complete"!=e&&"loaded"!=e&&r()},n.onerror=r;document.head.appendChild(n);};loadKarma(window,document);</script><script defer="defer" src="/dist/main.js"></script><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!1;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";document.head.appendChild(e)};analytics.SNIPPET_VERSION="4.0.0";analytics.load('cAULcB6CAxnO49GO0JKjLts8OfZqAK8d');}}();</script><script>window.ELEMENT_CLIENT_CONFIG = {
    brand_public_folder:null}; </script><script> var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 63768;
      _sf_async_config.domain = 'instyle.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      /** CONFIGURATION END **/ </script> <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script id="auth0config" data-client-id="AjjW5ll0cBqmbnmSnO327stUgCRGgHQj" data-domain="accounts.instyle.com" data-social-client-id="AjjW5ll0cBqmbnmSnO327stUgCRGgHQj" data-social-domain="accounts.instyle.com" data-regsource="21023" data-nonce="randomStrings" data-state="qwerty" data-brand-domain="https://www.instyle.com"></script> <link rel="stylesheet" href="/dist/fontWoff2.css" as="style" crossorigin> <link rel="stylesheet" type="text/css" href="/dist/style.css"> <script> var linkElement = document.querySelector("link[href='/dist/style.css']");
    linkElement.onload = function(){
  var evt = new Event('global:blocking-css-loaded');window.dispatchEvent(evt);};</script> </head> <body class="template-article node-article mdex-test karma-site-container instyle no-js" data-content-graph-id="cms/onecms_posts_instyle_4530520" data-uuid="722cab2e-84e2-421c-bfd8-97b41926fe84" data-current-env="production" data-caas-sitename="instyle" data-element-login-registration="true" data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity" data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates" data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains" data-search-api-url="https://search.meredith.services/v2/search" data-faceted-search-api-url="" data-dynamic-nav-id="cms/onecms_posts_instyle_explore" data-content-router-site="www.instyle.com" data-content-type="article"> <header class="component navigation-test"><a class="skipLink skipLink--skipNav" href="#main-content">Skip to content</a> <div class="component adhesion-ad mobile-ad"><div class="adhesion-ad-container"> <div id="div-gpt-mob-adhesive-banner-fixed" data-tier="1" class="ad ad-container ad-wrapper type-320-flex mobile-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> </div></div> <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element"><div class="ad-sticky-container desktop-ad tablet-ad karma-ad"><div id="div-gpt-leaderboard-flex-1" data-tier="1" class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div></div> </div> <nav aria-label="Top" data-tracking-zone="nav-bar" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"> <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2> <div class="container primary"><div class="subcontainer"> <button class="menu" aria-label="Explore InStyle"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg> <span class="menu-explore" aria-hidden="true">Explore</span> </button> <div class="logo"> <a class="full-logo mobile-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label">InStyle</span> <span class="svg-logo" aria-hidden="true"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6"> <title>InStyle</title> <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
    	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
    	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
    	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
    	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
    	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
    	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
    	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
    	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
    	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
    	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
    	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
    	L1269.1,1366.7z"/> </svg> </span> </a> <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo"><span class="svg-label">InStyle</span> <span class="svg-logo" aria-hidden="true"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6"> <title>InStyle</title> <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
    	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
    	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
    	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
    	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
    	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
    	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
    	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
    	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
    	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
    	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
    	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
    	L1269.1,1366.7z"/> </svg> </span> </a></div><div class="primary-links desktop-only"> <ul class="primary-text-links"> <li data-nav-pos="pos-1" class="header-primary-links heading-list menu-list-item"> <a href="https://www.instyle.com/news">News</a></li> <li data-nav-pos="pos-2" class="header-primary-links heading-list menu-list-item has-submenu"> <button class="navigationTest__menuDropdownButton" aria-expanded="false" aria-haspopup="true" aria-controls="submenu-2">Fashion</button> <ul aria-label="Fashion submenu" class="primary-nav-submenu-children"> <li class="menu-item-main heading-menu submenu-multi-level"> <a class="submenu-link child-link" href="https://www.instyle.com/fashion" data-tracking-label=" > fashion">All Fashion</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/fashion/clothing" data-tracking-label="fashion > clothing">Clothing</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/fashion/accessories" data-tracking-label="fashion > accessories">Accessories</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/fashion/street-style" data-tracking-label="fashion > street style">Street Style</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/look-of-the-day" data-tracking-label="fashion > look of the day">Look of the Day</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/awards-events/fashion-week" data-tracking-label="fashion > fashion week">Fashion Week</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/fashion/future-of-fashion" data-tracking-label="fashion > future of fashion">Future Of Fashion</a></li></ul> </li> <li data-nav-pos="pos-3" class="header-primary-links heading-list menu-list-item has-submenu"> <button class="navigationTest__menuDropdownButton" aria-expanded="false" aria-haspopup="true" aria-controls="submenu-3">Celebrity</button> <ul aria-label="Celebrity submenu" class="primary-nav-submenu-children"> <li class="menu-item-main heading-menu submenu-multi-level"> <a class="submenu-link child-link" href="https://www.instyle.com/celebrity" data-tracking-label=" > celebrity">All Celebrity</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/awards-events/red-carpet" data-tracking-label="celebrity > awards and events">Awards and Events</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/celebrity/transformations" data-tracking-label="celebrity > celebrity transformations">Celebrity Transformations</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/tv-shows" data-tracking-label="celebrity > tv shows">TV Shows</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/movies" data-tracking-label="celebrity > movies">Movies</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/music" data-tracking-label="celebrity > music">Music</a></li></ul> </li> <li data-nav-pos="pos-4" class="header-primary-links heading-list menu-list-item has-submenu"> <button class="navigationTest__menuDropdownButton" aria-expanded="false" aria-haspopup="true" aria-controls="submenu-4">Beauty</button> <ul aria-label="Beauty submenu" class="primary-nav-submenu-children"> <li class="menu-item-main heading-menu submenu-multi-level"> <a class="submenu-link child-link" href="https://www.instyle.com/beauty" data-tracking-label=" > beauty">All Beauty</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/beauty/makeup" data-tracking-label="beauty > makeup">Makeup</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/best-beauty-buys" data-tracking-label="beauty > best beauty buys">Best Beauty Buys</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/beauty/health-fitness" data-tracking-label="beauty > health &amp; fitness">Health & Fitness</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/beauty/skin" data-tracking-label="beauty > skincare">Skincare</a></li></ul> </li> <li data-nav-pos="pos-5" class="header-primary-links heading-list menu-list-item has-submenu"> <button class="navigationTest__menuDropdownButton" aria-expanded="false" aria-haspopup="true" aria-controls="submenu-5">Hair</button> <ul aria-label="Hair submenu" class="primary-nav-submenu-children"> <li class="menu-item-main heading-menu submenu-multi-level"> <a class="submenu-link child-link" href="https://www.instyle.com/hair" data-tracking-label=" > hair">All Hair</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/hair/celebrity-hairstyles" data-tracking-label="hair > celeb hairstyles">Celeb Hairstyles</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/hair/hair-color" data-tracking-label="hair > color ideas">Color Ideas</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/hair/long" data-tracking-label="hair > long hairstyles">Long Hairstyles</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/hair/medium" data-tracking-label="hair > medium hairstyles">Medium Hairstyles</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/hair/short" data-tracking-label="hair > short hairstyles">Short Hairstyles</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/hair/all-natural" data-tracking-label="hair > all natural">All Natural</a></li></ul> </li> <li data-nav-pos="pos-6" class="header-primary-links heading-list menu-list-item has-submenu"> <button class="navigationTest__menuDropdownButton" aria-expanded="false" aria-haspopup="true" aria-controls="submenu-6">Lifestyle</button> <ul aria-label="Lifestyle submenu" class="primary-nav-submenu-children"> <li class="menu-item-main heading-menu submenu-multi-level"> <a class="submenu-link child-link" href="https://www.instyle.com/lifestyle" data-tracking-label=" > lifestyle">All Lifestyle</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/lifestyle/astrology" data-tracking-label="lifestyle > astrology">Astrology</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/lifestyle/travel" data-tracking-label="lifestyle > travel">Travel</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/weddings" data-tracking-label="lifestyle > weddings">Weddings</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/books" data-tracking-label="lifestyle > books">Books</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/lifestyle/food-drink" data-tracking-label="lifestyle > food and drink">Food and Drink</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/lifestyle/home-decorating" data-tracking-label="lifestyle > home and decorating">Home and Decorating</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/lifestyle/well-well-well" data-tracking-label="lifestyle > well, well, well">Well, Well, Well</a></li></ul> </li> <li data-nav-pos="pos-7" class="header-primary-links heading-list menu-list-item has-submenu"> <button class="navigationTest__menuDropdownButton" aria-expanded="false" aria-haspopup="true" aria-controls="submenu-7">Politics & Social Issues</button> <ul aria-label="Politics & Social Issues submenu" class="primary-nav-submenu-children"> <li class="menu-item-main heading-menu submenu-multi-level"> <a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues" data-tracking-label=" > politics &amp; social issues">All Politics & Social Issues</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/joe-biden" data-tracking-label="politics &amp; social issues > president joe biden">President Joe Biden</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/jill-biden" data-tracking-label="politics &amp; social issues > dr. jill biden">Dr. Jill Biden</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/kamala-harris" data-tracking-label="politics &amp; social issues > vice president kamala harris">Vice President Kamala Harris</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/alexandria-ocasio-cortez" data-tracking-label="politics &amp; social issues > alexandria ocasio-cortez">Alexandria Ocasio-Cortez</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/women-politics" data-tracking-label="politics &amp; social issues > women in politics">Women in Politics</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/womens-movements" data-tracking-label="politics &amp; social issues > women&#x27;s movements">Women's Movements</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/lifestyle/moms" data-tracking-label="politics &amp; social issues > moms">Moms</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/equal-pay" data-tracking-label="politics &amp; social issues > equal pay">Equal Pay</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/badass-women" data-tracking-label="politics &amp; social issues > badass women">Badass Women</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/career" data-tracking-label="politics &amp; social issues > career">Career</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/charity" data-tracking-label="politics &amp; social issues > charity">Charity</a></li></ul> </li> <li data-nav-pos="pos-8" class="header-primary-links heading-list menu-list-item has-submenu"> <button class="navigationTest__menuDropdownButton" aria-expanded="false" aria-haspopup="true" aria-controls="submenu-8">Pop Culture</button> <ul aria-label="Pop Culture submenu" class="primary-nav-submenu-children"> <li class="menu-item-main heading-menu submenu-multi-level"> <a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage" data-tracking-label=" > pop culture">All Pop Culture</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/tv-shows" data-tracking-label="pop culture > tv shows">TV Shows</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/movies" data-tracking-label="pop culture > movies">Movies</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/books" data-tracking-label="pop culture > books">Books</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/music" data-tracking-label="pop culture > music">Music</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/social-media" data-tracking-label="pop culture > social media">Social Media</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/ladies-first-podcast-laura-brown" data-tracking-label="pop culture > ladies first podcast with laura brown">Ladies First Podcast With Laura Brown</a></li></ul> </li> <li data-nav-pos="pos-9" class="header-primary-links heading-list menu-list-item"> <a href="https://www.instyle.com/how-tos">How To</a></li> <li data-nav-pos="pos-10" class="header-primary-links heading-list menu-list-item has-submenu"> <button class="navigationTest__menuDropdownButton" aria-expanded="false" aria-haspopup="true" aria-controls="submenu-10">Shopping</button> <ul aria-label="Shopping submenu" class="primary-nav-submenu-children"> <li class="menu-item-main heading-menu submenu-multi-level"> <a class="submenu-link child-link" href="https://www.instyle.com/shopping" data-tracking-label=" > shopping">All Shopping</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/tag/shopping-celebrity" data-tracking-label="shopping > celebrity looks">Celebrity Looks</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/tag/clothing-shopping" data-tracking-label="shopping > clothing">Clothing</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/tag/shopping-accessories" data-tracking-label="shopping > accessories">Accessories</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/tag/shopping-makeup-skin" data-tracking-label="shopping > beauty">Beauty</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/tag/home-decorating-shopping" data-tracking-label="shopping > home and decor">Home and Decor</a></li> <li class="menu-item-main heading-menu submenu-multi-level"><a class="submenu-link child-link" href="https://www.instyle.com/holidays-occasions/gift-guides" data-tracking-label="shopping > holiday gift guides">Holiday Gift Guides</a></li></ul> </li> <li data-nav-pos="pos-11" class="header-primary-links heading-list menu-list-item"> <a href="https://www.instyle.com/videos">Video</a></li> <li data-nav-pos="pos-12" class="header-primary-links heading-list menu-list-item"> <a href="https://www.instyle.com/in-the-mag">In The Mag</a></li> </ul></div> <div class="menu-search"> <div class="buttons"> <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"> <span class="icon icon-search utility-icon color-navigation"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></span> </button><div class="component site-search search-container"> <form class="header-search-form" method="GET" data-tracking-zone="search-form" action="/search"><label class="hidden-label" for="search-a">Search</label> <input type="text" class="search-field" value="" id="search-a" name="q" placeholder="Search InStyle" aria-label="Search"> </form> <button class="icon close close-search" aria-label="Close search box" data-action="nav-close-search"><span class="svg-label">Close</span><span class="icon icon-close utility-icon color-navigation"><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span> </button></div> </div> <section class="container secondary-links secondary-menu~"> <h2 class="sr-heading">Profile Menu</h2> <div class="secondary-text-links"> <div data-action="secondary-nav-pos-1" class="heading-menu menu-list-item secondary-item has-submenu logged-out euDisabled"> <button data-tracking-label="join now" class="menu-link expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">Join Now</span><span class="icon desktop-only"><span class="icon icon-down-triangle utility-icon color-gray-6"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg></span> </span> <span class="icon accordion-arrow mobile-only"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <span class="main-channel mobile-only">Join Now</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label">Account</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu euDisabled join-now logged-out"> <a class="menu-link" href="/account/signup?regSource&#x3D;21023&amp;returnURL&#x3D;%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview" data-tracking-label="join now > join now">Join Now</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link" href="/account/profile" data-tracking-label="join now > my profile">My Profile</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link" href="/account/profile#/newsletter-preferences" data-tracking-label="join now > email preferences">Email Preferences</a> </li> <li class="menu-item heading-menu logged-out"> <a class="menu-link" href="/account/profile#/newsletter-preferences" data-tracking-label="join now > newsletters">Newsletters</a> </li> <li class="menu-item heading-menu"> <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;INS" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="join now > manage your subscription">Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link" href="/help" data-tracking-label="join now > help">Help</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.instyle.com%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview" data-tracking-label="join now > logout">Logout</a> </li> </ul><hr class="secondary-nav-divider desktop-only"><h3 class="sub-menu__heading-label">More</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu"> <a class="menu-link" href="https://www.magazine.store/instyle/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="join now > give a gift subscription">Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-2" class="heading-menu menu-list-item secondary-item has-submenu logged-in euDisabled"> <button data-tracking-label="my account" class="menu-link expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">My Account</span><span class="icon desktop-only"><span class="icon icon-down-triangle utility-icon color-gray-6"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg></span> </span> <span class="icon accordion-arrow mobile-only"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <span class="main-channel mobile-only">My Account</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label">Account</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu euDisabled join-now logged-out"> <a class="menu-link" href="/account/signup?regSource&#x3D;21023&amp;returnURL&#x3D;%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview" data-tracking-label="my account > join now">Join Now</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link" href="/account/profile" data-tracking-label="my account > my profile">My Profile</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link" href="/account/profile#/newsletter-preferences" data-tracking-label="my account > email preferences">Email Preferences</a> </li> <li class="menu-item heading-menu logged-out"> <a class="menu-link" href="/account/profile#/newsletter-preferences" data-tracking-label="my account > newsletters">Newsletters</a> </li> <li class="menu-item heading-menu"> <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;INS" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="my account > manage your subscription">Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link" href="/help" data-tracking-label="my account > help">Help</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.instyle.com%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview" data-tracking-label="my account > logout">Logout</a> </li> </ul><hr class="secondary-nav-divider desktop-only"><h3 class="sub-menu__heading-label">More</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu"> <a class="menu-link" href="https://www.magazine.store/instyle/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="my account > give a gift subscription">Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-3" class="heading-menu menu-list-item secondary-item logged-out euDisabled"> <a href="/account/signin?regSource&#x3D;21023&amp;returnURL&#x3D;%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview" data-tracking-label="login" class="menu-link"> <span class="secondary-menu-label">Login</span></a></div></div></section></div> <div class="menu-subscribe" id="homepageHeaderMonetateTargeter"> <span class="subscribe-link"> <a href="https://www.magazine.store/instyle/?utm_source&#x3D;instyle.com&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i902inr1w1440" aria-describedby="external-disclaimer"> Subscribe </a> </span> </div> <div class="contextual-social-links mobile-only"> <div data-tracking-zone="sticky nav" class="component share-new square"> <span class="icon icon-pinterest social-icon padding-8-right" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20210722&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2021%252F07%252F20%252FKhloe-Good-American-Social.jpg&amp;description&#x3D;" class="display-block component popup share-new__link" aria-label="Pin (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon-text">Pin</span></a></span> <span class="icon icon-facebook social-icon padding-8-right" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20210722" class="display-block component popup" aria-label="Share this on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon-text">FB</span></a></span> </div> </div></div></div> </nav> <div class="docking-nav-placeholder"></div> <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner"></div> <div class="partial modal hamburger static modal--hideHeading" aria-hidden="true" id="dialog-1b6ca4e5-7e7c-4552-866c-fd2d277c0e95" role="dialog"> <div tabindex="0" data-a11y-dialog-hide></div> <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog"> <button class="close close--outside" type="button" data-a11y-dialog-hide data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 id="hamburger_dialog" class="visually-hidden">Explore InStyle</h2> <div class="content modalContent content--noPadding"> <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger"><div class="logo"> <a class="full-logo mobile-only" data-action="primary-nav-logo" data-tracking-label="brand logo" href="/"><span class="svg-label">InStyle</span> <span class="svg-logo" aria-hidden="true"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6"> <title>InStyle</title> <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
          	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
          	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
          	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
          	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
          	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
          	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
          	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
          	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
          	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
          	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
          	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
          	L1269.1,1366.7z"/> </svg> </span> </a> <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo"><span class="svg-label">InStyle</span> <span class="svg-logo" aria-hidden="true"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6"> <title>InStyle</title> <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
          	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
          	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
          	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
          	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
          	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
          	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
          	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
          	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
          	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
          	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
          	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
          	L1269.1,1366.7z"/> </svg> </span> </a></div></div> <div class="modal-wrapper" data-tracking-zone="nav-hamburger"><div class="modal-navigation"> <nav aria-label="main" class="hamburger-menu"> <ul class="top-menu"><li class="menu-item-main search-menu-item"> <div class="search-form-container search-open"> <form method="GET" data-tracking-zone="search-form" action="/search"> <label class="search-label" for="explore-search">Search</label><div class="search-container"> <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Enter search term" title="Enter search term"> <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span class="icon icon-search utility-icon color-navigation"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></span> </button> </div></form></div></li> <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu" data-nav-pos="pos-0"> <a class="submenu-link main-link expand-trigger" href="#" aria-controls="submenu-0"> <span id="submenu-label-0">Explore</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a> <div class="submenu-children-wrapper" id="submenu-0"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel">Explore</h3></div> <ul class="navigation-content explore navigation-recirc not-indexed" aria-labelledby="submenu-label-0"> <li class="tile"><a class="media-img" href="https://www.instyle.com/featured/LOrealCampaign2021" data-tracking-label="Explore &gt; Beauty Is Back" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F06%2F08%2F060821-no-frizz-summer-hair-social-2000.jpg" data-special-crop="" data-alt="Beauty Is Back" data-title="Ways to Have Frizz-Free Summer Hair — No Matter Your Texture" data-shop-image="false" data-original-width="2000" data-original-height="1000" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="960" data-focal-point-y="460"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F06%2F08%2F060821-no-frizz-summer-hair-social-2000.jpg" alt="Beauty Is Back" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Beauty Is Back</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1000"></div></div></a> <div class="media-body article-info bucket-margin margin-24-bottom clearfix"> <h4 class="headline"><a href="https://www.instyle.com/featured/LOrealCampaign2021" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; Beauty Is Back">Beauty Is Back</a></h4> <span class="summary margin-8-bottom">Everything you need to look and feel your best</span> <a class="read-more" href="https://www.instyle.com/featured/LOrealCampaign2021" data-tracking-label="Explore &gt; Beauty Is Back" aria-hidden="true" tabindex="-1">Read More <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> <li class="tile"><a class="media-img" href="https://www.instyle.com/hair/celebrity-hairstyles/celebrity-hair-transformations" data-tracking-label="Explore &gt; 10 Celebrity Hair Transformations We Can&#x27;t Stop Thinking About" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F04%2F26%2Fhalle-berry.jpg" data-special-crop="" data-alt="10 Celebrity Hair Transformations We Can&#x27;t Stop Thinking About" data-title="Oscars Red Carpet 2021" data-shop-image="false" data-original-width="1426" data-original-height="2000" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F04%2F26%2Fhalle-berry.jpg" alt="10 Celebrity Hair Transformations We Can&#x27;t Stop Thinking About" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">10 Celebrity Hair Transformations We Can&#x27;t Stop Thinking About</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="1426" height="2000"></div></div></a> <div class="media-body article-info bucket-margin margin-24-bottom clearfix"> <h4 class="headline"><a href="https://www.instyle.com/hair/celebrity-hairstyles/celebrity-hair-transformations" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; 10 Celebrity Hair Transformations We Can&#x27;t Stop Thinking About">10 Celebrity Hair Transformations We Can't Stop Thinking About</a></h4> <span class="summary margin-8-bottom">All of the looks that are making headlines.</span> <a class="read-more" href="https://www.instyle.com/hair/celebrity-hairstyles/celebrity-hair-transformations" data-tracking-label="Explore &gt; 10 Celebrity Hair Transformations We Can&#x27;t Stop Thinking About" aria-hidden="true" tabindex="-1">Read More <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> <li class="tile"><a class="media-img" href="https://www.instyle.com/celebrity/jennifer-lopez/jennifer-lopez-bathing-suit-style" data-tracking-label="Explore &gt; 9 Sexy Swimsuit Style Lessons We&#x27;ve Learned From Jennifer Lopez" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/gif?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F05%2F07%2F050721_jlo_swim_style_rules_lead-2000.gif" data-special-crop="rect&#x3D;649,29,1953,1333" data-alt="9 Sexy Swimsuit Style Lessons We&#x27;ve Learned From Jennifer Lopez" data-title="10 Jennifer Lopez-Inspired Bathing Suits" data-shop-image="false" data-original-width="2000" data-original-height="1333" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/gif?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F05%2F07%2F050721_jlo_swim_style_rules_lead-2000.gif" alt="9 Sexy Swimsuit Style Lessons We&#x27;ve Learned From Jennifer Lopez" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">9 Sexy Swimsuit Style Lessons We&#x27;ve Learned From Jennifer Lopez</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1333"></div></div></a> <div class="media-body article-info bucket-margin margin-24-bottom clearfix"> <h4 class="headline"><a href="https://www.instyle.com/celebrity/jennifer-lopez/jennifer-lopez-bathing-suit-style" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; 9 Sexy Swimsuit Style Lessons We&#x27;ve Learned From Jennifer Lopez">9 Sexy Swimsuit Style Lessons We've Learned From Jennifer Lopez</a></h4> <span class="summary margin-8-bottom">She is the bikini queen, after all.</span> <a class="read-more" href="https://www.instyle.com/celebrity/jennifer-lopez/jennifer-lopez-bathing-suit-style" data-tracking-label="Explore &gt; 9 Sexy Swimsuit Style Lessons We&#x27;ve Learned From Jennifer Lopez" aria-hidden="true" tabindex="-1">Read More <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right"><path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"/></svg></a></div></li> </ul></div></li> <li data-nav-pos="pos-1" class="menu-item-main heading-menu parent-menu pos-1"> <a class="submenu-link main-link" href="https://www.instyle.com/news"> <span id="submenu-label-1">News</span> </a></li> <li data-nav-pos="pos-2" class="menu-item-main heading-menu parent-menu pos-2 has-submenu"> <a class="submenu-link main-link expand-trigger" href="#" aria-controls="submenu-2"> <span id="submenu-label-2">Fashion</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-2" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel">Fashion</h3> <a href="https://www.instyle.com/fashion" class="see-all-heading">See All Fashion</a></div> <div class="tile promotional-tile featured"><a class="media-img" href="https://www.instyle.com/how-tos/how-to-find-best-color-to-wear-for-your-skin-tone" data-tracking-label="Fashion &gt; This Easy Guide Is the Trick to Finding Your Signature Fashion Color" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F04%2F27%2F042721_choosing_color_lead-2000.jpg" data-special-crop="rect&#x3D;466,93,1574,1201" data-alt="This Easy Guide Is the Trick to Finding Your Signature Fashion Color" data-title="How to Find the Best Color to Wear For Your Skin Tone" data-shop-image="false" data-original-width="2000" data-original-height="1334" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F04%2F27%2F042721_choosing_color_lead-2000.jpg" alt="This Easy Guide Is the Trick to Finding Your Signature Fashion Color" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">This Easy Guide Is the Trick to Finding Your Signature Fashion Color</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1334"></div></div></a> <div class="media-body article-info bucket-margin margin-24-bottom clearfix"> <h4 class="headline"><a href="https://www.instyle.com/how-tos/how-to-find-best-color-to-wear-for-your-skin-tone" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Fashion &gt; This Easy Guide Is the Trick to Finding Your Signature Fashion Color">This Easy Guide Is the Trick to Finding Your Signature Fashion Color</a></h4> <span class="summary margin-8-bottom">It&#x27;s all about your skin&#x27;s undertones.</span> </div></div> <ul aria-labelledby="submenu-label-2" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/fashion/clothing" data-tracking-label="fashion > clothing">Clothing</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/fashion/accessories" data-tracking-label="fashion > accessories">Accessories</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/fashion/street-style" data-tracking-label="fashion > street style">Street Style</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/look-of-the-day" data-tracking-label="fashion > look of the day">Look of the Day</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/awards-events/fashion-week" data-tracking-label="fashion > fashion week">Fashion Week</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/fashion/future-of-fashion" data-tracking-label="fashion > future of fashion">Future Of Fashion</a></li></ul></div></li> <li data-nav-pos="pos-3" class="menu-item-main heading-menu parent-menu pos-3 has-submenu"> <a class="submenu-link main-link expand-trigger" href="#" aria-controls="submenu-3"> <span id="submenu-label-3">Celebrity</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-3" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel">Celebrity</h3> <a href="https://www.instyle.com/celebrity" class="see-all-heading">See All Celebrity</a></div> <div class="tile promotional-tile featured"><a class="media-img" href="https://www.instyle.com/celebrity/most-naked-dresses-all-time" data-tracking-label="Celebrity &gt; The 39 Most Naked Dresses of All Time" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F02%2F26%2Fnaked-dresses-2000.jpg" data-special-crop="rect&#x3D;347,181,1499,1333" data-alt="The 39 Most Naked Dresses of All Time" data-title="NBC&#x27;s &quot;77th Annual Golden Globe Awards&quot; - Arrivals" data-shop-image="false" data-original-width="2000" data-original-height="1334" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F02%2F26%2Fnaked-dresses-2000.jpg" alt="The 39 Most Naked Dresses of All Time" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">The 39 Most Naked Dresses of All Time</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1334"></div></div></a> <div class="media-body article-info bucket-margin margin-24-bottom clearfix"> <h4 class="headline"><a href="https://www.instyle.com/celebrity/most-naked-dresses-all-time" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Celebrity &gt; The 39 Most Naked Dresses of All Time">The 39 Most Naked Dresses of All Time</a></h4> <span class="summary margin-8-bottom">Naked dresses are perhaps the most impressive of all red carpet feats. While they may not always make the best-dressed list, they do require a certain breed of celebrity to pull off. Not only do you have to have the balls to risk a wardrobe malfunction, but you have to do it with enough confidence that you look fierce &amp;mdash; not terrified &amp;mdash; in the photographs. Take Naomi Campbell&#x27;s appearance in Valentino&#x27;s couture show during the spring/summer 2019 presentation. The legendary model gracefully strutted down the runway in a see-through gown with a ruffle skirt. (Click through the gallery for the NSFW photo).  Get the inside scoop on all your favorite celebrities with our FREE daily newsletter, InStyle Celebrity. Breaking news, relationship updates, hairstyle inspo, fashion trends, and more direct to your inbox! Let&#x27;s not forget Rihanna&amp;rsquo;s infamous CFDA dress either. The girl rocked a completely sheer dress without a bra &amp;mdash; and later remarked that her only regret was not wearing a bedazzled thong to match. That, my friends, is dedication. Then, there was the year 2015, when the Met Gala saw not one nor two but three naked dresses on the red carpet, all worn by Hollywood&amp;rsquo;s hottest A-listers. Jennifer Lopez, above, bared her famous curves in a custom Atelier Versace illusion gown. Beyonc&amp;eacute; was nearly naked in Givenchy. And Kim Kardashian West almost looked modest in comparison in her sheer Roberto Cavalli dress, because no one&amp;rsquo;s getting naked without KKW joining in. Click through to see the best naked dresses of all time.</span> </div></div> <ul aria-labelledby="submenu-label-3" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/awards-events/red-carpet" data-tracking-label="celebrity > awards and events">Awards and Events</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/celebrity/transformations" data-tracking-label="celebrity > celebrity transformations">Celebrity Transformations</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/tv-shows" data-tracking-label="celebrity > tv shows">TV Shows</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/movies" data-tracking-label="celebrity > movies">Movies</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/music" data-tracking-label="celebrity > music">Music</a></li></ul></div></li> <li data-nav-pos="pos-4" class="menu-item-main heading-menu parent-menu pos-4 has-submenu"> <a class="submenu-link main-link expand-trigger" href="#" aria-controls="submenu-4"> <span id="submenu-label-4">Beauty</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-4" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel">Beauty</h3> <a href="https://www.instyle.com/beauty" class="see-all-heading">See All Beauty</a></div> <div class="tile promotional-tile featured"><a class="media-img" href="https://www.instyle.com/beauty/what-is-causing-your-breakouts-how-to-fix" data-tracking-label="Beauty &gt; How to Treat Stubborn Cystic Acne, According to Dermatologists" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F02%2F02%2F020221-cystic-acne-lead-2000.jpg" data-special-crop="rect&#x3D;235,0,1687,1452" data-alt="How to Treat Stubborn Cystic Acne, According to Dermatologists" data-title="What Causes Cystic Acne?" data-shop-image="false" data-original-width="2000" data-original-height="1815" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="860" data-focal-point-y="653"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F02%2F02%2F020221-cystic-acne-lead-2000.jpg" alt="How to Treat Stubborn Cystic Acne, According to Dermatologists" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">How to Treat Stubborn Cystic Acne, According to Dermatologists</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1815"></div></div></a> <div class="media-body article-info bucket-margin margin-24-bottom clearfix"> <h4 class="headline"><a href="https://www.instyle.com/beauty/what-is-causing-your-breakouts-how-to-fix" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Beauty &gt; How to Treat Stubborn Cystic Acne, According to Dermatologists">How to Treat Stubborn Cystic Acne, According to Dermatologists</a></h4> <span class="summary margin-8-bottom">If you&#x27;re struggling with breakouts on your chin and jaw area, read this.</span> </div></div> <ul aria-labelledby="submenu-label-4" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/beauty/makeup" data-tracking-label="beauty > makeup">Makeup</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/best-beauty-buys" data-tracking-label="beauty > best beauty buys">Best Beauty Buys</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/beauty/health-fitness" data-tracking-label="beauty > health &amp; fitness">Health & Fitness</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/beauty/skin" data-tracking-label="beauty > skincare">Skincare</a></li></ul></div></li> <li data-nav-pos="pos-5" class="menu-item-main heading-menu parent-menu pos-5 has-submenu"> <a class="submenu-link main-link expand-trigger" href="#" aria-controls="submenu-5"> <span id="submenu-label-5">Hair</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-5" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel">Hair</h3> <a href="https://www.instyle.com/hair" class="see-all-heading">See All Hair</a></div> <div class="tile promotional-tile featured"><a class="media-img" href="https://www.instyle.com/hair/best-summer-haircuts-for-women" data-tracking-label="Hair &gt; The 9 Best Summer Haircuts For Women" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F05%2F14%2F051421-summer-hairstyles-lead-2000.jpg" data-special-crop="rect&#x3D;0,27,1429,1456" data-alt="The 9 Best Summer Haircuts For Women" data-title="Summer Haircuts for Women" data-shop-image="false" data-original-width="1429" data-original-height="2000" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="514" data-focal-point-y="540"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F05%2F14%2F051421-summer-hairstyles-lead-2000.jpg" alt="The 9 Best Summer Haircuts For Women" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">The 9 Best Summer Haircuts For Women</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="1429" height="2000"></div></div></a> <div class="media-body article-info bucket-margin margin-24-bottom clearfix"> <h4 class="headline"><a href="https://www.instyle.com/hair/best-summer-haircuts-for-women" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Hair &gt; The 9 Best Summer Haircuts For Women">The 9 Best Summer Haircuts For Women</a></h4></div></div> <ul aria-labelledby="submenu-label-5" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/hair/celebrity-hairstyles" data-tracking-label="hair > celeb hairstyles">Celeb Hairstyles</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/hair/hair-color" data-tracking-label="hair > color ideas">Color Ideas</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/hair/long" data-tracking-label="hair > long hairstyles">Long Hairstyles</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/hair/medium" data-tracking-label="hair > medium hairstyles">Medium Hairstyles</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/hair/short" data-tracking-label="hair > short hairstyles">Short Hairstyles</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/hair/all-natural" data-tracking-label="hair > all natural">All Natural</a></li></ul></div></li> <li data-nav-pos="pos-6" class="menu-item-main heading-menu parent-menu pos-6 has-submenu"> <a class="submenu-link main-link expand-trigger" href="#" aria-controls="submenu-6"> <span id="submenu-label-6">Lifestyle</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-6" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel">Lifestyle</h3> <a href="https://www.instyle.com/lifestyle" class="see-all-heading">See All Lifestyle</a></div> <div class="tile promotional-tile featured"><a class="media-img" href="https://www.instyle.com/lifestyle/food-drink/diet/keto-grocery-list" data-tracking-label="Lifestyle &gt; Your Essential Keto Grocery List" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F01%2F31%2FSEO-Keto-grocery-list-Lead-2000.jpg" data-special-crop="" data-alt="Your Essential Keto Grocery List" data-title="Keto Grocery List" data-shop-image="false" data-original-width="2000" data-original-height="1334" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F01%2F31%2FSEO-Keto-grocery-list-Lead-2000.jpg" alt="Your Essential Keto Grocery List" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Your Essential Keto Grocery List</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1334"></div></div></a> <div class="media-body article-info bucket-margin margin-24-bottom clearfix"> <h4 class="headline"><a href="https://www.instyle.com/lifestyle/food-drink/diet/keto-grocery-list" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Lifestyle &gt; Your Essential Keto Grocery List">Your Essential Keto Grocery List</a></h4> <span class="summary margin-8-bottom">If you&#x27;re embarking on the keto diet, here are the must-have items to add to your cart.</span> </div></div> <ul aria-labelledby="submenu-label-6" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/lifestyle/astrology" data-tracking-label="lifestyle > astrology">Astrology</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/lifestyle/travel" data-tracking-label="lifestyle > travel">Travel</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/weddings" data-tracking-label="lifestyle > weddings">Weddings</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/books" data-tracking-label="lifestyle > books">Books</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/lifestyle/food-drink" data-tracking-label="lifestyle > food and drink">Food and Drink</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/lifestyle/home-decorating" data-tracking-label="lifestyle > home and decorating">Home and Decorating</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/lifestyle/well-well-well" data-tracking-label="lifestyle > well, well, well">Well, Well, Well</a></li></ul></div></li> <li data-nav-pos="pos-7" class="menu-item-main heading-menu parent-menu pos-7 has-submenu"> <a class="submenu-link main-link expand-trigger" href="#" aria-controls="submenu-7"> <span id="submenu-label-7">Politics & Social Issues</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-7" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel">Politics & Social Issues</h3> <a href="https://www.instyle.com/politics-social-issues" class="see-all-heading">See All Politics & Social Issues</a></div> <div class="tile promotional-tile featured"><a class="media-img" href="https://www.instyle.com/news/deb-haaland-the-first" data-tracking-label="Politics &amp; Social Issues &gt; U.S. Secretary of the Interior Deb Haaland on Being the First - and the Future" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F06%2F22%2FInStyle-August-Deb-Haaland-Lead-2-2000.jpg" data-special-crop="" data-alt="U.S. Secretary of the Interior Deb Haaland on Being the First - and the Future" data-title="InStyle August - Deb Haaland - Lead - 2" data-shop-image="false" data-original-width="2000" data-original-height="1367" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="640" data-focal-point-y="382"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F06%2F22%2FInStyle-August-Deb-Haaland-Lead-2-2000.jpg" alt="U.S. Secretary of the Interior Deb Haaland on Being the First - and the Future" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">U.S. Secretary of the Interior Deb Haaland on Being the First - and the Future</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1367"></div></div></a> <div class="media-body article-info bucket-margin margin-24-bottom clearfix"> <h4 class="headline"><a href="https://www.instyle.com/news/deb-haaland-the-first" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Politics &amp; Social Issues &gt; U.S. Secretary of the Interior Deb Haaland on Being the First - and the Future">U.S. Secretary of the Interior Deb Haaland on Being the First - and the Future</a></h4> <span class="summary margin-8-bottom">America’s first Indigenous Cabinet member, Haaland steps into her historic role with pragmatism, empathy, and the spiritual guidance of her ancestors.</span> </div></div> <ul aria-labelledby="submenu-label-7" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/joe-biden" data-tracking-label="politics &amp; social issues > president joe biden">President Joe Biden</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/jill-biden" data-tracking-label="politics &amp; social issues > dr. jill biden">Dr. Jill Biden</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/kamala-harris" data-tracking-label="politics &amp; social issues > vice president kamala harris">Vice President Kamala Harris</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/alexandria-ocasio-cortez" data-tracking-label="politics &amp; social issues > alexandria ocasio-cortez">Alexandria Ocasio-Cortez</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/women-politics" data-tracking-label="politics &amp; social issues > women in politics">Women in Politics</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/womens-movements" data-tracking-label="politics &amp; social issues > women&#x27;s movements">Women's Movements</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/lifestyle/moms" data-tracking-label="politics &amp; social issues > moms">Moms</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/equal-pay" data-tracking-label="politics &amp; social issues > equal pay">Equal Pay</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/badass-women" data-tracking-label="politics &amp; social issues > badass women">Badass Women</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/career" data-tracking-label="politics &amp; social issues > career">Career</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/politics-social-issues/charity" data-tracking-label="politics &amp; social issues > charity">Charity</a></li></ul></div></li> <li data-nav-pos="pos-8" class="menu-item-main heading-menu parent-menu pos-8 has-submenu"> <a class="submenu-link main-link expand-trigger" href="#" aria-controls="submenu-8"> <span id="submenu-label-8">Pop Culture</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-8" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel">Pop Culture</h3> <a href="https://www.instyle.com/reviews-coverage" class="see-all-heading">See All Pop Culture</a></div> <div class="tile promotional-tile featured"><a class="media-img" href="https://www.instyle.com/reviews-coverage/ladies-first-podcast-laura-brown/ladies-first-podcast-laura-brown" data-tracking-label="Pop Culture &gt; Introducing &lt;em&gt;InStyle&lt;/em&gt;&#x27;s First Podcast: &lt;em&gt;Ladies First with Laura Brown&lt;/em&gt;" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F12%2F01%2F111120-laura-brown-instyle-podcast-hero-2000.jpg" data-special-crop="" data-alt="Introducing InStyle&#x27;s First Podcast: Ladies First with Laura Brown" data-title="InStyle Ladies First with Laura Brown" data-shop-image="false" data-original-width="2000" data-original-height="1333" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="19600" data-focal-point-y="6038"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F12%2F01%2F111120-laura-brown-instyle-podcast-hero-2000.jpg" alt="Introducing InStyle&#x27;s First Podcast: Ladies First with Laura Brown" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">Introducing InStyle&#x27;s First Podcast: Ladies First with Laura Brown</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="2000" height="1333"></div></div></a> <div class="media-body article-info bucket-margin margin-24-bottom clearfix"> <h4 class="headline"><a href="https://www.instyle.com/reviews-coverage/ladies-first-podcast-laura-brown/ladies-first-podcast-laura-brown" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Pop Culture &gt; Introducing &lt;em&gt;InStyle&lt;/em&gt;&#x27;s First Podcast: &lt;em&gt;Ladies First with Laura Brown&lt;/em&gt;">Introducing <em>InStyle</em>'s First Podcast: <em>Ladies First with Laura Brown</em></a></h4> <span class="summary margin-8-bottom">Join editor in chief Laura Brown as she talks to trailblazers like Emily Ratajkowski, Michelle Pfeiffer and Storm Reid about their historic &quot;firsts&quot; in the industry.</span> </div></div> <ul aria-labelledby="submenu-label-8" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/tv-shows" data-tracking-label="pop culture > tv shows">TV Shows</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/movies" data-tracking-label="pop culture > movies">Movies</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/books" data-tracking-label="pop culture > books">Books</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/music" data-tracking-label="pop culture > music">Music</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/social-media" data-tracking-label="pop culture > social media">Social Media</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/reviews-coverage/ladies-first-podcast-laura-brown" data-tracking-label="pop culture > ladies first podcast with laura brown">Ladies First Podcast With Laura Brown</a></li></ul></div></li> <li data-nav-pos="pos-9" class="menu-item-main heading-menu parent-menu pos-9"> <a class="submenu-link main-link" href="https://www.instyle.com/how-tos"> <span id="submenu-label-9">How To</span> </a></li> <li data-nav-pos="pos-10" class="menu-item-main heading-menu parent-menu pos-10 has-submenu"> <a class="submenu-link main-link expand-trigger" href="#" aria-controls="submenu-10"> <span id="submenu-label-10">Shopping</span> <span class="icon accordion accordion-arrow"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span></a><div id="submenu-10" class="submenu-children-wrapper"> <div class="sub-menu-header"> <button class="back-button mobile-only" type="button" aria-label="Back to main menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <h3 class="main-channel">Shopping</h3> <a href="https://www.instyle.com/shopping" class="see-all-heading">See All Shopping</a></div> <div class="tile promotional-tile featured"><a class="media-img" href="https://www.instyle.com/fashion/best-shapewear" data-tracking-label="Shopping &gt; The 13 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews" aria-hidden="true" tabindex="-1"> <div class="component lazy-image lazy-image-udf aspect_1x1 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F09%2F06%2F090519-shapewear-spanx-lead.jpg" data-special-crop="rect&#x3D;64,0,1023,959" data-alt="The 13 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews" data-title="Shapewear" data-shop-image="false" data-original-width="1392" data-original-height="960" data-high-density="true" data-crop-percentage="100" data-width="230" data-height="230" data-tracking-zone="image" data-orientation="default" data-focal-point-x="737" data-focal-point-y="192"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F09%2F06%2F090519-shapewear-spanx-lead.jpg" alt="The 13 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews" width="230" height="230"></noscript> <div class="inner-container js-inner-container"> <span class="placeholderText visually-hidden">The 13 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews</span> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="1392" height="960"></div></div></a> <div class="media-body article-info bucket-margin margin-24-bottom clearfix"> <h4 class="headline"><a href="https://www.instyle.com/fashion/best-shapewear" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Shopping &gt; The 13 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews">The 13 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews</a></h4> <span class="summary margin-8-bottom">Upgrade your lingerie drawer with these top-rated body shapers.</span> </div></div> <ul aria-labelledby="submenu-label-10" class="submenu-children featured-content"> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/tag/shopping-celebrity" data-tracking-label="shopping > celebrity looks">Celebrity Looks</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/tag/clothing-shopping" data-tracking-label="shopping > clothing">Clothing</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/tag/shopping-accessories" data-tracking-label="shopping > accessories">Accessories</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/tag/shopping-makeup-skin" data-tracking-label="shopping > beauty">Beauty</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/tag/home-decorating-shopping" data-tracking-label="shopping > home and decor">Home and Decor</a></li> <li class="menu-item-main heading-menu"><a class="submenu-link child-link" href="https://www.instyle.com/holidays-occasions/gift-guides" data-tracking-label="shopping > holiday gift guides">Holiday Gift Guides</a></li></ul></div></li> <li data-nav-pos="pos-11" class="menu-item-main heading-menu parent-menu pos-11"> <a class="submenu-link main-link" href="https://www.instyle.com/videos"> <span id="submenu-label-11">Video</span> </a></li> <li data-nav-pos="pos-12" class="menu-item-main heading-menu parent-menu pos-12"> <a class="submenu-link main-link" href="https://www.instyle.com/in-the-mag"> <span id="submenu-label-12">In The Mag</span> </a></li> </ul></nav></div> <div class="hamburger-auth-section"> <section class="container secondary-links hamburger static~"> <h2 class="sr-heading">Profile Menu</h2> <div class="secondary-text-links"><div class="heading-menu menu-list-item secondary-item"> <a class="menu-link external-link-warning" href="https://www.magazine.store/instyle/?utm_source&#x3D;instyle&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i809inr5w1133" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe"> <span>Subscribe <span class="hidden-label"> this link opens in a new tab</span> <span class="external-link-icon" aria-hidden="true"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg> </span> </span> </a></div> <div data-action="secondary-nav-pos-1" class="heading-menu menu-list-item secondary-item has-submenu logged-out euDisabled"> <button data-tracking-label="join now" class="menu-link expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">Join Now</span><span class="icon desktop-only"><span class="icon icon-down-triangle utility-icon color-gray-6"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg></span> </span> <span class="icon accordion-arrow mobile-only"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <span class="main-channel mobile-only">Join Now</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label">Account</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu euDisabled join-now logged-out"> <a class="menu-link" href="/account/signup?regSource&#x3D;21023&amp;returnURL&#x3D;%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview" data-tracking-label="join now > join now">Join Now</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link" href="/account/profile" data-tracking-label="join now > my profile">My Profile</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link" href="/account/profile#/newsletter-preferences" data-tracking-label="join now > email preferences">Email Preferences</a> </li> <li class="menu-item heading-menu logged-out"> <a class="menu-link" href="/account/profile#/newsletter-preferences" data-tracking-label="join now > newsletters">Newsletters</a> </li> <li class="menu-item heading-menu"> <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;INS" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="join now > manage your subscription">Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link" href="/help" data-tracking-label="join now > help">Help</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.instyle.com%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview" data-tracking-label="join now > logout">Logout</a> </li> </ul><hr class="secondary-nav-divider desktop-only"><h3 class="sub-menu__heading-label">More</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu"> <a class="menu-link" href="https://www.magazine.store/instyle/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="join now > give a gift subscription">Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-2" class="heading-menu menu-list-item secondary-item has-submenu logged-in euDisabled"> <button data-tracking-label="my account" class="menu-link expand-trigger" aria-expanded="false"> <span class="secondary-menu-label">My Account</span><span class="icon desktop-only"><span class="icon icon-down-triangle utility-icon color-gray-6"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255"><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg></span> </span> <span class="icon accordion-arrow mobile-only"><span class="icon icon-down utility-icon"><svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg></span> </span> </button><div class="submenu-children-wrapper"><div class="sub-menu-header"> <button aria-label="Close" class="icon back-button mobile-only"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"/></svg></button> <span class="main-channel mobile-only">My Account</span></div> <div class="dropdown-links-list"><h3 class="sub-menu__heading-label">Account</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu euDisabled join-now logged-out"> <a class="menu-link" href="/account/signup?regSource&#x3D;21023&amp;returnURL&#x3D;%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview" data-tracking-label="my account > join now">Join Now</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link" href="/account/profile" data-tracking-label="my account > my profile">My Profile</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link" href="/account/profile#/newsletter-preferences" data-tracking-label="my account > email preferences">Email Preferences</a> </li> <li class="menu-item heading-menu logged-out"> <a class="menu-link" href="/account/profile#/newsletter-preferences" data-tracking-label="my account > newsletters">Newsletters</a> </li> <li class="menu-item heading-menu"> <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;INS" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="my account > manage your subscription">Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> <li class="menu-item heading-menu"> <a class="menu-link" href="/help" data-tracking-label="my account > help">Help</a> </li> <li class="menu-item heading-menu logged-in"> <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.instyle.com%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview" data-tracking-label="my account > logout">Logout</a> </li> </ul><hr class="secondary-nav-divider desktop-only"><h3 class="sub-menu__heading-label">More</h3><ul class="secondary-nav-submenu-children"> <li class="menu-item heading-menu"> <a class="menu-link" href="https://www.magazine.store/instyle/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="my account > give a gift subscription">Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span></a> </li> </ul></div></div></div> <div data-action="secondary-nav-pos-3" class="heading-menu menu-list-item secondary-item logged-out euDisabled"> <a href="/account/signin?regSource&#x3D;21023&amp;returnURL&#x3D;%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview" data-tracking-label="login" class="menu-link"> <span class="secondary-menu-label">Login</span></a></div> <div class="heading-menu menu-list-item secondary-item sweepstakes" data-action="secondary-nav-pos-4"> <a href="https://www.instyle.com/sweepstakes/" class="menu-link" data-tracking-label="sweepstakes"> <span class="secondary-menu-label">Sweepstakes</span> </a> </div></div></section> <section class="social-share"><h3 class="heading-follow-up">Follow Us</h3> <div class="menu-item-styled social-items no-pad-top"> <link href="https://www.facebook.com/InStyle" rel="dns-prefetch"><span class="icon icon-facebook social-icon margin-4-right" data-social-service="facebook"><a href="https://www.facebook.com/InStyle" class="display-block" aria-label="Share on facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg></a></span> <link href="https://twitter.com/InStyle" rel="dns-prefetch"><span class="icon icon-twitter social-icon margin-4-right" data-social-service="twitter"><a href="https://twitter.com/InStyle" class="display-block" aria-label="Share on twitter (opens in a new window)" target="_blank" title="twitter share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg></a></span> <link href="https://www.pinterest.com/instyle/" rel="dns-prefetch"><span class="icon icon-pinterest social-icon margin-4-right" data-social-service="pinterest"><a href="https://www.pinterest.com/instyle/" class="display-block" aria-label="Share on pinterest (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg></a></span> <link href="https://www.instagram.com/instylemagazine/" rel="dns-prefetch"><span class="icon icon-instagram social-icon margin-4-right" data-social-service="instagram"><a href="https://www.instagram.com/instylemagazine/" class="display-block" aria-label="Share on instagram (opens in a new window)" target="_blank" title="instagram share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg></a></span> </div></section></div></div> </div></div></div> <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div> <div class="monetate" id="underNavMonetateTargeter" role="complementary" aria-hidden="true"></div> <a class="skipLink__destination skipLink__destination--headerOffset" id="main-content"></a></header> <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container"> <main class="inner-container two-col-inner"> <article class="article-container two-col-container docked-sharebar-content-container"> <meta content="https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview" property="url"> <div class="content content-breadcrumbs"> <div class="component breadcrumbs" data-tracking-zone="breadcrumbs"><nav class="breadcrumbs__container" aria-label="Breadcrumb"><ol class="breadcrumbs__list"> <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.instyle.com"><span class="breadcrumbs__title">Home</span></a><span class="icon breadcrumbs__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"/></svg> </span></li> <li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.instyle.com/fashion"><span class="breadcrumbs__title">Fashion</span></a><span class="icon breadcrumbs__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"/></svg> </span></li> <li class="breadcrumbs__item breadcrumbs__item--last"><a class="breadcrumbs__link breadcrumbs__link--last" href="https://www.instyle.com/fashion/clothing"><span class="breadcrumbs__title">Clothing Trends & Outfit Ideas</span></a><span class="icon breadcrumbs__icon breadcrumbs__icon--last"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"/></svg> </span></li> <li class="breadcrumbs__item visually-hidden" aria-current="page">Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection</li></ol></nav><span class="breadcrumbs-align-shift"></span></div> </div> <div class="articleContainer karma-sticky-grid"> <div class="articleContainer__header"><div class="main-header article-main-header" data-path="/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview" data-social-href-pinterest="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20210722&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2021%252F07%252F20%252FKhloe-Good-American-Social.jpg&amp;description&#x3D;" data-social-href-facebook="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20210722"> <div class="intro article-info"><div class="headline-wrapper"><h1 class="headline heading-content">Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection</h1> <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div> </div></div> <p class="dek margin-16-tb padded-mobile">The Good American founder, who just released some brightly colored swimwear after SKIMS' neon drop, says it's just "sisters in a nutshell" — but she loved these shades first.</p> <div class="author scale-12 padded margin-24-tb clearfix"> <div class="author-text" data-tracking-zone="author">By <a class="bold author-name" href="https://www.instyle.com/author/samantha-sutton">Samantha Sutton</a><div class="timestamp published-date padding-12-left">Jul 21, 2021 @ 12:12 pm</div></div></div><div class="disclosure padded margin-24-top"> <div class="disclosure-inner">Each product we feature has been independently selected and reviewed by our editorial team. If you make a purchase using the links included, we may earn commission.</div> </div> </div> </div><div class="articleContainer__rail articleContainer__rail--first karma-sticky-rail"> <div class="monetate" id="Storyrightrail" role="complementary" aria-hidden="true"></div> <div class="karma-rail-docking-element"> <div id="div-gpt-square-flex-1" data-tier="1" class="ad ad-container ad-wrapper desktop-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-5" data-tier="2" class="ad ad-container ad-wrapper desktop-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="ad-title desktop-only">Advertisement</div></div></div> <div class="articleContainer__sharebar articleContainer__sharebar--first docked-sharebar-docking-container"><div class="component docked-sharebar" data-tracking-zone="share"><div data-tracking-zone="share bar" class="component share-new vertical square"> <span class="icon icon-favorite default-icon padding-8-right" data-social-service="favorite" data-tracking-zone="save-heart"><a href="javascript:void(0);" class="display-block shareicon-favorite-link-bounceX" aria-label="Save this" title="favorite share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-favorite" width="36" height="20" viewBox="0 0 24 24" aria-hidden="true"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"/></svg> <span class="icon-text">Save</span></a></span> <span class="icon icon-pinterest social-icon padding-8-right" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20210722&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2021%252F07%252F20%252FKhloe-Good-American-Social.jpg&amp;description&#x3D;" class="display-block component popup share-new__link" aria-label="Pin (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)" data-tracking-content-headline="Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg><span class="icon-text">Pin</span></a></span> <span class="icon icon-facebook social-icon padding-8-right" data-social-service="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20210722" class="display-block component popup" aria-label="Share this on Facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)" data-tracking-content-headline="Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg><span class="icon-text">FB</span></a></span> <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1"><span class="icon icon-ellipsis default-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" aria-hidden="true"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"/></svg> <span class="icon-text">More</span></span> </button></div> <div class="sharebar-modal hidden"><div data-tracking-zone="share bar" class="component share-new square"> <span class="icon icon-twitter social-icon" data-social-service="twitter"><a href="https://www.twitter.com/intent/tweet?text&#x3D;Khlo%C3%A9%20Kardashian%20Jokes%20That%20Kim%20Copied%20Her%20By%20Releasing%20a%20Neon%20Collection%20https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article" class="display-block component popup" aria-label="Tweet this (opens in a new window)" target="_blank" title="twitter share (opens in a new window)" data-tracking-content-headline="Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg><span class="icon-text">Tweet</span></a></span> <span class="icon icon-email-solid default-icon padding-8-right" data-social-service="email"><a href="mailto:?subject&#x3D;Khlo%C3%A9%20Kardashian%20Jokes%20That%20Kim%20Copied%20Her%20By%20Releasing%20a%20Neon%20Collection%20&amp;body&#x3D;https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20210722" class="display-block" aria-label="Email this" title="email share" data-tracking-content-headline="Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"/></svg> <span class="icon-text">Email</span></a></span> <span class="icon icon-sms utility-icon" data-social-service="sms"><a href="sms://?&amp;body&#x3D;https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20210722" class="display-block" aria-label="Text message this" title="sms share"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"/></svg> <span class="icon-text">Send Text Message</span></a></span> <span class="icon icon-print social-icon padding-8-right" data-social-service="print"><a href="#" class="display-block shareicon-print-link" aria-label="Print this page" title="print share"> <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg> <span class="icon-text">Print</span></a></span> </div> </div></div> </div> <div class="articleContainer__content"> <div class="component video margin-32-bottom lead-media" data-match-id="6264633123001"> <span hidden class="jumpstart-video-data" data-jumpstart-version="v4"></span> <div class="jumpstart-video"> <video class="video-js jumpstart-js" data-embed="default" data-controls="true" data-account="429048909" data-player="default" data-brand="instyle" data-video-id="6264633123001" data-video-headline="Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection" data-mobile-autoplay="false" data-autoplay="true" data-viewplay="true" data-stickyplay="true" data-disable-recs="false" data-is-lead="true" data-metadata="{
                    &quot;$id&quot;: &quot;brightcove/6264633123001&quot;,
                    &quot;$name&quot;: &quot;Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection&quot;,
                    &quot;brightcove&quot;: {
                      &quot;has_digital_master&quot;: true,
                      &quot;sources&quot;: [
                        {
                          &quot;ext_x_version&quot;: &quot;4&quot;,
                          &quot;type&quot;: &quot;application/x-mpegURL&quot;,
                          &quot;src&quot;: &quot;http://manifest.prod.boltdns.net/manifest/v1/hls/v4/clear/429048909/65f36fa5-d3c3-4ab5-afed-3514858859fb/10s/master.m3u8?fastly_token&#x3D;NjBmOTQ3OTFfMmZiZDA1ZTk4YjYwZjA2YTQ1YjdkZDAxNGMxMzcxZTQyN2E3YjM3ZmJhMGJmYzc4YTI5NDQyMDY1OTI4OWNhMg%3D%3D&quot;,
                          &quot;uploaded_at&quot;: &quot;2021-07-21T21:23:28.579Z&quot;
                        },
                        {
                          &quot;ext_x_version&quot;: &quot;4&quot;,
                          &quot;type&quot;: &quot;application/x-mpegURL&quot;,
                          &quot;src&quot;: &quot;https://manifest.prod.boltdns.net/manifest/v1/hls/v4/clear/429048909/65f36fa5-d3c3-4ab5-afed-3514858859fb/10s/master.m3u8?fastly_token&#x3D;NjBmOTQ3OTFfMmZiZDA1ZTk4YjYwZjA2YTQ1YjdkZDAxNGMxMzcxZTQyN2E3YjM3ZmJhMGJmYzc4YTI5NDQyMDY1OTI4OWNhMg%3D%3D&quot;,
                          &quot;uploaded_at&quot;: &quot;2021-07-21T21:23:28.579Z&quot;
                        },
                        {
                          &quot;profiles&quot;: &quot;urn:mpeg:dash:profile:isoff-live:2011&quot;,
                          &quot;type&quot;: &quot;application/dash+xml&quot;,
                          &quot;src&quot;: &quot;http://manifest.prod.boltdns.net/manifest/v1/dash/live-baseurl/clear/429048909/65f36fa5-d3c3-4ab5-afed-3514858859fb/6s/manifest.mpd?fastly_token&#x3D;NjBmOTQ3OTFfYzA0MjhmYTc0MTVlNzJmNTdjM2Q2Y2E3YTM5MTA3NmJmZGVmYmFkZWQ5ZWE4NTgzOGI2YjA3NzZkNzYwMmIzOA%3D%3D&quot;,
                          &quot;uploaded_at&quot;: &quot;2021-07-21T21:23:28.579Z&quot;
                        },
                        {
                          &quot;profiles&quot;: &quot;urn:mpeg:dash:profile:isoff-live:2011&quot;,
                          &quot;type&quot;: &quot;application/dash+xml&quot;,
                          &quot;src&quot;: &quot;https://manifest.prod.boltdns.net/manifest/v1/dash/live-baseurl/clear/429048909/65f36fa5-d3c3-4ab5-afed-3514858859fb/6s/manifest.mpd?fastly_token&#x3D;NjBmOTQ3OTFfYzA0MjhmYTc0MTVlNzJmNTdjM2Q2Y2E3YTM5MTA3NmJmZGVmYmFkZWQ5ZWE4NTgzOGI2YjA3NzZkNzYwMmIzOA%3D%3D&quot;,
                          &quot;uploaded_at&quot;: &quot;2021-07-21T21:23:28.579Z&quot;
                        },
                        {
                          &quot;container&quot;: &quot;MP4&quot;,
                          &quot;duration&quot;: 48808,
                          &quot;codec&quot;: &quot;H264&quot;,
                          &quot;size&quot;: 12798896,
                          &quot;src&quot;: &quot;http://timemeredith-a.akamaihd.net/media/v1/pmp4/static/clear/429048909/65f36fa5-d3c3-4ab5-afed-3514858859fb/b88db54a-db17-437b-8873-c214cb23e92a/main.mp4&quot;,
                          &quot;uploaded_at&quot;: &quot;2021-07-21T21:23:28.579Z&quot;,
                          &quot;width&quot;: 720,
                          &quot;encoding_rate&quot;: 2095000,
                          &quot;remote&quot;: false,
                          &quot;height&quot;: 720
                        },
                        {
                          &quot;container&quot;: &quot;MP4&quot;,
                          &quot;duration&quot;: 48808,
                          &quot;codec&quot;: &quot;H264&quot;,
                          &quot;size&quot;: 12798896,
                          &quot;src&quot;: &quot;https://timemeredith-a.akamaihd.net/media/v1/pmp4/static/clear/429048909/65f36fa5-d3c3-4ab5-afed-3514858859fb/b88db54a-db17-437b-8873-c214cb23e92a/main.mp4&quot;,
                          &quot;uploaded_at&quot;: &quot;2021-07-21T21:23:28.579Z&quot;,
                          &quot;width&quot;: 720,
                          &quot;encoding_rate&quot;: 2095000,
                          &quot;remote&quot;: false,
                          &quot;height&quot;: 720
                        }
                      ],
                      &quot;link&quot;: {
                        &quot;url&quot;: &quot;https://www.instyle.com/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview&quot;,
                        &quot;text&quot;: &quot;Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection&quot;
                      },
                      &quot;created_at&quot;: &quot;2021-07-21T21:12:56.809Z&quot;,
                      &quot;description&quot;: &quot;The Good American founder, who just released some brightly colored swimwear after SKIMS&#x27; neon drop, says it&#x27;s just \&quot;sisters in a nutshell\&quot; — but she loved these shades first.&quot;,
                      &quot;playback_rights_id&quot;: &quot;primary&quot;,
                      &quot;duration&quot;: 48808,
                      &quot;original_filename&quot;: &quot;c019dd7f11da477dabbead14f2169e4f.mp4&quot;,
                      &quot;updated_at&quot;: &quot;2021-07-22T04:01:18.648Z&quot;,
                      &quot;delivery_type&quot;: &quot;dynamic_origin&quot;,
                      &quot;text_tracks&quot;: [
                        {
                          &quot;default&quot;: true,
                          &quot;account_id&quot;: &quot;429048909&quot;,
                          &quot;sources&quot;: [
                            {
                              &quot;src&quot;: &quot;http://timemeredith-a.akamaihd.net/media/v1/text/vtt/clear/429048909/65f36fa5-d3c3-4ab5-afed-3514858859fb/7107beac-1254-4251-ae7f-069c2e012bb3/text.vtt&quot;
                            },
                            {
                              &quot;src&quot;: &quot;https://timemeredith-a.akamaihd.net/media/v1/text/vtt/clear/429048909/65f36fa5-d3c3-4ab5-afed-3514858859fb/7107beac-1254-4251-ae7f-069c2e012bb3/text.vtt&quot;
                            }
                          ],
                          &quot;src&quot;: &quot;http://timemeredith-a.akamaihd.net/media/v1/text/vtt/clear/429048909/65f36fa5-d3c3-4ab5-afed-3514858859fb/7107beac-1254-4251-ae7f-069c2e012bb3/text.vtt&quot;,
                          &quot;mime_type&quot;: &quot;text/webvtt&quot;,
                          &quot;kind&quot;: &quot;captions&quot;,
                          &quot;srclang&quot;: &quot;en&quot;,
                          &quot;id&quot;: &quot;7107beac-1254-4251-ae7f-069c2e012bb3&quot;,
                          &quot;label&quot;: &quot;English&quot;
                        }
                      ],
                      &quot;id&quot;: &quot;6264633123001&quot;,
                      &quot;state&quot;: &quot;ACTIVE&quot;,
                      &quot;published_at&quot;: &quot;2021-07-21T21:38:42.887Z&quot;,
                      &quot;images&quot;: {
                        &quot;poster&quot;: {
                          &quot;sources&quot;: [
                            {
                              &quot;width&quot;: 1280,
                              &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/429048909/65f36fa5-d3c3-4ab5-afed-3514858859fb/8d124ce5-643e-4bf1-943b-c2143ad67b70/1280x720/match/image.jpg&quot;,
                              &quot;height&quot;: 720
                            }
                          ],
                          &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/429048909/65f36fa5-d3c3-4ab5-afed-3514858859fb/8d124ce5-643e-4bf1-943b-c2143ad67b70/1280x720/match/image.jpg&quot;
                        },
                        &quot;thumbnail&quot;: {
                          &quot;sources&quot;: [
                            {
                              &quot;width&quot;: 160,
                              &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/429048909/65f36fa5-d3c3-4ab5-afed-3514858859fb/11709f33-ba54-4c2b-90d0-4c7cb8d97f3b/160x90/match/image.jpg&quot;,
                              &quot;height&quot;: 90
                            }
                          ],
                          &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/429048909/65f36fa5-d3c3-4ab5-afed-3514858859fb/11709f33-ba54-4c2b-90d0-4c7cb8d97f3b/160x90/match/image.jpg&quot;
                        }
                      },
                      &quot;custom_fields&quot;: {
                        &quot;sentiment&quot;: &quot;Very Positive&quot;,
                        &quot;franchise&quot;: &quot;AVP&quot;,
                        &quot;concepts&quot;: &quot;neon drop,news,good american founder,shades,xtimestampmaplocalmpegts   alignmiddle line playing   alignmiddle line,sisters,khlo kardashian jokes,norec,kim,brightly colored swimwear,neon collection,skims,text only,nutshell,good american,releasing,loved,copied her,swimwear,wibbitz,jokes,khloé kardashian,kim copied,released&quot;,
                        &quot;social_tags&quot;: &quot;Good American,Khlo Kardashian,Kim Copied,Neon Collection&quot;,
                        &quot;audio_descriptions&quot;: &quot;no&quot;,
                        &quot;syndicate&quot;: &quot;1&quot;,
                        &quot;taxons&quot;: &quot;art and entertainment,humor,style and fashion,swimwear,technology and computing,consumer electronics&quot;
                      },
                      &quot;long_description&quot;: &quot;The Good American founder, who just released some brightly colored swimwear after SKIMS&#x27; neon drop, says it&#x27;s just \&quot;sisters in a nutshell\&quot; — but she loved these shades first.&quot;,
                      &quot;created_by&quot;: {
                        &quot;type&quot;: &quot;api_key&quot;,
                        &quot;email&quot;: &quot;Robby.Lucia@timeinc.com&quot;
                      },
                      &quot;tags&quot;: [
                        &quot;copied her&quot;,
                        &quot;good american&quot;,
                        &quot;inclusive&quot;,
                        &quot;jokes&quot;,
                        &quot;khloé kardashian&quot;,
                        &quot;kim&quot;,
                        &quot;neon&quot;,
                        &quot;neon collection&quot;,
                        &quot;neon drop&quot;,
                        &quot;neon swim + essentials collection&quot;,
                        &quot;news&quot;,
                        &quot;norec&quot;,
                        &quot;reality star&quot;,
                        &quot;releasing&quot;,
                        &quot;sisters&quot;,
                        &quot;sizing&quot;,
                        &quot;skims&quot;,
                        &quot;swimwear&quot;,
                        &quot;text only&quot;,
                        &quot;wibbitz&quot;
                      ],
                      &quot;economics&quot;: &quot;AD_SUPPORTED&quot;,
                      &quot;account_id&quot;: &quot;429048909&quot;,
                      &quot;name&quot;: &quot;Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection&quot;,
                      &quot;updated_by&quot;: {
                        &quot;type&quot;: &quot;api_key&quot;,
                        &quot;email&quot;: &quot;ninart.amaraphorn@timeinc.com&quot;
                      },
                      &quot;complete&quot;: true
                    },
                    &quot;account_id&quot;: &quot;429048909&quot;
                  }"> </video> </div></div></div> <div class="articleContainer__content"> <div class="paragraph"><p>Khlo&#xE9; Kardashian may have initially made a name for herself as a reality star and style icon, but over the past few years, she&apos;s helped push the fashion industry in the right direction, making some much-needed changes when it comes to clothing. Her brand, Good American, is one of the rare labels that really does feel <a href="https://www.instyle.com/fashion/difference-between-size-inclusive-vs-plus-size">inclusive when it comes to sizing</a>, releasing pairs of jeans that go from 00 to 30 and basics ranging from XS to 5XL. And, no, you don&apos;t have to scroll to a special section while shopping online; all of it is together, making the experience a lot less stressful.</p></div> <div id="div-gpt-mob-square-flex-1" data-tier="1" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-1" data-tier="1" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-2" data-tier="2" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p>The brand&apos;s latest drop, the <a href="https://www.goodamerican.com/collections/neons">Neon Swim + Essentials collection</a>, is no different in that respect &#x2014; teeny tiny bikinis and fit-like-a-glove workout sets are available in the whole size range &#x2014; but it is a heck of a lot brighter. There&apos;s no blending in with the crowd while wearing these shades of coral, pink, and lemon lime, but then again, it&apos;s summer, we&apos;re traveling, and we&apos;ve been itching to wear fun fashion. </p></div> <div class="div-sm-highImpact"></div> <div class="paragraph"><p><a href="https://www.instyle.com/fashion/shoes/platform-heels-trend"><strong>RELATED: Outrageous, Break-Your-Ankle Platform Heels Are Trending</strong></a></p></div> <div class="paragraph"><p>Speaking with <em>InStyle</em> over the phone, Kardashian tells us why she went with the neon theme &#x2014; which, <em>*ahem</em>,* was totally her thing before it was Kim&apos;s &#x2014; what she really thinks about those Tarzan-like bikini bottoms, and she makes a convincing case for belly chains.</p></div> <div class="component inline image margin-32-tb align-img align-default"> <div class="component lazy-image lazy-image-udf image-wrapper aspect_3x4 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S9_01897-2000.jpeg" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="Khloe Kardashian - Good American" data-title="Khloe_GoodAmerican_June2021_S9_01897" data-shop-image="false" data-original-width="1486" data-original-height="2000" data-high-density="true" data-crop-percentage="133" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S9_01897-2000.jpeg" alt="Khloe Kardashian - Good American"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Khloe Kardashian - Good American</span> <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.instyle.com%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dinstyle%26utm_content%3D20210722%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2021%252F07%252F20%252FKhloe_GoodAmerican_June2021_S9_01897-2000.jpeg&amp;description&#x3D;Khlo%C3%A9%20Kardashian%20Jokes%20That%20Kim%20Copied%20Her%20By%20Releasing%20a%20Neon%20Collection" class="display-block component popup" aria-label="Pin this Khloe Kardashian - Good American image" title="pinterest share"> <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg> </a></span> <button class="icon icon-image-zoom" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S9_01897-2000.jpeg" data-caption="" data-credit="Credit: Courtesy" data-alt="Khloe Kardashian - Good American" data-title="Khloe_GoodAmerican_June2021_S9_01897" aria-label="Make image larger Khloe_GoodAmerican_June2021_S9_01897" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20133'%3E%3C/svg%3E" width="1486" height="2000"></div><div class="image-wrap-container clearfix"><div class="credit body-credit padding-8-top padding-8-bottom">Credit: Courtesy</div></div></div></div> <h3> We know you love neon, but can you talk a little bit more about why this was the perfect theme for the collection? </h3> <div class="paragraph"><p>&quot;I do really love neon. For me, I think especially for summertime, it just makes me excited and happy. Most of the time I gravitate toward black, or things that are just easy, where we all kind of feel safe and comfortable. But then in the summer, you kind of want to show your body off more, or you&apos;re wearing less clothing because it&apos;s so hot outside. Neon just kind of makes me really happy and feel good. I feel like it embodies summer.&quot;</p></div> <div id="div-gpt-mob-square-fixed-1" data-tier="2" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-3" data-tier="3" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div id="div-gpt-square-fixed-4" data-tier="4" class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p><a href="https://www.instyle.com/fashion/bright-colored-summer-fashion-under-50-amazon"><strong>RELATED: 11 Ways to Tackle Summer&apos;s Bold, Bright Color Trend for Under $50</strong></a></p></div> <h3> It's definitely fun to add more color into your wardrobe for this summer. </h3> <div class="paragraph"><p>&quot;And it&apos;s so funny because I see all these clips going around where, on our show [<em>Keeping Up with the Kardashians</em>], my sister Kim was making fun of me, because she goes through my closet all the time. That&apos;s like my biggest anxiety &#x2014; I literally can&apos;t breathe when she&apos;s in there. But she was going through all my stuff and was like, &quot;Neon is so over.&quot; And I really like neon so, don&apos;t touch my shit. And then, she has an amazing line called <a href="https://skims.wsktbf.net/c/249354/618913/10056?subId1=ISKhloKardashianJokesThatKimCopiedHerByReleasingaNeonCollectionssutton4CloArt4530520202107I&amp;u=https%3A%2F%2Fskims.com%2F" data-ecommerce="true" target="_blank" data-tracking-affiliate-name="skims.com" data-tracking-affiliate-link-text="SKIMS" data-tracking-affiliate-link-url="https://skims.com/" data-tracking-affiliate-network-name="Impact Radius" rel="sponsored">SKIMS</a> and does her own little neon capsule. I&apos;m like, &apos;Oh really? Okay&#x2026;&quot; But that is sisters in a nutshell!&quot;</p></div> <div class="div-sm-inContent"></div> <div class="component inline image margin-32-tb align-img align-default"> <div class="component lazy-image lazy-image-udf image-wrapper aspect_3x4 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S7_01683-2000.jpeg" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="Khloe Kardashian - Good American" data-title="Khloe_GoodAmerican_June2021_S7_01683" data-shop-image="false" data-original-width="1333" data-original-height="2000" data-high-density="true" data-crop-percentage="133" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S7_01683-2000.jpeg" alt="Khloe Kardashian - Good American"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Khloe Kardashian - Good American</span> <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.instyle.com%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dinstyle%26utm_content%3D20210722%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2021%252F07%252F20%252FKhloe_GoodAmerican_June2021_S7_01683-2000.jpeg&amp;description&#x3D;Khlo%C3%A9%20Kardashian%20Jokes%20That%20Kim%20Copied%20Her%20By%20Releasing%20a%20Neon%20Collection" class="display-block component popup" aria-label="Pin this Khloe Kardashian - Good American image" title="pinterest share"> <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg> </a></span> <button class="icon icon-image-zoom" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S7_01683-2000.jpeg" data-caption="" data-credit="Credit: Courtesy" data-alt="Khloe Kardashian - Good American" data-title="Khloe_GoodAmerican_June2021_S7_01683" aria-label="Make image larger Khloe_GoodAmerican_June2021_S7_01683" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20133'%3E%3C/svg%3E" width="1333" height="2000"></div><div class="image-wrap-container clearfix"><div class="credit body-credit padding-8-top padding-8-bottom">Credit: Courtesy</div></div></div></div> <div class="paragraph"><p><a href="https://www.instyle.com/fashion/clothing/side-tie-string-bikini-bottom-trend"><strong>RELATED: The Most Divisive Trend of the Summer Is This Tarzan-Like String Bikini Bottom</strong></a></p></div> <div id="div-gpt-mob-square-fixed-2" data-tier="3" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <h3> Another big part of this collection is something that's controversial in a way, the Tiny Ties-type bottom. People are really either into that style or they're not. What are your thoughts, and what are your tips for pulling that off? </h3> <div class="paragraph"><p>&quot;I agree. I think I was on the fence, too, but I also think you have to find the right one. And I love that with Good American, we offer more coverage and it has the thicker bands. But I think it kind of just depends on either your mood, or if you want minimal tan lines, or where you&apos;re going. I&apos;m someone that dresses for my personality that day; some days we wake up and we don&apos;t feel as great in our skin and some days we feel fabulous. So, I really think it depends on your mood.&quot;</p></div> <div id="div-gpt-mob-square-fixed-3" data-tier="4" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <figure class="pullquote quote-icon" role="presentation"><blockquote class="pullquote-content"><p>"Some days we wake up and we don't feel as great in our skin and some days we feel fabulous."</p> </blockquote><figcaption class="pullquote-attribution">Khloé Kardashian</figcaption></figure> <div class="paragraph"><p>&quot;But we definitely listened to our consumer, and we don&apos;t limit our consumers. I don&apos;t like to tell somebody that&apos;s either smaller or bigger than me what I think they should or shouldn&apos;t be wearing. That&apos;s so inappropriate, and I don&apos;t like anyone telling <em>me</em> that. And what I really dislike is that a lot of brands will make something that might be like the <a href="https://www.pntrac.com/t/8-11323-131940-149447?sid=ISKhloKardashianJokesThatKimCopiedHerByReleasingaNeonCollectionssutton4CloArt4530520202107I&amp;url=https%3A%2F%2Fwww.goodamerican.com%2Fproducts%2Ftiny-ties-bottom-hot-coral001" data-ecommerce="true" target="_blank" data-tracking-affiliate-name="www.goodamerican.com" data-tracking-affiliate-link-text="Tiny Ties" data-tracking-affiliate-link-url="https://www.goodamerican.com/products/tiny-ties-bottom-hot-coral001" data-tracking-affiliate-network-name="Pepperjam" rel="sponsored">Tiny Ties</a> but only make them in smaller sizes. I know so many women that are larger sizes that are so freaking gorgeous and have the best bodies, they&apos;re just not a size zero. They want to wear the skimpy stuff. So we just like to have a little bit of everything for everyone. We don&apos;t want to tell people how to dress, we want them to choose, and I think it&apos;s everyone&apos;s choice. But still, with our Tiny Ties, we make sure that you still get the support that you need, especially with women coming in all voluptuousness-es. I think it&apos;s important just for people to have options, and for people to pick and choose what they want.&quot;</p></div> <div id="div-gpt-mob-square-fixed-4" data-tier="1" data-scroll-load="true" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="component inline image margin-32-tb align-img align-default"> <div class="component lazy-image lazy-image-udf image-wrapper aspect_3x4 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S9_01833-2000.jpeg" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="Khloe Kardashian - Good American" data-title="Khloe_GoodAmerican_June2021_S9_01833" data-shop-image="false" data-original-width="1657" data-original-height="2000" data-high-density="true" data-crop-percentage="133" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S9_01833-2000.jpeg" alt="Khloe Kardashian - Good American"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Khloe Kardashian - Good American</span> <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.instyle.com%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dinstyle%26utm_content%3D20210722%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2021%252F07%252F20%252FKhloe_GoodAmerican_June2021_S9_01833-2000.jpeg&amp;description&#x3D;Khlo%C3%A9%20Kardashian%20Jokes%20That%20Kim%20Copied%20Her%20By%20Releasing%20a%20Neon%20Collection" class="display-block component popup" aria-label="Pin this Khloe Kardashian - Good American image" title="pinterest share"> <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg> </a></span> <button class="icon icon-image-zoom" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S9_01833-2000.jpeg" data-caption="" data-credit="Credit: Courtesy" data-alt="Khloe Kardashian - Good American" data-title="Khloe_GoodAmerican_June2021_S9_01833" aria-label="Make image larger Khloe_GoodAmerican_June2021_S9_01833" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20133'%3E%3C/svg%3E" width="1657" height="2000"></div><div class="image-wrap-container clearfix"><div class="credit body-credit padding-8-top padding-8-bottom">Credit: Courtesy</div></div></div></div> <h3> How important is it to you to have such a wide range of sizes? During the pandemic, some brands cut back on sizing, but Good American is still such a go-to because it's so inclusive. </h3> <div class="paragraph"><p>&quot;At one point in my life, I was a size 14 or 16 depending on the brand, which is very average in the United States. I&apos;ve definitely been on the bigger end of the spectrum and on the smaller. But I remember how I felt when I was at my biggest size. Shopping alone was challenging &#x2014; being separated, having minimal options, or being told I had to shop at a different floor. It never made me feel good or made me want to go shopping. And that&apos;s really been the ethos of what we do and stand by. Everything is inclusive, whether it be swim, athletic wear, denim, whatever it is. We want to offer in all sizes. And we really love our retailers who support us, because we don&apos;t allow them to stop at a size, for example, 14. Like, no, if you want to carry the brand, you have to carry the whole size range.&quot;</p></div> <div id="div-gpt-mob-square-fixed-5" data-tier="2" data-scroll-load="true" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p><a href="https://www.instyle.com/fashion/plus-sizes-dropped-fashion-loft"><strong>RELATED: Why Are Plus Sizes Always the First to Go?</strong></a></p></div> <div class="paragraph"><p>&quot;And, yes, during times of COVID, I understand why so many people needed to cut back. But for us, we couldn&apos;t cut back on our core values. We would rather cut back on certain categories of doing clothing, but we can&apos;t cut back on certain sizes because then that&apos;s just not authentic to who we are. Sometimes brands do things because it&apos;s trendy, as opposed to what they really believe in, but we&apos;re not.&quot;</p></div> <div id="div-gpt-mob-square-fixed-6" data-tier="3" data-scroll-load="true" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <h3> And the proof is in the fact that everything, especially in this collection, is selling out. What does that feel like? And how does it help you plan future items? </h3> <div class="paragraph"><p>&quot;Good American is still like a baby, it will be five in October, and for me, I&apos;m always nervous before a drop because what if no one buys anything? It&apos;s a lot of pressure. But if something sells out, you typically buy more stock, even if it&apos;s a whole different collection. You&apos;re like, okay, swim works well for us, so let&apos;s buy more swim.&quot;</p></div> <div id="div-gpt-mob-square-fixed-7" data-tier="4" data-scroll-load="true" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p>&quot;Kim did her neon collection, I think, maybe a month or two before mine, but ours was already in development months ahead of time &#x2014; like this was designed, I don&apos;t know, six or eight months ago. But seeing how much hers sold out, I was like, &apos;Oh my gosh, okay. Are people still going to want to buy more neon?&apos; Because even though it&apos;s not swim, I put a lot of pressure on myself and I get a little nervous.&quot;</p></div> <div id="div-gpt-mob-square-fixed-8" data-tier="1" data-scroll-load="true" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <figure class="pullquote quote-icon" role="presentation"><blockquote class="pullquote-content"><p>"You just have to listen to your customer feedback, and I think that's the secret to the success — taking advantage of social media and using it almost like focus groups."</p> </blockquote><figcaption class="pullquote-attribution">Khloé KARDASHIAN</figcaption></figure> <div class="paragraph"><p>&quot;You just have to listen to your customer feedback, and I think that&apos;s the secret to the success &#x2014; taking advantage of social media and using it almost like focus groups. You&apos;re getting all of this free advice or information. You do have to take some of it with a grain of salt, but you have to listen to your consumers as well, and I know people were craving brighter things. You kind of have to take risks and believe in yourself, and if you know you&apos;re producing great products with great quality, then I really do think you just need someone &#x2014; one person &#x2014; to buy it. The rest kind of spreads like wildfire. We produce really great, quality clothing, and I&apos;m proud of it. I&apos;m also proud of the way that we listen to our customers &#x2014; that&apos;s even how we created a size 15 in denim. You just have to listen to the people who are buying your products.&quot;</p></div> <div id="div-gpt-mob-square-fixed-9" data-tier="2" data-scroll-load="true" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p><a href="https://www.instyle.com/fashion/clothing/rixo-sustainable-swimsuits"><strong>RELATED: Grab Your Wallet: Rixo Just Launched the Cutest Sustainable Swim Line That Starts at $73</strong></a></p></div> <div class="component inline image margin-32-tb align-img align-default"> <div class="component lazy-image lazy-image-udf image-wrapper aspect_3x4 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S10_02326-2000.jpeg" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="Khloe Kardashian - Good American" data-title="Khloe_GoodAmerican_June2021_S10_02326" data-shop-image="false" data-original-width="1724" data-original-height="2000" data-high-density="true" data-crop-percentage="133" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S10_02326-2000.jpeg" alt="Khloe Kardashian - Good American"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Khloe Kardashian - Good American</span> <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.instyle.com%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dinstyle%26utm_content%3D20210722%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2021%252F07%252F20%252FKhloe_GoodAmerican_June2021_S10_02326-2000.jpeg&amp;description&#x3D;Khlo%C3%A9%20Kardashian%20Jokes%20That%20Kim%20Copied%20Her%20By%20Releasing%20a%20Neon%20Collection" class="display-block component popup" aria-label="Pin this Khloe Kardashian - Good American image" title="pinterest share"> <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg> </a></span> <button class="icon icon-image-zoom" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S10_02326-2000.jpeg" data-caption="" data-credit="Credit: Courtesy" data-alt="Khloe Kardashian - Good American" data-title="Khloe_GoodAmerican_June2021_S10_02326" aria-label="Make image larger Khloe_GoodAmerican_June2021_S10_02326" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20133'%3E%3C/svg%3E" width="1724" height="2000"></div><div class="image-wrap-container clearfix"><div class="credit body-credit padding-8-top padding-8-bottom">Credit: Courtesy</div></div></div></div> <h3> This collection is mostly swimwear, but why was it important for you to include fitness wear as well? </h3> <div class="paragraph"><p><strong>&quot;</strong>That might&apos;ve been a little selfish on my part because I loved the neon. I am someone who does typically grab a black legging &#x2014; it&apos;s just so easy to throw a black workout outfit on. But I also am a firm believer that if you look cute in your workout clothes, you&apos;re going to go to the gym. I really do think that whole theory works. I just wanted some bright, fun workout clothes, so I&apos;m excited about the neon fitness stuff. But I will say that might&apos;ve just been a little thing for me.&quot;</p></div> <div id="div-gpt-mob-square-fixed-10" data-tier="3" data-scroll-load="true" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="paragraph"><p><a href="https://www.instyle.com/fashion/clothing/colorful-leggings-trend"><strong>RELATED: Celebrities Are Trying to Bring Back This Super Confusing &apos;00s Leggings Trend</strong></a></p></div> <div class="component inline image margin-32-tb align-img align-default"> <div class="component lazy-image lazy-image-udf image-wrapper aspect_3x4 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S9_02096-2000.jpeg" data-use-imagesvc-to-cache="true" data-special-crop="" data-alt="Khloe Kardashian - Good American" data-title="Khloe_GoodAmerican_June2021_S9_02096" data-shop-image="false" data-original-width="1503" data-original-height="2000" data-high-density="true" data-crop-percentage="133" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S9_02096-2000.jpeg" alt="Khloe Kardashian - Good American"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Khloe Kardashian - Good American</span> <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.instyle.com%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dinstyle%26utm_content%3D20210722%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2021%252F07%252F20%252FKhloe_GoodAmerican_June2021_S9_02096-2000.jpeg&amp;description&#x3D;Khlo%C3%A9%20Kardashian%20Jokes%20That%20Kim%20Copied%20Her%20By%20Releasing%20a%20Neon%20Collection" class="display-block component popup" aria-label="Pin this Khloe Kardashian - Good American image" title="pinterest share"> <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg> </a></span> <button class="icon icon-image-zoom" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S9_02096-2000.jpeg" data-caption="" data-credit="Credit: Courtesy" data-alt="Khloe Kardashian - Good American" data-title="Khloe_GoodAmerican_June2021_S9_02096" aria-label="Make image larger Khloe_GoodAmerican_June2021_S9_02096" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20133'%3E%3C/svg%3E" width="1503" height="2000"></div><div class="image-wrap-container clearfix"><div class="credit body-credit padding-8-top padding-8-bottom">Credit: Courtesy</div></div></div></div> <h3> And why was the sarong your choice of coverup? </h3> <div class="paragraph"><p>&quot;Oh, I love a sarong, I just think they&apos;re so easy. You could also wear them as head scarves if you want. I just think it&apos;s a no-brainer. And to pack them in a suitcase or a tote, it&apos;s such an <a href="https://www.instyle.com/fashion/bathing-suit-cover-up-ideas-summer-beach-outfits">easy, simple coverup</a> and they don&apos;t take up room. I have so many sarongs.&quot;</p></div> <div id="div-gpt-mob-square-fixed-11" data-tier="4" data-scroll-load="true" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <h3> You were also wearing belly chains in the photos! Are those back, in your opinion? </h3> <div class="paragraph"><p>&quot;Oh, my God. I love, I love, love, love a belly chain. I&apos;ve been wearing a belly chain for a couple years, so I don&apos;t think they&apos;ve been back, but I&apos;ve just always loved them. Now what I&apos;m seeing, and what I did, I wore two [by <a href="https://jacquieaiche.com/products/half-shaker-diamond-belly-chain">Jacquie Aiche</a>] at the shoot. People are now doubling up on belly chains. And you know that whole beaded trend that&apos;s in? Little beads, kind of like rave stuff? Now I see so many belly chains made out of that instead of gold or diamonds. But I love a very dainty belly chain. I just think it&apos;s sexy.&quot;</p></div> <div id="div-gpt-mob-square-fixed-12" data-tier="1" data-scroll-load="true" class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad" role="complementary" aria-hidden="true" tabindex="-1"></div> <div class="component inline image margin-32-tb align-img align-default"> <div class="component lazy-image lazy-image-udf image-wrapper aspect_3x4 cache-only align-default" data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S7_01432-2000.jpeg" data-use-imagesvc-to-cache="true" data-special-crop="rect&#x3D;222,86,1657,1999" data-alt="Khloe Kardashian - Good American" data-title="Khloe_GoodAmerican_June2021_S7_01432" data-shop-image="false" data-original-width="1742" data-original-height="2000" data-high-density="true" data-crop-percentage="133" data-tracking-zone="image" data-orientation="default"> <noscript><img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S7_01432-2000.jpeg" alt="Khloe Kardashian - Good American"></noscript> <div class="inner-container js-inner-container image-overlay"> <span class="placeholderText visually-hidden">Khloe Kardashian - Good American</span> <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest"><a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.instyle.com%2Ffashion%2Fclothing%2Fgood-american-neon-collection-khloe-kardashian-interview%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dinstyle%26utm_content%3D20210722%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2021%252F07%252F20%252FKhloe_GoodAmerican_June2021_S7_01432-2000.jpeg&amp;description&#x3D;Khlo%C3%A9%20Kardashian%20Jokes%20That%20Kim%20Copied%20Her%20By%20Releasing%20a%20Neon%20Collection" class="display-block component popup" aria-label="Pin this Khloe Kardashian - Good American image" title="pinterest share"> <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg> </a></span> <button class="icon icon-image-zoom" data-image="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2021%2F07%2F20%2FKhloe_GoodAmerican_June2021_S7_01432-2000.jpeg" data-caption="" data-credit="Credit: Courtesy" data-alt="Khloe Kardashian - Good American" data-title="Khloe_GoodAmerican_June2021_S7_01432" aria-label="Make image larger Khloe_GoodAmerican_June2021_S7_01432" data-tracking-do-not-track="1"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"/></svg> </button> </div><div class="lazy-image__loadingPlaceholder"><img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20133'%3E%3C/svg%3E" width="1742" height="2000"></div><div class="image-wrap-container clearfix"><div class="credit body-credit padding-8-top padding-8-bottom">Credit: Courtesy</div></div></div></div> <h3> What are some pieces from this drop that you would wear as an everyday outfit? </h3> <div class="paragraph"><p>&quot;Oh my gosh, well, they&apos;re all neon, so that&apos;s hard for an everyday outfit. It&apos;s sad, but I think even before COVID, I still was in workout clothes all the time, so I can&apos;t even use that as an excuse. With workout clothes, it&apos;s just so easy, and having them be this bright, you can wear them multi-purposeful. So, if you wanted to wear the sports bra as almost like a crop top with a pair of jeans, you can totally do that because the colors are so bright and vivid. The straps are on the slinkier side, but still have that support. I also think that the bandeau top from swim, you can wear that as a tube top. That has great support, too, if you want to do the whole &apos;90s thing with the <a href="https://www.instyle.com/fashion/clothing/millennial-mom-jeans">&apos;90s denim</a> that people are doing. You could make it a whole thing.&quot;</p></div> </div><div class="articleContainer__content"> </div></div> <div class="content two-col-main-content last"> <div class="karma-lazy-seriesDetails"></div> <div class="recirculation-wrapper"> <div class="component recirculation loading recirculation__cards" data-recirc="closed" data-show-toaster="" data-endpoint="/element-api/content-proxy/recommendations" data-recommendations-request-data="%7B%22provider%22%3A%22tardisnyc%22%2C%22brand%22%3A%22instyle%22%2C%22id%22%3A%224530520%22%2C%22matchFactor%22%3A%22recent%22%2C%22contentType%22%3A%22article%22%2C%22parent%22%3A%22cms%2Fonecms_terms_instyle_23%22%2C%22entity%22%3A%22cms%2Fonecms_terms_instyle_130%22%2C%22category%22%3A%22Clothing%22%2C%22content_graph_id%22%3A%22cms%2Fonecms_posts_instyle_4530520%22%7D" data-variant="article" data-content-graph-id="cms/onecms_posts_instyle_4530520"> </div> </div> </div></article> <div class="component auto-advance" data-auto="cms/onecms_posts_instyle_4525277,cms/onecms_posts_instyle_4528807,cms/onecms_posts_instyle_4528528" data-type="article" data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_instyle_4530520%22%2C%22sourceFilter%22%3A%22instyle%22%2C%22docTypeFilter%22%3A%22content-type-article%22%2C%22variantFilter%22%3A%22article%2Cbaby-name%2Cchecklists%2Cepisode-recap%2Clisticle%2Cplant%2Cquiz%2Cpoll%2Ccreative-work%2Cvideo%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%7D"> <div class="lazy-content template-two-col"></div> <div class="component loader hidden" role="alert" aria-label="Loading" aria-live="assertive"></div> </div> </main></div><div class="partial modal share-icons" aria-hidden="true" id="dialog-365ddd8b-f72c-4124-ada3-1161cff8d501" role="dialog"> <div tabindex="0" data-a11y-dialog-hide></div> <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog"> <button class="close" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 id="share_dialog" class="dialogTitle">Share & More</h2> <div class="content modalContent"></div></div></div><footer class="component footer-test"> <div class="footer-test main" data-tracking-zone="mdex-footer"> <div class="footer-links-wrapper"><div class="footer-logo"><a class="full-logo" href="/" data-action="footer-logo"><span class="svg-label">InStyle</span> <span class="svg-logo" aria-hidden="true"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6"> <title>InStyle</title> <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
	L1269.1,1366.7z"/> </svg> </span> </a></div> <nav class="footer-sections" aria-label="Footer"><section class="footer-section footer-magazines-more"><h2 class="footer-title">Magazines &amp; More</h2><div id="footermagmore"></div></section> <section class="footer-section footer-learn-more"><h2 class="footer-title">Learn More</h2><ul class="footer-learn-more-links"> <li class="footer-link-item"><a href="https://www.magazine.store/instyle/" target="_blank" rel="noopener" class="footer-link" aria-describedby="external-disclaimer" data-tracking-label="subscribe">Subscribe<span class="hidden-label"> this link opens in a new tab</span></a></li> <li class="footer-link-item"><a href="https://www.instyle.com/contact-us" class="footer-link" data-tracking-label="contact us">Contact Us</a></li> <li class="footer-link-item"><a href="https://www.instyle.com/promo/mediakit-v2/mission_dc.html" class="footer-link" data-tracking-label="advertise">Advertise</a></li> <li class="footer-link-item"><a href="https://meredithaccoladelicensing.com/instyle/" class="footer-link" data-tracking-label="accolades licensing">Accolades Licensing</a></li> <li class="footer-link-item"><a href="https://www.meredithcontentlicensing.com" class="footer-link" data-tracking-label="content licensing">Content Licensing</a></li> <li class="footer-link-item"><a href="https://www.instyle.com/sitemap" class="footer-link" data-tracking-label="sitemap">Sitemap</a></li> </ul></section> <section class="footer-section footer-connect"><h2 class="footer-title">Connect</h2> <div class="footer-follow-us">Follow Us</div> <div class="footer-social-container"> <span class="icon icon-facebook social-icon margin-4-right" data-social-service="facebook"><a href="https://www.facebook.com/InStyle" class="display-block" aria-label="Share on facebook (opens in a new window)" target="_blank" title="facebook share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg></a></span> <span class="icon icon-twitter social-icon margin-4-right" data-social-service="twitter"><a href="https://twitter.com/InStyle" class="display-block" aria-label="Share on twitter (opens in a new window)" target="_blank" title="twitter share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg></a></span> <span class="icon icon-pinterest social-icon margin-4-right" data-social-service="pinterest"><a href="https://www.pinterest.com/instyle/" class="display-block" aria-label="Share on pinterest (opens in a new window)" target="_blank" title="pinterest share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg></a></span> <span class="icon icon-instagram social-icon margin-4-right" data-social-service="instagram"><a href="https://www.instagram.com/instylemagazine/" class="display-block" aria-label="Share on instagram (opens in a new window)" target="_blank" title="instagram share (opens in a new window)"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" aria-hidden="true"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg></a></span> </div> <div class="footer-newsletter-signup"><a class="footer-newsletter-signup-heading" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr=588&fm=206&regSource=21005" target="_blank">Subscribe to Our Newsletter</a><div id="signup"></div></div></section></nav></div> <div class="container-full-width footer-other-sites"><div class="footer-other-sites-wrapper"> <a id="otherMeredithSites" class="footer-other-sites-link elementButton__standard elementButton__outlined" role="button" href="#">Other Meredith Sites</a> <div class="partial modal other-sites static" aria-hidden="true" id="dialog-6218afce-9116-4c3b-97ea-4f30628ea591" role="dialog"> <div tabindex="0" data-a11y-dialog-hide></div> <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog"> <button class="close" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2> <div class="content modalContent"><ul> <li><a target="_blank" rel="noopener" href="https://www.4yourhealth.com/">4 Your Health <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.bizrateinsights.com/">Bizrate Insights <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.bizratesurveys.com/">Bizrate Surveys <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.dailypaws.com/">Daily Paws <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.health.com/">Health <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.myrecipes.com/">MyRecipes <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="http://www.mywedding.com/">MyWedding <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.myfoodandfamily.com">My Food and Family <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.my.life">MyLife <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://swearby.com/">SwearBy <span class="hidden-label"> this link opens in a new tab</span> </a></li> <li><a target="_blank" rel="noopener" href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span> </a></li> </ul></div></div></div></div><div class="footer-copyright"><span class="footer-copyright-logo"><span class="visually-hidden">Meredith</span><svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24"><path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/><path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/><path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/><path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/><path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/><path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/><path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/><path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/><path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/><path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/><path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/><path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/><path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/><path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/></svg></span><span class="footer-copyright-text"><span class="footer-copyright-prefix">InStyle is part of the Meredith Beauty Group. &copy; Copyright 2021 Meredith Corporation. All Rights Reserved. InStyle may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.</span> <span class="footer__legalLinks-wrapper"> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/nmg/privacy" target="_blank" data-tracking-label="Privacy Policy"> Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/legal-ti/instyle/privacy_terms_service.html" target="_blank" data-tracking-label="Terms of Service"> Terms of Service<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/adchoices" target="_blank" data-tracking-label="Ad Choices"> Ad Choices<span class="hidden-label">this link opens in a new tab</span></a></span> <span class="footer__legalLinks-link ot-sdk-show-settings-parent"> <a class="ot-sdk-show-settings" href="javascript:void(0)" data-tracking-label="California Do Not Sell">California Do Not Sell<span class="hidden-label">this link opens a modal window</span></a></span> <span class="footer__legalLinks-link"><a href="https://www.meredith.com/legal/web-accessibility" target="_blank" data-tracking-label="Web Accessibility"> Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a></span> </span></span></div></div></div></footer> <div class="print-footer" role="region" aria-label="Print Footer"><span class="print-footer-copyright">&copy; Copyright <span class="recipe-copyright-text__brand"></span>. All rights reserved.</span> <span class="print-footer-from">Printed from <span class="recipe-copyright-text__brand">https://www.instyle.com</span> </span> </div> <div id="page-keyvals"><div class="keyvals" data-pinterest_multi_templates="gallery"></div></div> <div id="page-segment-values"><div class="keyvals" data-content_author_name="samantha sutton" data-content_cms_sub_category="" data-content_cms_id="4530520" data-content_featured_image="" data-content_modified_date="2021/07/21" data-content_published_date="2021/07/21" data-content_shown_on_platform="own" data-content_type="article" data-path="/fashion/clothing/good-american-neon-collection-khloe-kardashian-interview" data-referrer="" data-content_is_post="post" data-affiliate_link_count="2" data-karma_id="722cab2e-84e2-421c-bfd8-97b41926fe84" data-karma_type="video_article" data-video_id="6264633123001" data-video_version="v4" data-content_headline="khloé kardashian jokes that kim copied her by releasing a neon collection" data-title="khloé kardashian jokes that kim copied her by releasing a neon collection" data-content_life_cycle="evergreen-annual" data-content_primary_purpose="traffic-and-acquisition" data-content_graph_id="cms/onecms_posts_instyle_4530520" data-internalcampaign="" data-emaillaunchid="" data-content_channel="fashion" data-content_cms_category="clothing" data-content_cms_tags="celebrity|clothing" data-content_taxonomy="22343,22340,22339,11172,16924,18306,25326,20032,23232,12452" data-time_inc_brand="instyle.com" data-time_inc_application="front end" data-content_sub_type="video" data-auto_advance="" data-pos="0" data-content_syndicated="all" data-content_syndicated_brand="" data-content_syndicated_url="" data-content_nlp_sentiment_label="positive" data-content_nlp_sentiment_score="0.2" data-content_nlp_sentiment_magnitude="55.2" data-content_nlp_entities="khloé kardashian" data-content_nlp_categories="/arts &amp; entertainment|/shopping/apparel|/news" data-adtaxonomy="11172,16924,18306,20032,23232,12452"></div> </div> <div id="site-components" data-brand-sync="pinterest-multi" data-brand-async="newsletter,featured-gallery,homepage,makeover" data-core-sync="lazy-image,overlay,popup,line-clamp,atg,auth,search-by-ingredient,user-auth,registration-login,eu-disable-links,newsletter-unsubscribe,one-tap" data-core-async="video,feed,gallery,gallery-test,add-product,add-recipe,swears,breadcrumbs,product-detail,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,font-size-slider,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,embed-pinterest,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,fancy-chart,navigation-test,filmstrip-slide,footer-test,topics-carousel,circular-carousel,category-page-videos,auto-advance,category-page-list-load-more,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,buying-information,recirculation-toaster,social-stories,call-to-action,category-page-promo-entity,node-interactive-content,profile-management-page,tout-cards,entity-full,quick-registration,poll-template,embedded-auth,manage-push-notifications,sweepstakes-entry-page,selectable,sweepstakes-description,sweepstakes-confirmation,feedback,entity-table-of-contents,video-transcript,audio,embed-tiktok,user-profile-management,add-swearby-story,gallery-right-rail-video,assistive-text,sitewide-alerts,table-of-contents,favorite,listicle,shop-go,init-auth,user-profile-registration,favorite-collections"></div><div class="partial modal zoom-image image-modal static modal--hideHeading" aria-hidden="true" id="dialog-6fb68999-e590-4d89-bfd3-522c58b397a0" role="dialog"> <div tabindex="0" data-a11y-dialog-hide></div> <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image"> <button class="close close--outside" type="button" data-a11y-dialog-hide data-tracking-zone="do-not-track" data-action="close-hamburger-menu"> <span class="visually-hidden">Close this dialog window</span><svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></button> <h2 id="overlays_zoom_image" class="visually-hidden">View image</h2> <div class="content modalContent content--noPadding"><div class="component image-zoom"><div class="inner-container"><div class="media-img"></div><div class="image-wrap-container clearfix"><div class="credit body-caption padding-4-top">Khloé Kardashian Jokes That Kim Copied Her By Releasing a Neon Collection</div></div></div></div> </div></div></div><div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">this link is to an external site that may or may not meet accessibility guidelines.</div> </body> </html> 