<!doctype html>
<!--
    _                        _
   | |          ()          | |
   | | _  _     /\_|_       | |  _
 _ |/ / |/ |   /  \|  |   | |/  |/
 \_/\/  |  |_//(__/|_/ \_/|/|__/|__/
                         /|
                         \|
-->
<html lang="EN">
  <head>
    <title>Kelly Clarkson Got a Gig On America&#x27;s Got Talent as Simon Cowell Recovers From an Accident | InStyle</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="preload" as="script" href="https://karma.mdpcdn.com/service/js-min/karma.js">
    <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="After Simon Cowell was involved in an accident while he was out riding an electric bicycle, Kelly Clarkson, America&#x27;s resident sweetheart, will step in to fill in the Cowell-shaped hole on America&#x27;s Got Talent&#x27;s judging panel">
      <link rel="canonical" href="https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge">
    <link rel="amphtml" href="https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge?amp=true">
      <meta property="og:title" content="Kelly Clarkson Got a Gig On America&#x27;s Got Talent as Simon Cowell Recovers From an Accident">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="InStyle">
      <meta property="og:url" content="https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge">
      <meta property="og:description" content="She&#x27;s a guest judge. ">
      <meta name="pinterest:url" content="https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge">
      <meta name="twitter:title" content="Kelly Clarkson Got a Gig On America&#x27;s Got Talent as Simon Cowell Recovers From an Accident">
      <meta name="twitter:description" content="She&#x27;s a guest judge.">
      <meta name="pinterest:description" content="After Simon Cowell was involved in an accident while he was out riding an electric bicycle, Kelly Clarkson, America&#x27;s resident sweetheart, will step in to fill in the Cowell-shaped hole on America&#x27;s Got Talent&#x27;s judging panel">
      <meta name="pinterest:media" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F08%2F10%2FGettyImages-1205159444-2000.jpg">
      <meta name="twitter:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F08%2F10%2FGettyImages-1205159444-2000.jpg">
      <meta property="og:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F08%2F10%2FGettyImages-1205159444-2000.jpg">
        <meta property="og:image:width" content="2000">
        <meta property="og:image:height" content="1333">
    <meta property="fb:app_id" content="1846286175658788">
    <meta property="fb:pages" content="18938064984">
      <script type="application/ld+json">
        [
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://www.instyle.com/",
              "name": "Home",
              "image": null
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.instyle.com/celebrity",
              "name": "Celebrity",
              "image": null
            }
          },
          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://www.instyle.com/celebrity/kelly-clarkson",
              "name": "Kelly Clarkson",
              "image": null
            }
          }
        ]
      },
      {
        "@context": "http://schema.org",
        "@type": "VideoObject",
        "name": "Kelly Clarkson and Brandon Blackstock Had Reportedly \"Been Like Friends for a While\"",
        "description": "Quarantining together \"exacerbated any issues.\"\n\n",
        "uploadDate": "2020-06-17T22:12:32.620Z",
        "duration": "PT38.592S",
        "thumbnailUrl": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fcf-images.us-east-1.prod.boltdns.net%2Fv1%2Fstatic%2F429048909%2F04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1%2F979889ee-7b1e-4cc0-8ef8-d64faba8158d%2F160x90%2Fmatch%2Fimage.jpg",
        "publisher": {
          "@type": "Organization",
          "name": "InStyle",
          "url": "https://www.instyle.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.instyle.com/img/logo.png",
            "width": 205,
            "height": 60
          },
          "sameAs": [
            "https://www.facebook.com/InStyle",
            "https://twitter.com/InStyle",
            "https://www.pinterest.com/instyle/",
            "https://www.instagram.com/instylemagazine/"
          ]
        },
        "embedUrl": "https://players.brightcove.net/429048909/default_default/index.html?videoId=6165067676001"
      },
      {
        "@context": "http://schema.org",
        "@type": "Article",
        "headline": "Kelly Clarkson Got a Gig On <em>America's Got Talent</em> as Simon Cowell Recovers From an Accident",
        "image": [
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F08%2F10%2FGettyImages-1205159444-2000.jpg",
            "width": 2000,
            "height": 1333
          }
        ],
        "author": [
          {
            "@type": "Person",
            "name": "Christopher Luu"
          }
        ],
        "publisher": {
          "@type": "Organization",
          "name": "InStyle",
          "url": "https://www.instyle.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.instyle.com/img/logo.png",
            "width": 205,
            "height": 60
          },
          "sameAs": [
            "https://www.facebook.com/InStyle",
            "https://twitter.com/InStyle",
            "https://www.pinterest.com/instyle/",
            "https://www.instagram.com/instylemagazine/"
          ]
        },
        "datePublished": "2020-08-10T23:22:22.000Z",
        "dateModified": "2020-08-10T23:22:22.000Z",
        "description": "She's a guest judge.",
        "mainEntityOfPage": "https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge"
      }
    ]
      </script>
      <!-- OneTrust Cookies Consent Notice start -->
      <script>
        (function() {
          var ots = document.createElement('script');
          ots.async = false;
          ots.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
          ots.charset = 'utf-8';
          ots.type = 'text/javascript';
          ots.setAttribute('data-domain-script', '6b95c48d-0ad2-4975-a4e9-34b8aa21e2f0');
          document.head.appendChild(ots);
        })();
      </script>
      <script type="text/javascript">
        // Arguments passed to this function:
        //  OneTrust ID (required): The OneTrust-assigned ID for this site.
        //  Environment (optional): Test environment is assumed. Specify 'prod' for production.
    
        var mdp = mdp || {};
    
        mdp.locinfo = (function () {
          const ckName = 'mdp.privacy.loc';
          let locCode = 0;
    
          const init = function () {
            const oTGeoSvc = 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/meredithOneTrustGeoloc';
            const re = new RegExp('(?:(?:^|.*;\\s*)' + ckName.replace(/\./g, '\\.') + '\\s*\\=\\s*([^;]*).*$)|^.*$');
            const ckVal = document.cookie.replace(re, '$1');
            if (ckVal.length) {
              locCode = Number(ckVal);
              if (locCode === 0) {
                hideCcpaLink();
              }
            } else {
              const jsonp = document.createElement('script');
              jsonp.setAttribute('src', oTGeoSvc);
              document.head.appendChild(jsonp);
            }
          }
    
          const jsonpHandler = function (res) {
            const euNtns = ['BE','BG','CZ','DK','DE','EE','IE','GR','ES','FR','IT','CY','LV','LT','LU','HU','MT','NL','AT','PL','PT','RO','SI','SK','FI','SE','GB','HR','LI','NO','IS'];
            const country = res.country;
            if (euNtns.indexOf(country) !== -1) {
              locCode = 1;
            } else if (country === 'US') {
              locCode = 2;
            }
    
            document.cookie = ckName + '=' + locCode;
            document.cookie = ckName + '=' + locCode + '; max-age=604800';
            document.cookie = ckName + '=' + locCode + '; max-age=604800; secure';
    
            if (locCode === 0) {
              hideCcpaLink();
            }
          };
    
          const hideCcpaLink = function () {
            const otParent = document.getElementsByClassName('ot-sdk-show-settings-parent');
            if (otParent.length !== 0) {
              otParent[0].style.display = 'none';
            }
          }
    
          const getValidationState = function () {
            const hash = window.document.location.hash;
            return locCode !== 0 && hash !== '#ccpa';
          };
    
          const checkIfInUS = function () {
            return locCode === 2;
          };
    
          return {
            init: init,
            jsonpHandler: jsonpHandler,
            getValidationState: getValidationState,
            hideCcpaLink: hideCcpaLink,
            checkIfInUS: checkIfInUS
          };
        }());
    
        mdp.locinfo.init();
    
        // OneTrust geo service JSONP callback. Must be in global scope.
        function meredithOneTrustGeoloc(res) {
          mdp.locinfo.jsonpHandler(res);
        };
      </script>
      <script type="text/javascript">
        function OptanonWrapper() { }
      </script>
      <!-- OneTrust Cookies Consent Notice end -->
    
    <script id="universal-data-layer">
      window.udl = {
      "affiliate_link_count": 0,
      "author": [],
      "channel": "Celebrity",
      "category": "Kelly Clarkson",
      "cms_id": "4444062",
      "sub_category": "",
      "primary_image": "",
      "headline": "Kelly Clarkson Got a Gig On <em>America's Got Talent</em> as Simon Cowell Recovers From an Accident",
      "post_or_index": "post",
      "title": "kelly clarkson got a gig on <em>america's got talent</em> as simon cowell recovers from an accident",
      "last_updated_date": 1597101742,
      "nlp_sentiment_label": "neutral",
      "nlp_sentiment_score": 0,
      "nlp_sentiment_magnitude": 11.8,
      "nlp_entities": "Kelly Clarkson|Simon Cowell",
      "nlp_payload": "",
      "nlp_categories": "/Arts & Entertainment/TV & Video/TV Shows & Programs|/Arts & Entertainment/Celebrities & Entertainment News|/News",
      "primary_purpose": "traffic-and-acquisition",
      "publish_date": "2020-08-10T23:22:22Z",
      "shown_on_platform": "own",
      "syndicated": "all",
      "taxonomy_id": [
        "21481",
        "19266",
        "12452",
        "19311"
      ],
      "uuid": "7debf356-44b6-456d-b709-b14b937f23a9",
      "content_graph_id": "cms/onecms_posts_instyle_4444062",
      "brand": "instyle",
      "path": "/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge",
      "url": "https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge",
      "content_type": "article",
      "created_date": "2020-08-10T23:15:43Z"
    };
    </script>
    
    <script>
      function getQueryParam(paramName) {
        var query = window.location.search.substring(1);
        var params = query.split('&');
        for (var i = 0; i < params.length; i += 1) {
          var pair = params[i].split('=');
          if (pair[0] === paramName) {
            return pair[1];
          }
        }
        return false;
      };
      function removeURLParameter(url, param) {
        var urlParts = url.split('?');
        if (urlParts.length >= 2) {
          var prefix = "".concat(encodeURIComponent(param), "=");
          var params = urlParts[1].split(/[&;]/g);
          for (var i = params.length - 1; i >= 0; i -= 1) {
            if (params[i].lastIndexOf(prefix, 0) !== -1) {
              params.splice(i, 1);
            }
          }
          url = urlParts[0];
          if (params.length > 0) {
            url += "?".concat(params.join('&'));
          }
          return url;
        }
        return url;
      };
      function setCookie(cookieName, value, daysToExpire) {
        var expires = '';
        if (daysToExpire) {
          var date = new Date();
          date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
          expires = "; expires=".concat(date.toGMTString());
        }
        if (expires !== '') {
          document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
        }
        return true;
      };
      (function(){
        var hid = getQueryParam('hid');
        if (!hid) {
          return;
        }
        setCookie('hid', hid, 90);
        window.location.replace(removeURLParameter(window.location.href, 'hid'));
      })();
    </script>
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(w,d){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      w.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place in brand repos.
      w.karma = window.karma || {};
      w.karma.config = {
        apiVersion: 3,
        bypassDOMReady: false,
        isMobile: isMobile,
        site: 'ins.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          channel: "Celebrity",
          sch: "",
          ctype: "article",
          tags: [],
          id: "7debf356-44b6-456d-b709-b14b937f23a9",
          etype: "video",
          parent: "kelly_clarkson",
          type: "video_article",
          abTest: "mdextest",
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
      function r(){if(null===d.querySelector('img[src$="/kismet/spacer.png"]')){var e=d.createElement("img");e.src="/kismet/spacer.png",d.head.appendChild(e)  ;  }}w.karma.cmd=w.karma.cmd||[],w.karma.config.go=function(){w.karma.cmd.push("go")};var n=d.createElement("script");n.src="https://karma.mdpcdn.com/service/js-min/karma.js",n.async=false,n.onload=n.onreadystatechange=function(){var e=this.readyState;e&&"complete"!=e&&"loaded"!=e&&r()},n.onerror=r;document.head.appendChild(n);
    }(window,window.document);
    </script>
    
    <script defer src="/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!1;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";document.head.appendChild(e)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('cAULcB6CAxnO49GO0JKjLts8OfZqAK8d');
      }}();
    </script>
    
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    
      <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 63768;
        _sf_async_config.domain = 'instyle.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
      <script id="auth0config"
        data-client-id="AjjW5ll0cBqmbnmSnO327stUgCRGgHQj"
        data-domain="accounts.instyle.com"
        data-social-client-id="AjjW5ll0cBqmbnmSnO327stUgCRGgHQj"
        data-social-domain="accounts.instyle.com"
        data-regsource="21023"
        data-nonce="randomStrings"
        data-state="qwerty"
        data-brand-domain="https://www.instyle.com"
      ></script>
    
      <!-- Google Optimize Anti-flicker snippet (recommended) start -->
      <style>.async-hide { opacity: 0 !important} </style>
      <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
      })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'OPT-NRJMP9V':true});</script>
      <!-- Google Optimize Anti-flicker snippet (recommended) end -->
    
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-article node-video mdex-test karma-site-container no-js" data-content-graph-id="cms/onecms_posts_instyle_4444062" data-uuid="7debf356-44b6-456d-b709-b14b937f23a9" data-current-env="production" data-caas-sitename="instyle" data-element-login-registration="true"      data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity"
      data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates"
      data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains"
      data-search-api-url="https://search.meredith.services/v2/search"
      data-faceted-search-api-url=""
      data-dynamic-nav-id="cms/onecms_posts_instyle_explore"
      data-content-router-site="www.instyle.com"
      data-content-type="article"
  >
        
          <header class="component navigation-test">
        
            <div class="component skip-link skipLink">
              <a class="skipLink__link" href="#main-content">Skip to content</a>
            </div>
              	<div class="component adhesion-ad mobile-ad">
              	 	<div class="adhesion-ad-container">
              	    	  
              	    	    <div
              	    	        id="div-gpt-mob-adhesive-banner-fixed"
              	    	        data-tier="1"
              	    	      
              	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
              	    	      role="complementary" aria-hidden="true" tabindex="-1"></div>
              	    	  
              	  </div>
              	</div>
        
              <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                      <div
                        class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                      >
                    
                      <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                        class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                      </div>
              </div>
        
            <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
                 data-tracking-zone="nav-bar">
              <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
              <div class="container primary">
                  <div class="subcontainer">
                    <button class="menu" aria-label="Explore InStyle">
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                      <span class="menu-explore" aria-hidden="true">Explore</span>
                    </button>
        
                      <div class="logo">
                            <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                              <span class="svg-label" aria-label="InStyle Homepage">InStyle</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6">
                                <title>InStyle</title>
                                <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
                                	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
                                	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
                                	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
                                	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
                                	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
                                	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
                                	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
                                	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
                                	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
                                	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
                                	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
                                	L1269.1,1366.7z"/>
                                </svg>
                              </span>
                            </a>
                            <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                              <span class="svg-label" aria-label="InStyle Homepage">InStyle</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6">
                                <title>InStyle</title>
                                <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
                                	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
                                	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
                                	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
                                	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
                                	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
                                	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
                                	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
                                	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
                                	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
                                	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
                                	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
                                	L1269.1,1366.7z"/>
                                </svg>
                              </span>
                        </a>
                      </div>
        
                    <div class="primary-links desktop-only">
                      <ul class="primary-text-links">
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-1">
                            <a
                              
                                href="https://www.instyle.com/news"
                              >News
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-2">
                            <a
                              
                                aria-controls="submenu-2"
                                href="#"
        >Fashion
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-3">
                            <a
                              
                                aria-controls="submenu-3"
                                href="#"
        >Celebrity
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-4">
                            <a
                              
                                aria-controls="submenu-4"
                                href="#"
        >Beauty
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-5">
                            <a
                              
                                aria-controls="submenu-5"
                                href="#"
        >Hair
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-6">
                            <a
                              
                                aria-controls="submenu-6"
                                href="#"
        >Lifestyle
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-7">
                            <a
                              
                                aria-controls="submenu-7"
                                href="#"
        >Shopping
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-8">
                            <a
                              
                                aria-controls="submenu-8"
                                href="#"
        >How To
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-9">
                            <a
                              
                                aria-controls="submenu-9"
                                href="#"
        >Politics & Social Issues
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-10">
                            <a
                              
                                href="https://www.instyle.com/videos"
                              >Video
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-11">
                            <a
                              
                                href="https://www.instyle.com/inthemag"
                              >In The Mag
                            </a>
                          </li>
                      </ul>
                    </div>
        
        
        
                    <div class="menu-search">
                        <div class="buttons">
                          <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                          <div class="component site-search search-container">
                            <form class="" action="/search"
                                  method="GET"
                                  data-tracking-zone="search-form">
                                <label class="hidden-label" for="search-a">
                                  Search
                                </label>
                                <input id="search-a"
                                      name="q"
                                      type="text"
                                      class="search-field"
                                      value=""
                                      placeholder="Search InStyle"
                                      aria-label="Search">
                            </form>
                              <button
                                class="icon close close-search"
                                aria-label="Close search box"
                                data-action="nav-close-search">
                                <span
                                  class="icon icon-close utility-icon color-navigation "
                                >
                                
                                  <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                                
                                </span>
                              </button>
                          </div>
                        </div>
                      
                        <section class="container secondary-links secondary-menu">
                          <h2 class="sr-heading">Profile Menu</h2>
                          <div class="secondary-text-links">
                      
                              <div class="heading-menu menu-list-item secondary-item has-submenu"
                                   data-action="secondary-nav-pos-1"
                                   
                              >
                                  <button
                              class="menu-link expand-trigger"
                                      data-tracking-label="your account"
                                      
                                      aria-expanded="false"
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Your Account</span>            <span class="icon desktop-only"><span
                        class="icon icon-down-triangle utility-icon color-gray-6 "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                      
                      
                      </span>
                      </span>
                                  <span class="icon accordion-arrow mobile-only"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                  </button>
                                  <div class="submenu-children-wrapper">
                                    <div class="sub-menu-header">
                                      <button aria-label="Close" class="icon back-button mobile-only">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <span class="main-channel mobile-only">Your Account</span>
                                    </div>
                                    <div class="dropdown-links-list">
                      
                      
                      <h3 class="sub-menu__heading-label">Account</h3>                    <ul class="secondary-nav-submenu-children">
                                              <li class="menu-item heading-menu euDisabled join-now logged-out">
                                                <a class="menu-link" href="/account/signup?regSource&#x3D;21023"   data-tracking-label="your account > join now / your account">
                                                  Join Now / Your Account</a>
                                              </li>
                                              <li class="menu-item heading-menu logged-out">
                                                <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;206&amp;regSource&#x3D;21012"   data-tracking-label="your account > newsletter">
                                                  Newsletter</a>
                                              </li>
                                              <li class="menu-item heading-menu logged-in">
                                                <a class="menu-link" href="https://secure.instyle.com/common/profile/member/optout/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > email preferences">
                                                  Email Preferences<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                              </li>
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;INS" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                                  Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                              </li>
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="/help"   data-tracking-label="your account > help">
                                                  Help</a>
                                              </li>
                                              <li class="menu-item heading-menu logged-in">
                                                <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.instyle.com%2Fcelebrity%2Fkelly-clarkson%2Fkelly-clarkson-americas-got-talent-guest-judge"   data-tracking-label="your account > logout">
                                                  Logout</a>
                                              </li>
                                          </ul>
                                            <hr class="secondary-nav-divider desktop-only" />
                      <h3 class="sub-menu__heading-label">More</h3>                    <ul class="secondary-nav-submenu-children">
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="https://www.magazine.store/instyle/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                                  Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                              </li>
                                          </ul>
                                    </div>
                                  </div>
                              </div>
                              <div class="heading-menu menu-list-item secondary-item logged-out euDisabled"
                                   data-action="secondary-nav-pos-2"
                                   
                              >
                                  <a href="/account/signin?regSource&#x3D;21023&amp;returnURL&#x3D;https%3A%2F%2Fwww.instyle.com%2Fcelebrity%2Fkelly-clarkson%2Fkelly-clarkson-americas-got-talent-guest-judge"
                              class="menu-link"
                                      data-tracking-label="login"
                                      
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Login</span>            </a>
                              </div>
                          </div>
                        </section>
                    </div>
        
                    <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                        <span class="subscribe-link">
                            <a
                              
                              href="https://www.magazine.store/instyle/?utm_source&#x3D;instyle.com&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i902inr1w1440"
                              aria-describedby="external-disclaimer">
                              Subscribe
                            </a>
                        </span>
                    </div>
        
                      <div class="contextual-social-links mobile-only">
                        <div class="component share-new  square"
                          data-tracking-zone="sticky nav">
                              <span
                                class="icon icon-pinterest social-icon padding-8-right "
                                  data-social-service="pinterest"
                              >
                                  <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200820&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2020%252F08%252F10%252FGettyImages-1205159444-2000.jpg&amp;description&#x3D;"
                                    class="display-block component popup share-new__link"
                                      target="_blank"
                                      title="pinterest share (opens in a new window)"
                                    aria-label="Pin this (opens in a new window)"
                                      data-tracking-content-headline="Kelly Clarkson Got a Gig On &lt;em&gt;America&#x27;s Got Talent&lt;/em&gt; as Simon Cowell Recovers From an Accident"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                              
                                    <span class="icon-text">Pin</span>
                              
                                  </a>
                              </span>
                              <span
                                class="icon icon-facebook social-icon padding-8-right "
                                  data-social-service="facebook"
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200820"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="facebook share (opens in a new window)"
                                    aria-label="Share this on Facebook (opens in a new window)"
                                      data-tracking-content-headline="Kelly Clarkson Got a Gig On &lt;em&gt;America&#x27;s Got Talent&lt;/em&gt; as Simon Cowell Recovers From an Accident"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                              
                                    <span class="icon-text">FB</span>
                              
                                  </a>
                              </span>
                              
                        </div>
                      </div>
                  </div>
              </div>
        
        
            </nav>
            <div class="docking-nav-placeholder"></div>
              <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
              </div>
        
        <div
          class="partial modal hamburger static"
          aria-hidden="true"
          id="dialog-28f8bccc-5f0f-434c-b9a3-e001ccf0f2d7"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="nav-hamburger"
              data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              </span>
            </button>
            <h2 id="hamburger_dialog" class="dialogTitle">Explore InStyle</h2>
            <div class="content">
                      <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                          <div class="logo">
                                <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                  <span class="svg-label" aria-label="InStyle Homepage">InStyle</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6">
                                    <title>InStyle</title>
                                    <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
                                    	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
                                    	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
                                    	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
                                    	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
                                    	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
                                    	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
                                    	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
                                    	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
                                    	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
                                    	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
                                    	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
                                    	L1269.1,1366.7z"/>
                                    </svg>
                                  </span>
                                </a>
                                <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                  <span class="svg-label" aria-label="InStyle Homepage">InStyle</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6">
                                    <title>InStyle</title>
                                    <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
                                    	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
                                    	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
                                    	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
                                    	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
                                    	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
                                    	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
                                    	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
                                    	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
                                    	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
                                    	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
                                    	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
                                    	L1269.1,1366.7z"/>
                                    </svg>
                                  </span>
                            </a>
                          </div>
                      
                      
                      </div>
                      
                      <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                        <div class="modal-navigation">
                          <nav aria-label="main" class="hamburger-menu">
                            <ul class="top-menu">
                              <li class="menu-item-main search-menu-item">
                                <div class="search-container search-open">
                                  <form action="/search"
                                    method="GET"
                                    data-tracking-zone="search-form"
                                  >
                                      <label class="hidden-label" for="explore-search">Search</label>
                                      <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                  <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                                  </form>
                                </div>
                              </li>
                      
                      
                              <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                                data-nav-pos="pos-0"
                              >
                                <a class="submenu-link main-link expand-trigger" href="#"
                                  aria-controls="submenu-0"
                                >
                                  <span id="submenu-label-0">Explore</span>
                                  <span class="icon accordion accordion-arrow"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                </a>
                                <div class="submenu-children-wrapper" id="submenu-0">
                                  <div class="sub-menu-header">
                                    <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Previous</title>
                                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                      </svg>
                                    </button>
                                    <h3 class="main-channel">Explore</h3>
                                  </div>
                                    <ul class="navigation-content explore navigation-recirc not-indexed" aria-labelledby="submenu-label-0">
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.instyle.com/badass-women" data-tracking-label="Explore &gt; Badass Women" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    "
                                                  data-special-crop=""
                                                  data-crop-percentage="100"
                                                  data-high-density="true"
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fimages%2F2018%2F02%2F022318-danielle-brooks-baw-lead.jpg&amp;q&#x3D;85&amp;w&#x3D;200"
                                                  alt="Badass Women"
                                                  data-alt="Badass Women"
                                                  data-title=""
                                                  data-shop-image="false"
                                                  data-width=230
                                                  data-height=230
                                                  data-tracking-zone="image"
                                                >
                                                
                                                <noscript>
                                                  <div class="inner-container">
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fimages%2F2018%2F02%2F022318-danielle-brooks-baw-lead.jpg&q=85&w=200"
                                                      alt="Badass Women"
                                                      title=""
                                                    />
                                                  </div>
                                                </noscript>
                                                
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.instyle.com/badass-women" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; Badass Women">
                                                  
                                                  Badass Women
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Badass Women celebrates women who show up, speak up and get things done.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.instyle.com/badass-women" data-tracking-label="Explore &gt; Badass Women" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.instyle.com/splitting-hairs" data-tracking-label="Explore &gt; Splitting Hairs" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    "
                                                  data-special-crop=""
                                                  data-crop-percentage="100"
                                                  data-high-density="true"
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fimages%2F2018%2F08%2Farticles_african-hair.jpg&amp;q&#x3D;85&amp;w&#x3D;200"
                                                  alt="Splitting Hairs"
                                                  data-alt="Splitting Hairs"
                                                  data-title=""
                                                  data-shop-image="false"
                                                  data-width=230
                                                  data-height=230
                                                  data-tracking-zone="image"
                                                >
                                                
                                                <noscript>
                                                  <div class="inner-container">
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fimages%2F2018%2F08%2Farticles_african-hair.jpg&q=85&w=200"
                                                      alt="Splitting Hairs"
                                                      title=""
                                                    />
                                                  </div>
                                                </noscript>
                                                
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.instyle.com/splitting-hairs" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; Splitting Hairs">
                                                  
                                                  Splitting Hairs
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Our monthlong exploration of hair based on a survey of women across America.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.instyle.com/splitting-hairs" data-tracking-label="Explore &gt; Splitting Hairs" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.instyle.com/equal-pay-day" data-tracking-label="Explore &gt; Equal Pay" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    "
                                                  data-special-crop=""
                                                  data-crop-percentage="100"
                                                  data-high-density="true"
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fimages%2F2018%2F02%2Fellen-pompeo-5.jpg&amp;q&#x3D;85&amp;w&#x3D;200"
                                                  alt="Equal Pay"
                                                  data-alt="Equal Pay"
                                                  data-title=""
                                                  data-shop-image="false"
                                                  data-width=230
                                                  data-height=230
                                                  data-tracking-zone="image"
                                                >
                                                
                                                <noscript>
                                                  <div class="inner-container">
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fimages%2F2018%2F02%2Fellen-pompeo-5.jpg&q=85&w=200"
                                                      alt="Equal Pay"
                                                      title=""
                                                    />
                                                  </div>
                                                </noscript>
                                                
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.instyle.com/equal-pay-day" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; Equal Pay">
                                                  
                                                  Equal Pay
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Money is power, and women aren’t getting their share of it. The time to close that gap is now.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.instyle.com/equal-pay-day" data-tracking-label="Explore &gt; Equal Pay" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                    </ul>
                                </div>
                              </li>
                                <li class="menu-item-main heading-menu parent-menu pos-1 "
                                  data-nav-pos="pos-1"
                                >
                                  <a class="submenu-link main-link"  href="https://www.instyle.com/news">
                                    <span id="submenu-label-1">News</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-2  has-submenu"
                                  data-nav-pos="pos-2"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-2" >
                                    <span id="submenu-label-2">Fashion</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-2">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Fashion</h3>
                                          <a href="https://www.instyle.com/fashion" class="see-all-heading">See all Fashion </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/how-tos/how-to-find-best-color-to-wear-for-your-skin-tone" data-tracking-label="Fashion &gt; How to Find the Best Color to Wear For Your Skin Tone" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2016%2F03%2F08%2F123119_Fashion_Skin_Tone_Lead-2000.jpg"
                                                data-special-crop=""
                                                alt="How to Find the Best Color to Wear For Your Skin Tone"
                                                data-alt="How to Find the Best Color to Wear For Your Skin Tone"
                                                data-title="Which Color Looks Best With Skintones"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1500"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="1000" data-focal-point-y="750"
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2016%2F03%2F08%2F123119_Fashion_Skin_Tone_Lead-2000.jpg"
                                                        alt="How to Find the Best Color to Wear For Your Skin Tone">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/how-tos/how-to-find-best-color-to-wear-for-your-skin-tone" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Fashion &gt; How to Find the Best Color to Wear For Your Skin Tone">
                                                
                                                How to Find the Best Color to Wear For Your Skin Tone
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                It&#x27;s not as tricky as you think.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-2">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/fashion/clothing"  data-tracking-label="fashion > clothing">
                                                Clothing
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/fashion/accessories"  data-tracking-label="fashion > accessories">
                                                Accessories
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/fashion/street-style"  data-tracking-label="fashion > street style">
                                                Street Style
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/look-of-the-day"  data-tracking-label="fashion > look of the day">
                                                Look of the Day
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/awards-events/fashion-week"  data-tracking-label="fashion > fashion week">
                                                Fashion Week
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/luxury"  data-tracking-label="fashion > luxury">
                                                Luxury
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/future-of-fashion"  data-tracking-label="fashion > future of fashion">
                                                Future of Fashion
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-3  has-submenu"
                                  data-nav-pos="pos-3"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-3" >
                                    <span id="submenu-label-3">Celebrity</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-3">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Celebrity</h3>
                                          <a href="https://www.instyle.com/celebrity" class="see-all-heading">See all Celebrity </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/celebrity/most-naked-dresses-all-time" data-tracking-label="Celebrity &gt; The 35 Most Naked Dresses of All Time" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2017%2F02%2F23%2Fgettyimages-1124237444-2000.jpg"
                                                data-special-crop=""
                                                alt="The 35 Most Naked Dresses of All Time"
                                                data-alt="The 35 Most Naked Dresses of All Time"
                                                data-title="Valentino : Runway - Paris Fashion Week - Haute Couture Spring Summer 2019"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1333"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="1000" data-focal-point-y="666"
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2017%2F02%2F23%2Fgettyimages-1124237444-2000.jpg"
                                                        alt="The 35 Most Naked Dresses of All Time">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/celebrity/most-naked-dresses-all-time" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Celebrity &gt; The 35 Most Naked Dresses of All Time">
                                                
                                                The 35 Most Naked Dresses of All Time
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                Naked dresses are perhaps the most impressive of all red carpet feats. While they may not always make the best-dressed list, they do require a certain breed of celebrity to pull off. Not only do you have to have the balls to risk a wardrobe malfunction, but you have to do it with enough confidence that you look fierce — not terrified — in the photographs.
                                        
                                        Take Naomi Campbell&#x27;s appearance in Valentino&#x27;s couture show during the spring/summer 2019 presentation. The legendary model gracefully strutted down the runway in a see-through gown with a ruffle skirt. (Click through the gallery for the NSFW photo). 
                                        
                                        Get the inside scoop on all your favorite celebrities with our FREE daily newsletter, InStyle Celebrity. Breaking news, relationship updates, hairstyle inspo, fashion trends, and more direct to your inbox!
                                        
                                        Let&#x27;s not forget Rihanna’s infamous CFDA dress either. The girl rocked a completely sheer dress without a bra — and later remarked that her only regret was not wearing a bedazzled thong to match. That, my friends, is dedication.
                                        
                                        Then, there was the year 2015, when the Met Gala saw not one nor two but three naked dresses on the red carpet, all worn by Hollywood’s hottest A-listers. Jennifer Lopez, above, bared her famous curves in a custom Atelier Versace illusion gown. Beyoncé was nearly naked in Givenchy. And Kim Kardashian West almost looked modest in comparison in her sheer Roberto Cavalli dress, because no one’s getting naked without KKW joining in.
                                        
                                        Click through to see the best naked dresses of all time.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-3">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/awards-events/red-carpet"  data-tracking-label="celebrity > awards and events">
                                                Awards and Events
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/celebrity/transformations"  data-tracking-label="celebrity > celebrity transformations">
                                                Celebrity Transformations
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/reviews-coverage/tv-shows"  data-tracking-label="celebrity > tv shows">
                                                TV Shows
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/reviews-coverage/movies"  data-tracking-label="celebrity > movies">
                                                Movies
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/reviews-coverage/music"  data-tracking-label="celebrity > music">
                                                Music
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-4  has-submenu"
                                  data-nav-pos="pos-4"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-4" >
                                    <span id="submenu-label-4">Beauty</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-4">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Beauty</h3>
                                          <a href="https://www.instyle.com/beauty" class="see-all-heading">See all Beauty </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/beauty/what-is-causing-your-breakouts-how-to-fix" data-tracking-label="Beauty &gt; 13 Steps You Can Take to Stop Stubborn Cystic Acne, According to Experts" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2016%2F07%2F01%2F022420_breakouts_lead-2000.jpg"
                                                data-special-crop=""
                                                alt="13 Steps You Can Take to Stop Stubborn Cystic Acne, According to Experts"
                                                data-alt="13 Steps You Can Take to Stop Stubborn Cystic Acne, According to Experts"
                                                data-title="SEO refresh: What&#x27;s Causing Your Breakouts"
                                                data-shop-image="false"
                                                data-original-width="1334"
                                                
                                                data-original-height="2000"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="667" data-focal-point-y="1000"
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2016%2F07%2F01%2F022420_breakouts_lead-2000.jpg"
                                                        alt="13 Steps You Can Take to Stop Stubborn Cystic Acne, According to Experts">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/beauty/what-is-causing-your-breakouts-how-to-fix" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Beauty &gt; 13 Steps You Can Take to Stop Stubborn Cystic Acne, According to Experts">
                                                
                                                13 Steps You Can Take to Stop Stubborn Cystic Acne, According to Experts
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                If you&#x27;re struggling with breakouts on your chin and jaw area, read this. 
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-4">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/beauty/makeup"  data-tracking-label="beauty > makeup">
                                                Makeup
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/best-beauty-buys"  data-tracking-label="beauty > best beauty buys">
                                                Best Beauty Buys
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/beauty/health-fitness"  data-tracking-label="beauty > health &amp; fitness">
                                                Health & Fitness
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/beauty/skin"  data-tracking-label="beauty > skincare">
                                                Skincare
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-5  has-submenu"
                                  data-nav-pos="pos-5"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-5" >
                                    <span id="submenu-label-5">Hair</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-5">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Hair</h3>
                                          <a href="https://www.instyle.com/hair" class="see-all-heading">See all Hair </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/hair/haircut-trends-2020" data-tracking-label="Hair &gt; The 5 Haircut Trends That Will Dominate 2020" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F12%2F19%2F122019_Winter_Haircut_Lead.jpg"
                                                data-special-crop=""
                                                alt="The 5 Haircut Trends That Will Dominate 2020"
                                                data-alt="The 5 Haircut Trends That Will Dominate 2020"
                                                data-title="These Haircuts Are Going to Be Huge in 2020"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1500"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="1000" data-focal-point-y="750"
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F12%2F19%2F122019_Winter_Haircut_Lead.jpg"
                                                        alt="The 5 Haircut Trends That Will Dominate 2020">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/hair/haircut-trends-2020" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Hair &gt; The 5 Haircut Trends That Will Dominate 2020">
                                                
                                                The 5 Haircut Trends That Will Dominate 2020
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                The beginning of the new year comes with the irresistible urge to start over fresh, which means it&#x27;s a great time to get a haircut. 
                                        
                                        This decade&#x27;s first big hair trends include looks at every length that can be tailored to your hair texture and personal style. For anyone with a blunt bob — the most popular haircut of the past few years — you probably already guessed that the cut will still be going strong into the next decade. But there will be a few tweaks.
                                        
                                        As seen on Kerry Washington, 2020&#x27;s bob has textured, softer edges, and looks amazing whether you part it down the middle or off to the side. 
                                        
                                        RELATED: The 10 Hairstyles You&#x27;ll See Everywhere This Winter
                                        
                                        But if you swear that 2020 is going to be the year you finally grow out your hair, let Jennifer Lopez and Kim Kardashian&#x27;s extra-long lengths be your inspiration. Or, you can get the look instantly with the help of some clip in extensions. 
                                        
                                        To help you figure out how to wear your hair in the new year, we&#x27;ve rounded up the five biggest haircut trends of 2020, so you&#x27;ll be sure of what you want before you head to the salon in January. 
                                        
                                        VIDEO: The Five Biggest Haircut Trends of 2020
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-5">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/hair/celebrity-hairstyles"  data-tracking-label="hair > celeb hairstyles">
                                                Celeb Hairstyles
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/hair/hair-color"  data-tracking-label="hair > color ideas">
                                                Color Ideas
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/hair/long"  data-tracking-label="hair > long hairstyles">
                                                Long Hairstyles
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/hair/medium"  data-tracking-label="hair > medium hairstyles">
                                                Medium Hairstyles
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/hair/short"  data-tracking-label="hair > short hairstyles">
                                                Short Hairstyles
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/all-natural"  data-tracking-label="hair > all natural">
                                                All Natural
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-6  has-submenu"
                                  data-nav-pos="pos-6"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-6" >
                                    <span id="submenu-label-6">Lifestyle</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-6">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Lifestyle</h3>
                                          <a href="https://www.instyle.com/lifestyle" class="see-all-heading">See all Lifestyle </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/lifestyle/food-drink/diet/keto-grocery-list" data-tracking-label="Lifestyle &gt; Your Essential Keto Grocery List" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F01%2F31%2FSEO-Keto-grocery-list-Lead-2000.jpg"
                                                data-special-crop=""
                                                alt="Your Essential Keto Grocery List"
                                                data-alt="Your Essential Keto Grocery List"
                                                data-title="Keto Grocery List"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1334"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F01%2F31%2FSEO-Keto-grocery-list-Lead-2000.jpg"
                                                        alt="Your Essential Keto Grocery List">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/lifestyle/food-drink/diet/keto-grocery-list" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Lifestyle &gt; Your Essential Keto Grocery List">
                                                
                                                Your Essential Keto Grocery List
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                If you&#x27;re embarking on the keto diet, here are the must-have items to add to your cart.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-6">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/lifestyle/travel"  data-tracking-label="lifestyle > travel">
                                                Travel
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/weddings"  data-tracking-label="lifestyle > weddings">
                                                Weddings
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/reviews-coverage/books"  data-tracking-label="lifestyle > books">
                                                Books
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/lifestyle/food-drink"  data-tracking-label="lifestyle > food and drink">
                                                Food and Drink
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/lifestyle/home-decorating"  data-tracking-label="lifestyle > home and decorating">
                                                Home and Decorating
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/lifestyle/home-decorating/entertaining"  data-tracking-label="lifestyle > entertaining">
                                                Entertaining
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/real-women-real-bodies"  data-tracking-label="lifestyle > real women, real bodies">
                                                Real Women, Real Bodies
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-7  has-submenu"
                                  data-nav-pos="pos-7"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-7" >
                                    <span id="submenu-label-7">Shopping</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-7">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Shopping</h3>
                                          <a href="https://www.instyle.com/shopping" class="see-all-heading">See all Shopping </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/fashion/best-shapewear" data-tracking-label="Shopping &gt; The 11 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F09%2F06%2F090519-shapewear-spanx-lead.jpg"
                                                data-special-crop="rect&#x3D;64,0,1023,959"
                                                alt="The 11 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews"
                                                data-alt="The 11 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews"
                                                data-title="Shapewear"
                                                data-shop-image="false"
                                                data-original-width="1392"
                                                
                                                data-original-height="960"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="668" data-focal-point-y="249"
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2019%2F09%2F06%2F090519-shapewear-spanx-lead.jpg"
                                                        alt="The 11 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/fashion/best-shapewear" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Shopping &gt; The 11 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews">
                                                
                                                The 11 Best Shapewear Pieces to Shop, According to Thousands of Customer Reviews
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                Upgrade your lingerie drawer with these top-rated body shapers.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-7">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/shopping-celebrity"  data-tracking-label="shopping > celebrity looks">
                                                Celebrity Looks
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/clothing-shopping"  data-tracking-label="shopping > clothing">
                                                Clothing
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/shopping-accessories"  data-tracking-label="shopping > accessories">
                                                Accessories
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/shopping-makeup-skin"  data-tracking-label="shopping > beauty">
                                                Beauty
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/home-decorating-shopping"  data-tracking-label="shopping > home and decor">
                                                Home and Decor
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/tag/gift-guides"  data-tracking-label="shopping > gift guides">
                                                Gift Guides
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-8  has-submenu"
                                  data-nav-pos="pos-8"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-8" >
                                    <span id="submenu-label-8">How To</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-8">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">How To</h3>
                                          <a href="https://www.instyle.com/how-tos" class="see-all-heading">See all How To </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/how-tos/how-to-get-healthy-nails-after-acrylics" data-tracking-label="How To &gt; How to Get Healthy Nails After Acrylics" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2016%2F06%2F01%2F041316-healthy-nails-for-acrylics_0.jpg"
                                                data-special-crop=""
                                                alt="How to Get Healthy Nails After Acrylics"
                                                data-alt="How to Get Healthy Nails After Acrylics"
                                                data-title="How to get healthy nails after acrylic"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1314"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2016%2F06%2F01%2F041316-healthy-nails-for-acrylics_0.jpg"
                                                        alt="How to Get Healthy Nails After Acrylics">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/how-tos/how-to-get-healthy-nails-after-acrylics" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="How To &gt; How to Get Healthy Nails After Acrylics">
                                                
                                                How to Get Healthy Nails After Acrylics
                                              </a>
                                            </h4>
                                        
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-8">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/how-tos/look-your-best"  data-tracking-label="how to > look your best">
                                                Look Your Best
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-9  has-submenu"
                                  data-nav-pos="pos-9"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-9" >
                                    <span id="submenu-label-9">Politics & Social Issues</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-9">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Politics & Social Issues</h3>
                                          <a href="https://www.instyle.com/politics-social-issues" class="see-all-heading">See all Politics & Social Issues </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.instyle.com/politics-social-issues/joe-biden-asks-kamala-harris-vice-president-video" data-tracking-label="Politics &amp; Social Issues &gt; Here&#x27;s The Exact Moment Joe Biden Asked Kamala Harris to be His Running Mate" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                  
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F08%2F12%2FGettyImages-1165419741-2000.jpg"
                                                data-special-crop=""
                                                alt="Here&#x27;s The Exact Moment Joe Biden Asked Kamala Harris to be His Running Mate"
                                                data-alt="Here&#x27;s The Exact Moment Joe Biden Asked Kamala Harris to be His Running Mate"
                                                data-title="Democratic Presidential Candidates Debate In Detroit Over Two Nights"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1334"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F14%2F2020%2F08%2F12%2FGettyImages-1165419741-2000.jpg"
                                                        alt="Here&#x27;s The Exact Moment Joe Biden Asked Kamala Harris to be His Running Mate">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.instyle.com/politics-social-issues/joe-biden-asks-kamala-harris-vice-president-video" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Politics &amp; Social Issues &gt; Here&#x27;s The Exact Moment Joe Biden Asked Kamala Harris to be His Running Mate">
                                                
                                                Here's The Exact Moment Joe Biden Asked Kamala Harris to be His Running Mate
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                &quot;First of all, is the answer yes?&quot;
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-9">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.instyle.com/politics-social-issues/women-politics"  data-tracking-label="politics &amp; social issues > women in politics">
                                                Women in Politics
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-10 "
                                  data-nav-pos="pos-10"
                                >
                                  <a class="submenu-link main-link"  href="https://www.instyle.com/videos">
                                    <span id="submenu-label-10">Video</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-11 "
                                  data-nav-pos="pos-11"
                                >
                                  <a class="submenu-link main-link"  href="https://www.instyle.com/inthemag">
                                    <span id="submenu-label-11">In The Mag</span>
                                    </a>
                                </li>
                            </ul>
                          </nav>
                        </div>
                      
                        <div class="hamburger-auth-section">
                          
                            <section class="container secondary-links hamburger static">
                              <h2 class="sr-heading">Profile Menu</h2>
                              <div class="secondary-text-links">
                                  <div class="heading-menu menu-list-item secondary-item">
                                    <a class="menu-link external-link-warning" href="https://www.magazine.store/instyle/?utm_source&#x3D;instyle&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i809inr5w1133" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                      <span>Subscribe<span class="hidden-label"> this link opens in a new tab</span>
                           <span class="external-link-icon" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                          </span>
                                    </a>
                                  </div>
                          
                                  <div class="heading-menu menu-list-item secondary-item has-submenu"
                                       data-action="secondary-nav-pos-1"
                                       
                                  >
                                      <button
                                  class="menu-link expand-trigger"
                                          data-tracking-label="your account"
                                          
                                          aria-expanded="false"
                                  >
                                    <!-- This is for auth partial core has empty partial override the content in brands -->
                                    <span class="secondary-menu-label">Your Account</span>            <span class="icon desktop-only"><span
                            class="icon icon-down-triangle utility-icon color-gray-6 "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                          
                          
                          </span>
                          </span>
                                      <span class="icon accordion-arrow mobile-only"><span
                            class="icon icon-down utility-icon "
                          >
                          
                            <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                          
                          
                          </span>
                          </span>
                                      </button>
                                      <div class="submenu-children-wrapper">
                                        <div class="sub-menu-header">
                                          <button aria-label="Close" class="icon back-button mobile-only">
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                              <title>Previous</title>
                                              <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                            </svg>
                                          </button>
                                          <span class="main-channel mobile-only">Your Account</span>
                                        </div>
                                        <div class="dropdown-links-list">
                          
                          
                          <h3 class="sub-menu__heading-label">Account</h3>                    <ul class="secondary-nav-submenu-children">
                                                  <li class="menu-item heading-menu euDisabled join-now logged-out">
                                                    <a class="menu-link" href="/account/signup?regSource&#x3D;21023"   data-tracking-label="your account > join now / your account">
                                                      Join Now / Your Account</a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-out">
                                                    <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;206&amp;regSource&#x3D;21012"   data-tracking-label="your account > newsletter">
                                                      Newsletter</a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-in">
                                                    <a class="menu-link" href="https://secure.instyle.com/common/profile/member/optout/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > email preferences">
                                                      Email Preferences<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                                  </li>
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;INS" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                                      Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                                  </li>
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="/help"   data-tracking-label="your account > help">
                                                      Help</a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-in">
                                                    <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.instyle.com%2Fcelebrity%2Fkelly-clarkson%2Fkelly-clarkson-americas-got-talent-guest-judge"   data-tracking-label="your account > logout">
                                                      Logout</a>
                                                  </li>
                                              </ul>
                                                <hr class="secondary-nav-divider desktop-only" />
                          <h3 class="sub-menu__heading-label">More</h3>                    <ul class="secondary-nav-submenu-children">
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="https://www.magazine.store/instyle/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                                      Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                                  </li>
                                              </ul>
                                        </div>
                                      </div>
                                  </div>
                                  <div class="heading-menu menu-list-item secondary-item logged-out euDisabled"
                                       data-action="secondary-nav-pos-2"
                                       
                                  >
                                      <a href="/account/signin?regSource&#x3D;21023&amp;returnURL&#x3D;https%3A%2F%2Fwww.instyle.com%2Fcelebrity%2Fkelly-clarkson%2Fkelly-clarkson-americas-got-talent-guest-judge"
                                  class="menu-link"
                                          data-tracking-label="login"
                                          
                                  >
                                    <!-- This is for auth partial core has empty partial override the content in brands -->
                                    <span class="secondary-menu-label">Login</span>            </a>
                                  </div>
                                    <div class="heading-menu menu-list-item secondary-item sweepstakes"
                                         data-action="secondary-nav-pos-3">
                                      <a href="https://www.instyle.com/sweepstakes/"
                                         class="menu-link" data-tracking-label="sweepstakes">
                                        <span class="secondary-menu-label">Sweepstakes</span>
                                      </a>
                                    </div>
                              </div>
                            </section>
                      
                            <section class="social-share">
                              <h3 class="heading-follow-up">Follow us</h3>
                              <div class="menu-item-styled social-items no-pad-top">
                                  <link href="https://www.facebook.com/InStyle" rel="dns-prefetch">
                                  <span
                                    class="icon icon-facebook social-icon margin-4-right "
                                      data-social-service="facebook"
                                  >
                                      <a href="https://www.facebook.com/InStyle"
                                        class="display-block "
                                          target="_blank"
                                          title="facebook share (opens in a new window)"
                                        aria-label="Share on facebook (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://twitter.com/InStyle" rel="dns-prefetch">
                                  <span
                                    class="icon icon-twitter social-icon margin-4-right "
                                      data-social-service="twitter"
                                  >
                                      <a href="https://twitter.com/InStyle"
                                        class="display-block "
                                          target="_blank"
                                          title="twitter share (opens in a new window)"
                                        aria-label="Share on twitter (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.pinterest.com/instyle/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-pinterest social-icon margin-4-right "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/instyle/"
                                        class="display-block "
                                          target="_blank"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Share on pinterest (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.instagram.com/instylemagazine/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-instagram social-icon margin-4-right "
                                      data-social-service="instagram"
                                  >
                                      <a href="https://www.instagram.com/instylemagazine/"
                                        class="display-block "
                                          target="_blank"
                                          title="instagram share (opens in a new window)"
                                        aria-label="Share on instagram (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                  
                                      </a>
                                  </span>
                              </div>
                            </section>
                      
                        </div>
                      </div>
            </div>
          </div>
        </div>
        
            <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
        
        
        
            <a class="skipLink__destination--headerOffset" id="main-content"></a>
          </header>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <article
      class="article-container two-col-container docked-sharebar-content-container"
      role="article">
      <meta content="https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="component breadcrumbs  " >
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="https://www.instyle.com">
                        <span class="breadcrumbs__title">
                            Home
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>                </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="https://www.instyle.com/celebrity">
                        <span class="breadcrumbs__title">
                            Celebrity
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>                </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item  breadcrumbs__item--last">
                      <a class="breadcrumbs__link" href="https://www.instyle.com/celebrity/kelly-clarkson">
                        <span class="breadcrumbs__title">
                            Kelly Clarkson
                        </span>
                          <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>                </span>
                      </a>
                    </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    Kelly Clarkson Got a Gig On <em>America's Got Talent</em> as Simon Cowell Recovers From an Accident
                  </li>
              </ol>
            </nav>
            <span class="breadcrumbs-align-shift"></span>
          </div>
      </div>
        <div class="articleContainer karma-sticky-grid">
          <div class="articleContainer__header">
        
            <div class="main-header article-main-header" data-path="/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge"
                    data-social-href-pinterest="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200820&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2020%252F08%252F10%252FGettyImages-1205159444-2000.jpg&amp;description&#x3D;"
                      data-social-href-facebook="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200820"
            >
              <!-- Headline -->
              <div class="intro article-info">
                
                <div class="headline-wrapper">
                  <h1 class="headline heading-content">Kelly Clarkson Got a Gig On <em>America's Got Talent</em> as Simon Cowell Recovers From an Accident</h1>
                  <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div>
                </div>
              </div>
            
                  <p class="dek margin-16-tb padded-mobile">
                    She's a guest judge.
                  </p>
            
                <!-- Author and Date -->
                <div class="author scale-12 padded margin-24-tb clearfix">
                  <div class="author-text" data-tracking-zone="author">
                      By
                
                
                            <a class="bold author-name" href="/author/christopher-luu">Christopher Luu</a>
                
                        
                            <div class="timestamp published-date padding-12-left">
                        
                              <!-- 'ctype' reflects the respective content type's timestamp
                              format as specified in the 'brand_datetime_format' object -->
                        
                                Aug 10, 2020 @ 7:22 pm
                        
                            </div>
                        
                  </div>
                </div>
            
            </div>
          </div>
        
          <div class="articleContainer__rail articleContainer__rail--first karma-sticky-rail">
              <div class="monetate"
                   id="Storyrightrail"
                   role="complementary"
                   aria-hidden="true"></div>
          
            <div class="karma-rail-docking-element">
                    
                      <div
                          id="div-gpt-square-flex-1"
                                data-tier="1"
                        
                        class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                    
                      <div
                          id="div-gpt-square-fixed-5"
                                data-tier="2"
                        
                        class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
              <div class="ad-title desktop-only">Advertisement</div>
            </div>
          </div>
        
          <div class="articleContainer__sharebar articleContainer__sharebar--first docked-sharebar-docking-container">
            <div class="component docked-sharebar" data-tracking-zone="share">
              <div class="component share-new vertical square"
                data-tracking-zone="share bar">
                      <span
                        class="icon icon-favorite default-icon padding-8-right "
                          data-social-service="favorite"
                          data-tracking-zone="save-heart"
                      >
                          <a href="javascript:void(0);"
                            class="display-block shareicon-favorite-link-bounceX"
                              title="favorite share"
                            aria-label="Save this"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-favorite" width="36" height="20" viewBox="0 0 24 24" role="img" aria-hidden="true"  tabindex="-1"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"/></svg>
                      
                            <span class="icon-text">Save</span>
                      
                          </a>
                      </span>
                    <span
                      class="icon icon-pinterest social-icon padding-8-right "
                        data-social-service="pinterest"
                    >
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200820&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F14%252F2020%252F08%252F10%252FGettyImages-1205159444-2000.jpg&amp;description&#x3D;"
                          class="display-block component popup share-new__link"
                            target="_blank"
                            title="pinterest share (opens in a new window)"
                          aria-label="Pin this (opens in a new window)"
                            data-tracking-content-headline="Kelly Clarkson Got a Gig On &lt;em&gt;America&#x27;s Got Talent&lt;/em&gt; as Simon Cowell Recovers From an Accident"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                    
                          <span class="icon-text">Pin</span>
                    
                        </a>
                    </span>
                    <span
                      class="icon icon-facebook social-icon padding-8-right "
                        data-social-service="facebook"
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200820"
                          class="display-block component popup"
                            target="_blank"
                            title="facebook share (opens in a new window)"
                          aria-label="Share this on Facebook (opens in a new window)"
                            data-tracking-content-headline="Kelly Clarkson Got a Gig On &lt;em&gt;America&#x27;s Got Talent&lt;/em&gt; as Simon Cowell Recovers From an Accident"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                    
                          <span class="icon-text">FB</span>
                    
                        </a>
                    </span>
                    
                    <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                      <span
                        class="icon icon-ellipsis default-icon "
                      >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                      
                            <span class="icon-text">More</span>
                      
                      </span>
                    </button>
                </div>
            
              <div class="sharebar-modal hidden">
                <div class="component share-new  square"
                  data-tracking-zone="share bar">
                      <span
                        class="icon icon-twitter social-icon "
                          data-social-service="twitter"
                      >
                          <a href="https://www.twitter.com/intent/tweet?text&#x3D;Kelly%20Clarkson%20Got%20a%20Gig%20On%20%22America&#x27;s%20Got%20Talent%22%20as%20Simon%20Cowell%20Recovers%20From%20an%20Accident%20https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                            class="display-block component popup"
                              target="_blank"
                              title="twitter share (opens in a new window)"
                            aria-label="Tweet this (opens in a new window)"
                              data-tracking-content-headline="Kelly Clarkson Got a Gig On &lt;em&gt;America&#x27;s Got Talent&lt;/em&gt; as Simon Cowell Recovers From an Accident"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                      
                            <span class="icon-text">Tweet</span>
                      
                          </a>
                      </span>
                      
                      
                      <span
                        class="icon icon-email-solid default-icon padding-8-right "
                          data-social-service="email"
                      >
                          <a href="mailto:?subject&#x3D;Kelly%20Clarkson%20Got%20a%20Gig%20On%20%22America&#x27;s%20Got%20Talent%22%20as%20Simon%20Cowell%20Recovers%20From%20an%20Accident%20&amp;body&#x3D;https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20200820"
                            class="display-block "
                              title="email share"
                            aria-label="Email this"
                              data-tracking-content-headline="Kelly Clarkson Got a Gig On &lt;em&gt;America&#x27;s Got Talent&lt;/em&gt; as Simon Cowell Recovers From an Accident"
                          >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                      
                            <span class="icon-text">Email</span>
                      
                          </a>
                      </span>
                      
                      <span
                        class="icon icon-sms utility-icon "
                          data-social-service="sms"
                      >
                          <a href="sms://?&amp;body&#x3D;https://www.instyle.com/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20200820"
                            class="display-block "
                              title="sms share"
                            aria-label="Text message this"
                          >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                      
                            <span class="icon-text">Send Text Message</span>
                      
                          </a>
                      </span>
                      
                      <span
                        class="icon icon-print social-icon padding-8-right "
                          data-social-service="print"
                      >
                          <a href="#"
                            class="display-block shareicon-print-link"
                              title="print share"
                            aria-label="Print this page"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                            <span class="icon-text">Print</span>
                      
                          </a>
                      </span>
                      
                </div>
              </div>
            
            </div>
          </div>
        
          <div class="articleContainer__content">
        
        
                
                  <!-- Lead Media -->
                    <div
                      class="component video margin-32-bottom  lead-media ">
                      <span hidden class="jumpstart-video-data"
                        data-jumpstart-version="v4"
                        data-jumpstart-version-test=""></span>
                      <div class="jumpstart-video">
                        <video class="video-js jumpstart-js" data-embed="default" data-controls="true"
                          data-account="429048909"
                          data-player="default"
                          data-brand="instyle"
                          data-video-id="6165067676001"
                          
                          
                          
                          
                          data-mobile-autoplay="false"
                          data-autoplay="true"
                          data-viewplay="true"
                          data-stickyplay="true"
                          
                          data-is-lead="true"
                          data-metadata="{
                      &quot;$id&quot;: &quot;brightcove/6165067676001&quot;,
                      &quot;$name&quot;: &quot;Kelly Clarkson and Brandon Blackstock Had Reportedly \&quot;Been Like Friends for a While\&quot;&quot;,
                      &quot;account_id&quot;: &quot;429048909&quot;,
                      &quot;brightcove&quot;: {
                        &quot;has_digital_master&quot;: true,
                        &quot;images&quot;: {
                          &quot;poster&quot;: {
                            &quot;sources&quot;: [
                              {
                                &quot;width&quot;: 1280,
                                &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/63d740d2-07ba-4c7f-b397-5628deea6a07/1280x720/match/image.jpg&quot;,
                                &quot;height&quot;: 720
                              }
                            ],
                            &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/63d740d2-07ba-4c7f-b397-5628deea6a07/1280x720/match/image.jpg&quot;
                          },
                          &quot;thumbnail&quot;: {
                            &quot;sources&quot;: [
                              {
                                &quot;width&quot;: 160,
                                &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/979889ee-7b1e-4cc0-8ef8-d64faba8158d/160x90/match/image.jpg&quot;,
                                &quot;height&quot;: 90
                              }
                            ],
                            &quot;src&quot;: &quot;https://cf-images.us-east-1.prod.boltdns.net/v1/static/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/979889ee-7b1e-4cc0-8ef8-d64faba8158d/160x90/match/image.jpg&quot;
                          }
                        },
                        &quot;sources&quot;: [
                          {
                            &quot;ext_x_version&quot;: &quot;4&quot;,
                            &quot;type&quot;: &quot;application/x-mpegURL&quot;,
                            &quot;src&quot;: &quot;http://manifest.prod.boltdns.net/manifest/v1/hls/v4/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/10s/master.m3u8?fastly_token&#x3D;NWVlYjVhYWRfMmY3MTExOWYwZmUxMzBiM2UxMTZmMzRlMWQ1ZDI2NmRkMTE0ZTQxNjg0Zjc3ZmRjMmMxNzQ2MWU4MmY2ODQ4Mg%3D%3D&quot;,
                            &quot;uploaded_at&quot;: &quot;2020-06-17T21:29:44.278Z&quot;
                          },
                          {
                            &quot;ext_x_version&quot;: &quot;4&quot;,
                            &quot;type&quot;: &quot;application/x-mpegURL&quot;,
                            &quot;src&quot;: &quot;https://manifest.prod.boltdns.net/manifest/v1/hls/v4/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/10s/master.m3u8?fastly_token&#x3D;NWVlYjVhYWRfMmY3MTExOWYwZmUxMzBiM2UxMTZmMzRlMWQ1ZDI2NmRkMTE0ZTQxNjg0Zjc3ZmRjMmMxNzQ2MWU4MmY2ODQ4Mg%3D%3D&quot;,
                            &quot;uploaded_at&quot;: &quot;2020-06-17T21:29:44.278Z&quot;
                          },
                          {
                            &quot;profiles&quot;: &quot;urn:mpeg:dash:profile:isoff-live:2011&quot;,
                            &quot;type&quot;: &quot;application/dash+xml&quot;,
                            &quot;src&quot;: &quot;http://manifest.prod.boltdns.net/manifest/v1/dash/live-baseurl/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/6s/manifest.mpd?fastly_token&#x3D;NWVlYjVhYWRfZmZjYTE0OGM5YjczY2I0MzdkZGY2MzhjNDFhZTNmMGFlYjY4OTU0ODJkMmE2Y2Q2MTAzZmZiMjk3NmE3OWYyZg%3D%3D&quot;,
                            &quot;uploaded_at&quot;: &quot;2020-06-17T21:29:44.278Z&quot;
                          },
                          {
                            &quot;profiles&quot;: &quot;urn:mpeg:dash:profile:isoff-live:2011&quot;,
                            &quot;type&quot;: &quot;application/dash+xml&quot;,
                            &quot;src&quot;: &quot;https://manifest.prod.boltdns.net/manifest/v1/dash/live-baseurl/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/6s/manifest.mpd?fastly_token&#x3D;NWVlYjVhYWRfZmZjYTE0OGM5YjczY2I0MzdkZGY2MzhjNDFhZTNmMGFlYjY4OTU0ODJkMmE2Y2Q2MTAzZmZiMjk3NmE3OWYyZg%3D%3D&quot;,
                            &quot;uploaded_at&quot;: &quot;2020-06-17T21:29:44.278Z&quot;
                          },
                          {
                            &quot;container&quot;: &quot;MP4&quot;,
                            &quot;duration&quot;: 38590,
                            &quot;codec&quot;: &quot;H264&quot;,
                            &quot;size&quot;: 10269765,
                            &quot;src&quot;: &quot;http://bcbolt446c5271-a.akamaihd.net/media/v1/pmp4/static/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/e8117647-1e8c-4ffb-bf21-ad30cbfd1a7c/main.mp4?akamai_token&#x3D;exp&#x3D;1592482477~acl&#x3D;/media/v1/pmp4/static/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/e8117647-1e8c-4ffb-bf21-ad30cbfd1a7c/main.mp4*~hmac&#x3D;588cf367aa77f431c77e12b04b17ce0b341bc4660835e165104241325327d953&quot;,
                            &quot;uploaded_at&quot;: &quot;2020-06-17T21:29:44.278Z&quot;,
                            &quot;width&quot;: 1280,
                            &quot;encoding_rate&quot;: 2128000,
                            &quot;remote&quot;: false,
                            &quot;height&quot;: 720
                          },
                          {
                            &quot;container&quot;: &quot;MP4&quot;,
                            &quot;duration&quot;: 38590,
                            &quot;codec&quot;: &quot;H264&quot;,
                            &quot;size&quot;: 10269765,
                            &quot;src&quot;: &quot;https://bcbolt446c5271-a.akamaihd.net/media/v1/pmp4/static/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/e8117647-1e8c-4ffb-bf21-ad30cbfd1a7c/main.mp4?akamai_token&#x3D;exp&#x3D;1592482477~acl&#x3D;/media/v1/pmp4/static/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/e8117647-1e8c-4ffb-bf21-ad30cbfd1a7c/main.mp4*~hmac&#x3D;588cf367aa77f431c77e12b04b17ce0b341bc4660835e165104241325327d953&quot;,
                            &quot;uploaded_at&quot;: &quot;2020-06-17T21:29:44.278Z&quot;,
                            &quot;width&quot;: 1280,
                            &quot;encoding_rate&quot;: 2128000,
                            &quot;remote&quot;: false,
                            &quot;height&quot;: 720
                          }
                        ],
                        &quot;custom_fields&quot;: {
                          &quot;syndicate&quot;: &quot;1&quot;,
                          &quot;franchise&quot;: &quot;AVP&quot;
                        },
                        &quot;link&quot;: {
                          &quot;url&quot;: &quot;https://www.instyle.com/celebrity/why-kelly-clarkson-brandon-blackstock-divorce&quot;
                        },
                        &quot;created_at&quot;: &quot;2020-06-17T21:27:31.568Z&quot;,
                        &quot;description&quot;: &quot;Quarantining together \&quot;exacerbated any issues.\&quot;\n\n&quot;,
                        &quot;created_by&quot;: {
                          &quot;type&quot;: &quot;api_key&quot;,
                          &quot;email&quot;: &quot;Robby.Lucia@timeinc.com&quot;
                        },
                        &quot;tags&quot;: [
                          &quot;kelly clarkson&quot;,
                          &quot;news&quot;,
                          &quot;brandon blackstock&quot;,
                          &quot;break up&quot;,
                          &quot;children&quot;,
                          &quot;divorce&quot;,
                          &quot;friends&quot;,
                          &quot;issue&quot;,
                          &quot;issues&quot;,
                          &quot;kids&quot;,
                          &quot;marriage&quot;,
                          &quot;norec&quot;,
                          &quot;problems&quot;,
                          &quot;quarantine&quot;,
                          &quot;split&quot;,
                          &quot;text only&quot;,
                          &quot;wibbitz&quot;
                        ],
                        &quot;duration&quot;: 38592,
                        &quot;economics&quot;: &quot;AD_SUPPORTED&quot;,
                        &quot;account_id&quot;: &quot;429048909&quot;,
                        &quot;original_filename&quot;: &quot;655c8eb46a4345b3b142e410454053fa.mp4&quot;,
                        &quot;updated_at&quot;: &quot;2020-06-18T05:58:52.123Z&quot;,
                        &quot;delivery_type&quot;: &quot;dynamic_origin&quot;,
                        &quot;text_tracks&quot;: [
                          {
                            &quot;default&quot;: true,
                            &quot;account_id&quot;: &quot;429048909&quot;,
                            &quot;sources&quot;: [
                              {
                                &quot;src&quot;: &quot;http://bcbolt446c5271-a.akamaihd.net/media/v1/text/vtt/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/8c31cb71-2899-4acf-bd68-2a67d5e4f984/text.vtt?akamai_token&#x3D;exp&#x3D;1592482477~acl&#x3D;/media/v1/text/vtt/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/8c31cb71-2899-4acf-bd68-2a67d5e4f984/text.vtt*~hmac&#x3D;d089ef53934b0c06147917352391a589621607564db769c47f3d09e7d2cd0a7d&quot;
                              },
                              {
                                &quot;src&quot;: &quot;https://bcbolt446c5271-a.akamaihd.net/media/v1/text/vtt/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/8c31cb71-2899-4acf-bd68-2a67d5e4f984/text.vtt?akamai_token&#x3D;exp&#x3D;1592482477~acl&#x3D;/media/v1/text/vtt/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/8c31cb71-2899-4acf-bd68-2a67d5e4f984/text.vtt*~hmac&#x3D;d089ef53934b0c06147917352391a589621607564db769c47f3d09e7d2cd0a7d&quot;
                              }
                            ],
                            &quot;src&quot;: &quot;http://bcbolt446c5271-a.akamaihd.net/media/v1/text/vtt/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/8c31cb71-2899-4acf-bd68-2a67d5e4f984/text.vtt?akamai_token&#x3D;exp&#x3D;1592482477~acl&#x3D;/media/v1/text/vtt/clear/429048909/04b2d6ca-1f8c-474a-9ff4-c1c2f37926d1/8c31cb71-2899-4acf-bd68-2a67d5e4f984/text.vtt*~hmac&#x3D;d089ef53934b0c06147917352391a589621607564db769c47f3d09e7d2cd0a7d&quot;,
                            &quot;mime_type&quot;: &quot;text/webvtt&quot;,
                            &quot;kind&quot;: &quot;captions&quot;,
                            &quot;srclang&quot;: &quot;en&quot;,
                            &quot;id&quot;: &quot;8c31cb71-2899-4acf-bd68-2a67d5e4f984&quot;,
                            &quot;label&quot;: &quot;English&quot;
                          }
                        ],
                        &quot;name&quot;: &quot;Kelly Clarkson and Brandon Blackstock Had Reportedly \&quot;Been Like Friends for a While\&quot;&quot;,
                        &quot;updated_by&quot;: {
                          &quot;type&quot;: &quot;internal&quot;
                        },
                        &quot;id&quot;: &quot;6165067676001&quot;,
                        &quot;state&quot;: &quot;ACTIVE&quot;,
                        &quot;complete&quot;: true,
                        &quot;published_at&quot;: &quot;2020-06-17T22:12:32.620Z&quot;
                      }
                    }">
                        </video>
                      </div>
                    </div>
                
                
          </div>
        
              <div class="articleContainer__content">
                <div class="paragraph">
                  <p>Over the weekend, Simon Cowell was involved in an accident while he was out riding an electric bicycle. He required surgery, which requires recovery, so&#xA0;<a href="https://www.instyle.com/celebrity/kelly-clarkson" target="_blank" rel="noopener noreferrer">Kelly Clarkson</a>, America&apos;s resident sweetheart, will step in to fill in the Cowell-shaped hole on&#xA0;<em>America&apos;s Got Talent</em>&apos;s judging panel. Clarkson announced the news on social media, writing, &quot;My friend, Simon Cowell, is doing better now but was in an accident and won&apos;t be able to make Tuesday and Wednesday&apos;s live shows for&#xA0;<em>AGT,</em>&#xA0;but no worries America, someone far wiser, cooler, and hotter is taking his seat! The unbelievably amazing Kelly Clarkson. You&apos;re welcome in advance!&quot;</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-flex-1"
                        data-tier="1"
                      
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-1"
                        data-tier="1"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-2"
                        data-tier="2"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            <div class="component embed-instagram js-embed-instagram social-embed"
                  data-embed-type="instagram"
                  data-embed-id="CDuZOxMgWUZ"
                  data-hide-caption="false"></div>
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/celebrity/why-kelly-clarkson-brandon-blackstock-divorce" target="_blank" rel="noopener noreferrer"><strong>RELATED: Kelly Clarkson and Brandon Blackstock Had Reportedly &quot;Been Like Friends for a While&quot;</strong></a></p>
                </div>
                          <div class="paragraph">
                  <p>According to&#xA0;<a href="https://deadline.com/2020/08/kelly-clarkson-step-in-recuperating-simon-cowell-guest-judge-americas-got-talent-nbc-replacement-1203009510/" target="_blank" rel="noopener noreferrer"><em>Deadline</em></a>, Clarkson has the prestigious title of &quot;guest judge&quot; and her talents will be enlisted on this Tuesday and Wednesday&#x2019;s live shows. She&apos;ll join host Terry Crews and fellow judges Howie Mandel, Heidi Klum, and Sofia Vergara. Cowell is scheduled to&#xA0;<a href="https://deadline.com/2020/08/simon-cowell-skip-americas-got-talent-live-shows-recovering-back-surgery-1203008315/" target="_blank" rel="noopener noreferrer">skip the show&apos;s opening live episodes</a>. Of course, fans will recall that Cowell and Clarkson go way back &#x2014; he was a judge on&#xA0;<em>American Idol</em>, the show that introduced the entire world to Clarkson and her amazing voice.</p>
                </div>
                          
                   <div class="div-sm-highImpact "></div>
                
                            <div class="video-wrapper-full">
                    <div class="video-youtube video-ratio-wrapper">
                      <iframe src="https://www.youtube.com/embed/uC21yoI8Di8" allowfullscreen title="YouTube video"></iframe>
                    </div>
                  </div>
                          <div class="paragraph">
                  <p>It helps that Clarkson&apos;s a big part of NBC. She currently serves as a coach on<em>&#xA0;The Voice</em>. Her talk show,&#xA0;<em>The Kelly Clarkson Show,</em>&#xA0;also airs on NBC. She recently earned the Outstanding Entertainment Talk Show Host honor at the Daytime Emmy Awards and the show took home the award for Outstanding Entertainment Talk Show.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-1"
                        data-tier="2"
                      
                      class="ad ad-container ad-wrapper type-300x250 mobile-ad instream-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-3"
                        data-tier="3"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-4"
                        data-tier="4"
                      
                      class="ad ad-container ad-wrapper type-300x250 tablet-ad instream-ad sister-ad karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p><a href="https://www.instyle.com/celebrity/kelly-clarkson-badass-women" target="_blank" rel="noopener noreferrer"><strong>RELATED: Kelly Clarkson&apos;s Advice to Her Younger Self? &quot;Stop Trying to Save or Fix People&quot;</strong></a></p>
                </div>
                          <div class="paragraph">
                  <p>According to&#xA0;<a href="https://www.etonline.com/kelly-clarkson-filling-in-for-simon-cowell-on-americas-got-talent-following-his-bike-accident" target="_blank" rel="noopener noreferrer"><em>Entertainment Tonight</em></a>, Cowell suffered a bike accident and underwent six hours of overnight surgery on Saturday.&#xA0;<em>ET</em>&#xA0;notes that he broke his back in a number of places and required a number of different &quot;procedures and fusions,&quot; which included a metal rod being inserted in his back.</p>
                </div>
                          
                   <div class="div-sm-inContent "></div>
                
                          <div class="paragraph">
                  <p>&quot;Simon had a fall from his bike testing his new electric bike in the courtyard at his house in Malibu with his family. He hurt his back and was taken to hospital,&quot; a representative shared with&#xA0;<em>ET</em>. &quot;He&apos;s doing fine, he&apos;s under observation and is in the best possible hands.&quot;</p>
                </div>
                          <div class="paragraph">
                  <p>Simon assured fans that he was fine via Twitter, writing, &quot;Some good advice ... If you buy an electric trail bike, read the manual before you ride it for the first time. I have broken part of my back. Thank you to everyone for your kind messages.&quot;</p>
                </div>
                            <div class="component embed-twitter js-embed-twitter social-embed" data-embed-type="twitter" data-embed-id="1292629837790601216"></div>
                        </div>
        
        
          <div class="articleContainer__content">
              
              
              <!-- If the current page has a byline, is a gallery and the config flag is set -->
          </div>
        
        </div>

      <div class="content last">
        <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->


        <div class="recirculation-wrapper">
            <div class="component recirculation loading recirculation__cards" data-recirc="closed" data-show-toaster="" data-endpoint="/element-api/content-proxy/recommendations" data-recommendations-request-data="%7B%22provider%22%3A%22tardisnyc%22%2C%22brand%22%3A%22instyle%22%2C%22id%22%3A%224444062%22%2C%22matchFactor%22%3A%22recent%22%2C%22contentType%22%3A%22article%22%2C%22parent%22%3A%22cms%2Fonecms_terms_instyle_50%22%2C%22entity%22%3A%22cms%2Fonecms_terms_instyle_391%22%2C%22category%22%3A%22Kelly%20Clarkson%22%2C%22content_graph_id%22%3A%22cms%2Fonecms_posts_instyle_4444062%22%7D"
            >
            </div>
        </div>



        
      </div>
    </article>

    <div class="component auto-advance"
         data-auto="cms/onecms_posts_instyle_4444855,cms/onecms_posts_instyle_4432378,cms/onecms_posts_instyle_4444377"
         data-type="article"     data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_instyle_4444062%22%2C%22sourceFilter%22%3A%22instyle%22%2C%22docTypeFilter%22%3A%22content-type-article%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden"></div>
    </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-58d34923-5121-468e-a4ca-cb2f28cb5a7e"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="do-not-track"
      data-action="close-hamburger-menu"
      
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>


        <footer class="component footer-test">
              <div class="footer-test main "
                data-tracking-zone="mdex-footer">
                  <div class="footer-links-wrapper">
                    <div class="footer-logo">
                      <a class="full-logo" href="/"
                        data-action="footer-logo">
                          <span class="svg-label" aria-label="InStyle Homepage">InStyle</span>
                          <span class="svg-logo" aria-hidden="true">
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="140px" height="140px" viewBox="0 0 6632.1 1585.6">
                            <title>InStyle</title>
                            <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
                            	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
                            	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
                            	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
                            	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
                            	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
                            	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
                            	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
                            	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
                            	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
                            	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
                            	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
                            	L1269.1,1366.7z"/>
                            </svg>
                          </span>
                      </a>
                    </div>
                    <nav class="footer-sections" aria-label="Footer">
                      <section class="footer-section footer-magazines-more">
                        <h2 class="footer-title">Magazines &amp; More</h2>
                        <div id="footermagmore"></div>
                      </section>
        
                      <section class="footer-section footer-learn-more">
                        <h2 class="footer-title">Learn More</h2>
                          <ul class="footer-learn-more-links">
                              <li class="footer-link-item">
                                <a href="https://www.magazine.store/instyle/"  target="_blank" rel="noopener"  class="footer-link "
                                   aria-describedby="external-disclaimer" 
                                  data-tracking-label="subscribe">
                                  Subscribe
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.instyle.com/contact-us"  class="footer-link "
                                  
                                  data-tracking-label="contact us">
                                  Contact Us
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.instyle.com/promo/mediakit-v2/mission_dc.html"  class="footer-link "
                                  
                                  data-tracking-label="advertise">
                                  Advertise
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://meredithaccoladelicensing.com/instyle/"  class="footer-link "
                                  
                                  data-tracking-label="accolades licensing">
                                  Accolades Licensing
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.meredithcontentlicensing.com"  class="footer-link "
                                  
                                  data-tracking-label="content licensing">
                                  Content Licensing
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.instyle.com/sitemap"  class="footer-link "
                                  
                                  data-tracking-label="sitemap">
                                  Sitemap
                                  
                                </a>
                              </li>
                          </ul>
                      </section>
        
                      <section class="footer-section footer-connect">
                        <h2 class="footer-title">Connect</h2>
        
                          <div class="footer-follow-us">Follow Us</div>
        
                        <div class="footer-social-container">
                            <span
                              class="icon icon-facebook social-icon margin-4-right "
                                data-social-service="facebook"
                            >
                                <a href="https://www.facebook.com/InStyle"
                                  class="display-block "
                                    target="_blank"
                                    title="facebook share (opens in a new window)"
                                  aria-label="Share on facebook (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-twitter social-icon margin-4-right "
                                data-social-service="twitter"
                            >
                                <a href="https://twitter.com/InStyle"
                                  class="display-block "
                                    target="_blank"
                                    title="twitter share (opens in a new window)"
                                  aria-label="Share on twitter (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-pinterest social-icon margin-4-right "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/instyle/"
                                  class="display-block "
                                    target="_blank"
                                    title="pinterest share (opens in a new window)"
                                  aria-label="Share on pinterest (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-instagram social-icon margin-4-right "
                                data-social-service="instagram"
                            >
                                <a href="https://www.instagram.com/instylemagazine/"
                                  class="display-block "
                                    target="_blank"
                                    title="instagram share (opens in a new window)"
                                  aria-label="Share on instagram (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                            
                                </a>
                            </span>
                        </div>
        
        
        
                          <div class="footer-newsletter-signup">
                            <a class="footer-newsletter-signup-heading" href='https://x.specialoffers.meredith.com/ats/show.aspx?cr=588&fm=206&regSource=21005' target='_blank'>Subscribe to Our Newsletter</a>                    <div id="signup"></div>
                          </div>
        
                      </section>
                    </nav>
                  </div>
                <div class="container-full-width footer-other-sites">
                    <div class="footer-other-sites-wrapper">
                      <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                        Other Meredith Sites
                      </a>
        <div
          class="partial modal other-sites static"
          aria-hidden="true"
          id="dialog-a0ceef34-a022-40de-8236-d960adfdf0ee"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="do-not-track"
              data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              </span>
            </button>
            <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
            <div class="content">
                              <ul>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.4yourhealth.com/">4 Your Health <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bizrateinsights.com/">Bizrate Insights <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bizratesurveys.com/">Bizrate Surveys <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.dailypaws.com/">Daily Paws <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.health.com/">Health <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">MyRecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">MyWedding <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myfoodandfamily.com">My Food and Family <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.my.life">MyLife <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.swearby.com/">SwearBy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                              </ul>
            </div>
          </div>
        </div>
                    </div>
        
                  <div class="footer-copyright">
                    <span class="footer-copyright-logo">
                        <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                        <g fill="none" fill-rule="nonzero">
                          <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                          <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                          <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                          <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                          <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                          <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                          <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                          <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                          <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                          <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                          <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                          <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                          <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                          <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                        </g>
                      </svg>            </span>
                    <span class="footer-copyright-text">
                      <span class="footer-copyright-prefix">
                        InStyle is part of the Meredith Beauty Group. &copy; Copyright 2020 Meredith Corporation. All Rights Reserved. InStyle may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.
                      </span>
                      <span class="footer__legalLinks-wrapper">
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/nmg/privacy" target="_blank" data-tracking-label="Privacy Policy">Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/legal-ti/instyle/privacy_terms_service.html" target="_blank" data-tracking-label="Terms of Service">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/adchoices" target="_blank" data-tracking-label="Ad Choices">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                              <span class="footer__legalLinks-link ot-sdk-show-settings-parent">
                                <a class="ot-sdk-show-settings"  href="javascript:void(0)" data-tracking-label="California Do Not Sell">California Do Not Sell<span class="hidden-label">this link opens a modal window</span></a>
                              </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/legal/web-accessibility" target="_blank" data-tracking-label="Web Accessibility">Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                      </span>
                      
                    </span>
                  </div>
                </div>
              </div>
        </footer>
        <div class="print-footer">
          <span class="print-footer-copyright">&copy; Copyright  <span class="recipe-copyright-text__brand"></span>. All rights reserved. </span>
          <span class="print-footer-from">Printed from <span class="recipe-copyright-text__brand">https://www.instyle.com</span>  </span>
        </div>
    <div id="page-keyvals">
      <div class="keyvals"
          data-pinterest_multi_templates="gallery"
      ></div>
    </div>
    
    <div id="page-segment-values">
      <div class="keyvals"
           data-content_author_name=""
           data-content_cms_sub_category=""
           data-content_cms_id="4444062"
           data-content_featured_image=""
           data-content_modified_date="2020/08/10"
           data-content_published_date="2020/08/10"
           data-content_shown_on_platform="own"
           data-content_type="article"
           data-path="/celebrity/kelly-clarkson/kelly-clarkson-americas-got-talent-guest-judge"
           data-referrer=""
           data-content_is_post="post"
           data-affiliate_link_count="0"
           data-karma_id="7debf356-44b6-456d-b709-b14b937f23a9"
           data-karma_type="video_article"
           data-video_id="6165067676001"
           data-video_version="v4"
           data-content_headline="kelly clarkson got a gig on america&#x27;s got talent as simon cowell recovers from an accident"
           data-title="kelly clarkson got a gig on america&#x27;s got talent as simon cowell recovers from an accident"
           data-content_primary_purpose="traffic-and-acquisition"
           data-content_graph_id="cms/onecms_posts_instyle_4444062"
           data-content_channel="celebrity"
           data-content_cms_category="kelly clarkson"
           data-content_cms_tags=""
           data-content_taxonomy="21481,18308,18306,19266,12452,19311"
           data-time_inc_brand="instyle.com"
           data-time_inc_application="front end"
           data-content_sub_type="video"
           data-auto_advance=""
           data-pos="0"
           data-content_syndicated="all"
           data-content_syndicated_brand=""
           data-content_syndicated_url=""
           data-content_nlp_sentiment_label="neutral"
           data-content_nlp_sentiment_score="0"
           data-content_nlp_sentiment_magnitude=""
           data-content_nlp_entities="kelly clarkson|simon cowell"
           data-content_nlp_categories="/arts &amp; entertainment/tv &amp; video/tv shows &amp; programs|/arts &amp; entertainment/celebrities &amp; entertainment news|/news"
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync="pinterest-multi"
        data-brand-async="newsletter,featured-gallery,homepage,makeover"
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth,registration-login,eu-disable-links,newsletter-unsubscribe"
        data-core-async="video,feed,gallery,gallery-test,swears,swears-upload,breadcrumbs,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,font-size-slider,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,fancy-chart,auto-advance,navigation-test,filmstrip-slide,footer-test,topics-carousel,circular-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,product-tout-card,ugc-photo-upload,button-pdf,buying-information,user-profile-management,recirculation-toaster,social-stories,call-to-action,category-page-promo-entity,node-interactive-content,profile-management-page,tout-cards,entity-full,quick-registration,poll-template,embedded-auth,manage-push-notifications,sweepstakes-entry-page,selectable,sweepstakes-description,sweepstakes-confirmation,print-preview-new,audio,feedback,entity-table-of-contents"
      ></div>
    <div
      class="partial modal zoom-image image-modal static"
      aria-hidden="true"
      id="dialog-e6b4b8f5-b6ff-4d67-a735-f08cf56fb300"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="do-not-track"
          data-action="close-hamburger-menu"
          
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          </span>
        </button>
        <h2 id="overlays_zoom_image" class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">Kelly Clarkson Got a Gig On <em>America's Got Talent</em> as Simon Cowell Recovers From an Accident</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


        <div class="js-css-fonts" data-woff="/dist/fontWoff.css"
          data-woff2="/dist/fontWoff2.css"
          data-index="0"></div>
      <script src="/dist/loadCssFonts.js"></script>

  </body>
</html>
