<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7 no-js"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# owl: http://www.w3.org/2002/07/owl# rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns# rss: http://purl.org/rss/1.0/ site: http://www.instyle.com/ns#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta name="twitter:image:src" content="http://cdn-img.instyle.com/sites/default/files/styles/622x350/public/images/2017/04/042517-serena-williams.jpg?itok=88yi1IO3" />
<meta property="og:site_name" content="InStyle.com" />
<meta property="og:title" content="Serena Williams Pens a Powerful Response to This &quot;Racist&quot; Comment About Her Baby" />
<meta name="twitter:title" content="Serena Williams Pens a Powerful Response to This &quot;Racist&quot; Comment About Her Baby @InStyle" />
<meta name="twitter:site" content="InStyle.com" />
<meta property="fb:pages" content="18938064984" />
<meta property="og:image" content="http://cdn-img.instyle.com/sites/default/files/styles/622x350/public/images/2017/04/042517-serena-williams.jpg?itok=88yi1IO3" />
<link rel="amphtml" href="http://amp.timeinc.net/instyle/news/serena-williams-response-racist-comment-baby?source=dam" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.instyle.com\/news\/serena-williams-response-racist-comment-baby"},"datePublished":"2017-04-25T12:45:00-04:00","dateModified":"2017-04-25T09:47:18-04:00","dateCreated":"2017-04-25T07:40:12-04:00","description":"\u0022This world has come so far but yet we have so much further to go,\u0022 the mom-to-be writes.","publisher":{"@type":"Organization","name":"InStyle.com","logo":{"@type":"ImageObject","url":"http:\/\/cdn-img.instyle.com\/sites\/all\/themes\/instyle\/logo.png","width":null,"height":null}},"headline":"Serena Williams Pens a Powerful Response to This \u0022Racist\u0022 Comment About Her Baby\r\n","author":{"@type":"Person","name":"Lara Walsh"}}</script>
<link rel="dns-prefetch" href="//cdn-js.instyle.com" />
<link rel="dns-prefetch" href="//cdn-css.instyle.com" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn-img.instyle.com" />
<script async type="text/javascript" src="//tracking.skyword.com/tracker.js?contentId=281474979643196"></script><meta name="bringhub:shopThisPostElement" content=".ins-shop-this-post" />
<meta name="bringhub:mode" content="shop-this-post" />
<meta property="ins:channel" content="Videos" />
<link rel="shortcut icon" href="http://cdn-img.instyle.com/sites/all/themes/instyle/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="&quot;This world has come so far but yet we have so much further to go,&quot; the mom-to-be writes." />
<meta name="news_keywords" content="Serena Williams, Serena Williams Ilie Nastase, Serena Williams racist comments," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.instyle.com/news/serena-williams-response-racist-comment-baby" />
<link rel="shortlink" href="http://www.instyle.com/node/2838552" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.instyle.com/news/serena-williams-response-racist-comment-baby" />
<meta property="og:title" content="Serena Williams Pens a Powerful Response to This &quot;Racist&quot; Comment About Her Baby" />
<meta property="og:description" content="&quot;This world has come so far but yet we have so much further to go,&quot; the mom-to-be writes." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@InStyle" />
<meta name="twitter:description" content="&quot;This world has come so far but yet we have so much further to go,&quot; the mom-to-be writes." />
<link rel="alternate" hreflang="x-default" href="http://www.instyle.com/news/serena-williams-response-racist-comment-baby" />
<link rel="alternate" hreflang="en-gb" href="http://www.instyle.co.uk/news/serena-williams-response-racist-comment-baby" />
  <title>Serena Williams Pens a Powerful Response to This "Racist" Comment About Her Baby | InStyle.com</title>

  <meta name="viewport" content="width=1020" />
  <meta http-equiv="cleartype" content="on">

  <link rel="stylesheet" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__zx0P7BRfudcY_RozSl37N9DDDROWwurPDVZJ1HZpEzU__zndNkJEVLPpOkKLAwlaw8sRr87h9Dbxg9YK-XHl46yo__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.css" media="all" />
<style>.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 99.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-center {
  float: left;
  width: 99.0000%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

</style>
<link rel="stylesheet" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__pbJJfjDwoBDWy5NBztD3Fh9UXcCKibUA6Tv5bFf5D30__jNGXHsehRQe6KbIm87tex_woZVNZcolj6Z2oCgrKckM__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.css" media="all" />
  <script src="https://cdn.optimizely.com/js/5469982409.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__nBqmjfnmFfknzXjo37NH58CiS9lfbbhkXtUQYxl8_2s__IarFBY8N6BkJfQx7xe7PAWMD8DTh7bAG6Q_aed4dWuk__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script>var TGX_SITE_CONFIG = {"gpt_sync_mode":"async","refresh_oop_slot":true,"comscore":false,"bluekai":false,"evidon":false,"realvu":true};</script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__5VmZp9Ia-jE7G6Q5ccB6NfsJ4GMmzWbYFI_u2VkK8_w___m2ZiqWDRhiconaqPz9k3PrfaVo98XmBU5WsmKWVa64__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script src="//fonts.timeinc.net/iar3crd.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__N6FYU_uVqfS9Pnt2ZWsvdTpkCi24BmTWRWh8ktLH7v8__CcHGje1b8oNyVF7xDYLidL5JvBkdOQzVWfrbyS_IaSU__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script async="async" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script>try{Typekit.load({async: false});}catch(e){}</script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__ZECqfASPsA2ru0xsekOZYiY75PWm3rA-xwrQJxUdJf0__7CgYHp47Ws9t1JR8cu0YzRp6pKFaH7VtSGZae87FGEA__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script>
window.analytics||(window.analytics=[]),window.analytics.methods=["identify","track","trackLink","trackForm","trackClick","trackSubmit","page","pageview","ab","alias","ready","group","on","once","off"],window.analytics.factory=function(t){return function(){var a=Array.prototype.slice.call(arguments);return a.unshift(t),window.analytics.push(a),window.analytics}};for(var i=0;window.analytics.methods.length>i;i++){var method=window.analytics.methods[i];window.analytics[method]=window.analytics.factory(method)}window.analytics.load=function(t){var a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===document.location.protocol?"https://":"http://")+"d2dq2ahtl5zl1z.cloudfront.net/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(a,n)},window.analytics.SNIPPET_VERSION="2.0.8",
window.analytics.load("cAULcB6CAxnO49GO0JKjLts8OfZqAK8d");
window.analytics.page({"contentAuthorName":"Lara Walsh","contentContributorName":"Lara Walsh","contentModifiedDate":"2017-04-25t09:47:18-04:00","contentPublishedDate":"2017-04-25t07:40:12-04:00","contentHeadline":"serena williams pens a powerful response to this racist comment about her baby","contentType":"article","contentCmsTags":"sports|celebrity|news|socialmedia|serenawilliams","contentCmsCategory":"videos","contentCmsSubCategory":"","contentShownOnPlatform":"own","contentFeaturedImage":"http:\/\/cdn-img.instyle.com\/sites\/default\/files\/styles\/622x350\/public\/images\/2017\/04\/042517-serena-williams.jpg?itok=88yi1IO3","contentCmsId":"2838552","timeIncBrand":"instyle","timeIncApplication":"dcms"});
</script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/ti_dcms_base/js/html5-respond.js"></script>
    <![endif]-->
    <style>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</style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2838552 node-type-article section-news page-panels theme-instyle" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div class="region region-page-top">
    
<!-- Begin Metadata Object -->
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.Ti = window.Ti || {};
    window.Ti.udo_metadata = {"friendly_url":"http:\/\/www.instyle.com\/news\/serena-williams-response-racist-comment-baby","channel":"instyle","site_theme":"instyle","site_display_format":"desktop","publish_date":"2017-04-25T07:40:12-04:00","page_name":"serena williams pens a powerful response to this racist comment about her baby","site_section1":"videos","content_id":"2838552","template_type":"article","is_sponsored_page":"false","page_number":1,"tag_keywords":"sports|celebrity|news|socialmedia|serenawilliams","author_name":"Lara Walsh"};
    window.Ti.udo_data_layer = ["article_teaser_type","author_name","author_type","available_app_ids","browse_refine_type","browse_refine_value","bundle_id","channel","click_id","content_access","content_id","content_package","content_package_id","content_package_section","country_code","currency_code","customer_country","customer_email","customer_first_name","customer_id","customer_state","customer_zip","display_date","event_name","food_convenience","food_cooking_method","food_courses","food_cuisine","food_dietary_considerations","food_excluded_ingredients","food_main_ingredients","food_season_occasion","franchise_name","franchise_year","franchise_list_view_type","franchise_pagination_value","franchise_sort_type","franchise_is_methodology","franchise_slide_number","friendly_url","grade_level","grocery_deals_category","grocery_deals_retailer","grocery_deals_search","grocery_deals_zip","has_continuous_service","has_donor","has_print_subscription","image_id","is_active_subscriber","is_agent_subscription","is_bill_me","is_giftee","is_renewable","health_journey","language_code","login_status","magazine_cover_title","magazine_feed","magazine_issue_date","markets","page_name","page_number","personality_name","primary_tag","publication_source","publish_date","rr_modules","search_keyword","search_results","secondary_renewal_offer","site_display_format","site_section1","site_section2","site_section3","site_section4","site_theme","slide_title","subscriber_expiration_date","subscriber_id","subscriber_type","subscription_status","tcm_conversion_microsite","tcm_conversion_page_flow","tag_keywords","tag_visibility","tcm_effort_key","tcm_form_error","tcm_keycode","tcm_newsletter_optin","tcm_mag_code","tcm_microsite","tcm_order_id","tcm_order_shipping_amount","tcm_order_subtotal","tcm_order_tax_amount","tcm_order_total","tcm_order_type","tcm_page_flow","tcm_payment_method","tcm_prefix","tcm_product_name","tcm_product_price","tcm_product_quantity","tcm_product_sku","tcm_product_sku_options","tcm_shipping_method","tcm_variation_id","team_name","template_type","ticker_symbol","tier_level","total_amount_due","treat_as_registered","user_actions","video_asset_id","video_franchise","video_name","video_player","video_player_type","video_segment","gallery_view","is_sponsored_page"];
    window.Ti.udo_map = [];
    //--><!]]>
  </script>
<!-- End Metadata Object -->
<!-- Begin Tealium Integration -->

  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var utag_data = {"friendly_url":"http:\/\/www.instyle.com\/news\/serena-williams-response-racist-comment-baby","channel":"instyle","site_theme":"instyle","site_display_format":"desktop","publish_date":"2017-04-25T07:40:12-04:00","page_name":"serena williams pens a powerful response to this racist comment about her baby","site_section1":"videos","content_id":"2838552","template_type":"article","is_sponsored_page":"false","page_number":1,"tag_keywords":"sports|celebrity|news|socialmedia|serenawilliams","author_name":"Lara Walsh"};
    //--><!]]>
  </script>

  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    (function(a,b,c,d){
      a='//tags.tiqcdn.com/utag/timeinc/instyle.com/prod/utag.js';
      b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
      a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    //--><!]]>
  </script>

  
<!-- End Tealium Integration -->
<script type="text/javascript">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</script>  </div>
  
<div id="page">

  <header class="header" id="header" role="banner">
    <div id="top-nav-desktop">
  <div class="hd-wrapper">
    <div class="follow-links">
      <div class="nav-menu">
                  <ul id="subscribe-menu" class="menu">
            <li id="nav-subscribe-li" class="menu__item has-sub-menu subscribe">
              <a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1035391.html" id="in-flyoutunittout" class="menu__link">Subscribe</a>
              <div id="cmad-submenu" class="sub-menu">
                <div class="sub-menu-columns"></div>
              </div>
            </li>
          </ul>
              </div>
    </div>
    <a href="http://www.instyle.com/" title="Home" rel="home" class="lg-logo">InStyle<span id="hdr-custom-logo"></span></a>
  </div>
</div>

<nav>
  <div class="nav-wrapper">
    <a href="http://www.instyle.com/" title="Home" rel="home" class="header-logo" id="logo"><span id="nav-custom-logo"></span></a>
          <div id="main-menu" class="nav-menu">
        <div class="menu-block-wrapper menu-block-instyle-menu-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item has-sub-menu first menu-mlid-1975"><a href="http://www.instyle.com/fashion" class="menu__link"><span>Fashion</span></a><div class="sub-menu"><i class="icon-arrowdown"></i>
<div class="sub-menu-columns">
<ul class="col-left"><li class="menu-2053 fashion-news first"><a href="http://www.instyle.com/fashion" title="Read the latest fashion news about designer collaborations, celebrities&#039; red carpet looks, runway shows, fashion week coverage, and more. ">Fashion News</a></li>
<li class="menu-39196 accessories"><a href="http://www.instyle.com/fashion/accessories">Accessories</a></li>
<li class="menu-4766 clothing"><a href="http://www.instyle.com/fashion/clothing">Clothing</a></li>
<li class="menu-4056 street-style last"><a href="http://www.instyle.com/fashion/street-style" title="Recreate the best celebrity street style looks by seeing how your favorite stars wear the latest fashion trends.">Street Style</a></li>
</ul>
<ul class="col-right"><li class="menu-70793 who-won-fashion-today? first"><a href="http://www.instyle.com/tag/who-won-fashion-today">Who Won Fashion Today?</a></li>
<li class="menu-71578 look-of-the-day"><a href="http://www.instyle.com/look-of-the-day">Look Of The Day</a></li>
<li class="menu-54062 fashion-week last"><a href="http://www.instyle.com/awards-events/fashion-week">Fashion Week</a></li>
</ul>
</div></div>
</li>
<li class="menu__item has-sub-menu menu-mlid-1957"><a href="http://www.instyle.com/celebrity" class="menu__link"><span>Celebrity</span></a><div class="sub-menu"><i class="icon-arrowdown"></i>
<div class="sub-menu-columns">
<ul class="col-left"><li class="menu-2017 celebrity-news first"><a href="http://www.instyle.com/celebrity" title="The latest celebrity milestones, interviews, projects, and outfits.">Celebrity News</a></li>
<li class="menu-66035 awards-&amp;-events last"><a href="http://www.instyle.com/awards-events/red-carpet">Awards &amp; Events</a></li>
</ul>
<ul class="col-right"><li class="menu-4926 celebrity-transformations first last"><a href="http://www.instyle.com/celebrity/transformations">Celebrity Transformations</a></li>
</ul>
</div></div>
</li>
<li class="menu__item has-sub-menu menu-mlid-2875"><a href="http://www.instyle.com/beauty" title="InStyle editors review the best beauty products for you. Get beauty tips and latest the latest essentials for your face, skin and body.  " class="menu__link"><span>Beauty</span></a><div class="sub-menu"><i class="icon-arrowdown"></i>
<div class="sub-menu-columns">
<ul class="col-left"><li class="menu-2104 beauty-news first"><a href="http://www.instyle.com/beauty" title="The latest news about product trends, new make-up launches, and more.">Beauty News</a></li>
<li class="menu-4856 makeup"><a href="http://www.instyle.com/beauty/makeup">Makeup</a></li>
<li class="menu-4146 best-beauty-buys last"><a href="http://www.instyle.com/best-beauty-buys">Best Beauty Buys</a></li>
</ul>
<ul class="col-right"><li class="menu-4861 health-&amp;-fitness first"><a href="http://www.instyle.com/beauty/health-fitness">Health &amp; Fitness</a></li>
<li class="menu-4136 hollywood-makeover last"><a href="http://www.instyle.com/makeover">Hollywood Makeover</a></li>
</ul>
</div></div>
</li>
<li class="menu__item has-sub-menu menu-mlid-1966"><a href="http://www.instyle.com/hair" class="menu__link"><span>Hair</span></a><div class="sub-menu"><i class="icon-arrowdown"></i>
<div class="sub-menu-columns">
<ul class="col-left"><li class="menu-4806 celeb-hairstyles first"><a href="http://www.instyle.com/hair/celebrity-hairstyles">Celeb Hairstyles</a></li>
<li class="menu-4446 color-ideas"><a href="http://www.instyle.com/hair/hair-color">Color Ideas</a></li>
<li class="menu-4441 long-hairstyles last"><a href="http://www.instyle.com/hair/long">Long Hairstyles</a></li>
</ul>
<ul class="col-right"><li class="menu-4456 medium-hairstyles first"><a href="http://www.instyle.com/hair/medium">Medium Hairstyles</a></li>
<li class="menu-4436 short-hairstyles last"><a href="http://www.instyle.com/hair/short">Short Hairstyles</a></li>
</ul>
</div></div>
</li>
<li class="menu__item has-sub-menu menu-mlid-52057"><a href="http://www.instyle.com/reviews-coverage" class="menu__link"><span>Culture</span></a><div class="sub-menu"><i class="icon-arrowdown"></i>
<div class="sub-menu-columns">
<ul class="col-left"><li class="menu-74898 culture-news first"><a href="http://www.instyle.com/reviews-coverage">Culture News</a></li>
<li class="menu-74903 tv-shows"><a href="http://www.instyle.com/reviews-coverage/tv-shows">TV Shows</a></li>
<li class="menu-74908 movies"><a href="http://www.instyle.com/reviews-coverage/movies">Movies</a></li>
<li class="menu-74913 books last"><a href="http://www.instyle.com/reviews-coverage/books">Books</a></li>
</ul>
<ul class="col-right"><li class="menu-74918 music first"><a href="http://www.instyle.com/reviews-coverage/music">Music</a></li>
<li class="menu-4671 food-&amp;-drink"><a href="http://www.instyle.com/lifestyle/food-drink">Food &amp; Drink</a></li>
<li class="menu-4661 travel"><a href="http://www.instyle.com/lifestyle/travel">Travel</a></li>
<li class="menu-43441 weddings last"><a href="http://www.instyle.com/weddings">Weddings</a></li>
</ul>
</div></div>
</li>
<li class="menu__item has-sub-menu menu-mlid-54187"><a href="http://www.instyle.com/shopping" class="menu__link"><span>Shop</span></a><div class="sub-menu"><i class="icon-arrowdown"></i>
<div class="sub-menu-columns">
<ul class="col-left"><li class="menu-54222 celebrity-looks first"><a href="http://www.instyle.com/tag/shopping-celebrity">Celebrity Looks</a></li>
<li class="menu-54192 clothing"><a href="http://www.instyle.com/tag/clothing-shopping">Clothing</a></li>
<li class="menu-54197 accessories last"><a href="http://www.instyle.com/tag/shopping-accessories">Accessories</a></li>
</ul>
<ul class="col-right"><li class="menu-54202 editor&#039;s-obsessions first"><a href="http://www.instyle.com/tag/shopping-editor-tested">Editor&#039;s Obsessions</a></li>
<li class="menu-54207 beauty last"><a href="http://www.instyle.com/tag/shopping-makeup-skin">Beauty</a></li>
</ul>
</div></div>
</li>
<li class="menu__item has-sub-menu menu-mlid-75423"><a href="http://www.instyle.com/inthemag" class="menu__link"><span>In The Mag</span></a><div class="sub-menu"><i class="icon-arrowdown"></i>
<div class="sub-menu-columns">
<ul class="col-left"><li class="menu-98918 subscribe first last"><a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1041237.html">Subscribe</a></li>
</ul>
</div></div>
</li>
<li class="menu__item has-sub-menu menu-mlid-4551"><a href="http://www.instyle.com/how-tos" class="menu__link"><span>How-To</span></a><div class="sub-menu"><i class="icon-arrowdown"></i>
<div class="sub-menu-columns">
<ul class="col-left"><li class="menu-4696 how-to-main first last"><a href="http://www.instyle.com/how-tos">How-To Main</a></li>
</ul>
<ul class="col-right"><li class="menu-100453 look-your-best first last"><a href="http://www.instyle.com/how-tos/look-your-best">Look Your Best</a></li>
</ul>
</div></div>
</li>
<li class="menu__item has-sub-menu last menu-mlid-4556"><a href="http://www.instyle.com/videos" class="menu__link"><span>Video</span></a><div class="sub-menu"><i class="icon-arrowdown"></i>
<div class="sub-menu-columns">
<ul class="col-left"><li class="menu-4701 video-main first last"><a href="http://www.instyle.com/videos">Video Main</a></li>
</ul>
</div></div>
</li>
</ul></div>
      </div>
              <div class="user-tools-wrapper">
  <ul class="user-tools">
    <li class="search">
      <a href="#" id="header-search-trigger"><i class="icon icon-search"></i></a>
    </li>
  </ul>
  <div id="header-search-pane">
    <form action="/news/serena-williams-response-racist-comment-baby" method="post" id="dcms-ti-search-block-block-content-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-query">
  <input placeholder="Search InStyle.com" id="ti-search-form" type="text" name="search_query" value="" size="60" maxlength="128" class="form-text" />
</div>
<input id="ti-search-form-submit" type="submit" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-dxshG5X9jgNKCzpBidS9ErF6Vyu4QMDNd5uzTQn9dyM" />
<input type="hidden" name="form_id" value="dcms_ti_search_block_block_content_form" />
</div></form>  </div>
</div>
      </div>
</nav>

  <div class="most-popular-nav-sticky-placeholder"></div>
<section class="most-popular-nav">
  <div class="mp-container">

        <div class="mp-main">
      <h2 class="mp-title"><div class="inner-rotate">Most Popular</div></h2>
      <div class="mp-content">
        <div class="rsg-container group">
                    <div class = "col span-1-of-4 first">
            <div class="article-thumb">
              <a href="http://www.instyle.com/syndication/moms-letter-to-sephora-employee?iid=mostpopularmod">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="A Mom Wrote This Letter About How a Sephora Employee Changed Her Daughter&#039;s Life
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/04/042417-sephora-lead.jpg?itok=lc7Qk-de" />
              </a>
            </div>
  	        <div class="article-content">
  		        <a href="http://www.instyle.com/syndication/moms-letter-to-sephora-employee?iid=mostpopularmod">
                A Mom Wrote This Letter About How a Sephora Employee Changed Her Daughter's Life
              </a>
  	        </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.com/news/kim-kardashian-west-vintage-dior-bikini-mexico?iid=mostpopularmod">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Kim Kardashian West’s Body Defies Gravity in a Vintage Dior Bikini
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/04/042417-kim-kardashian-bathingsuit-back-lead.jpg?itok=l1wY2dRA" />
              </a>
            </div>
  	        <div class="article-content">
  		        <a href="http://www.instyle.com/news/kim-kardashian-west-vintage-dior-bikini-mexico?iid=mostpopularmod">
                Kim Kardashian West’s Body Defies Gravity in a Vintage Dior Bikini
              </a>
  	        </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.com/news/sarah-jessica-parkers-twin-girls-red-carpet-debut?iid=mostpopularmod">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Sarah Jessica Parker&#039;s Twin Girls Make Their Red Carpet Debuts
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/04/042417-sarah-jessica-parker-family.jpg?itok=NyFRTV18" />
              </a>
            </div>
  	        <div class="article-content">
  		        <a href="http://www.instyle.com/news/sarah-jessica-parkers-twin-girls-red-carpet-debut?iid=mostpopularmod">
                Sarah Jessica Parker's Twin Girls Make Their Red Carpet Debuts
              </a>
  	        </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.com/news/lady-gaga-coachella-tribute-friend-cancer?iid=mostpopularmod">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Lady Gaga&#039;s Coachella Tribute to Her Friend with Cancer Will Make You Emotional
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1493042315/042417-Lady-Gaga-Coachella-LEAD.jpg?itok=_sAPiJLL" />
              </a>
            </div>
  	        <div class="article-content">
  		        <a href="http://www.instyle.com/news/lady-gaga-coachella-tribute-friend-cancer?iid=mostpopularmod">
                Lady Gaga's Coachella Tribute to Her Friend with Cancer Will Make You Emotional
              </a>
  	        </div>
          </div>
                  </div>
      </div>
    </div>
    
        <div class="mp-facebook">
      <h2 class="mp-title"><div class="inner-rotate">Trending on Facebook</div></h2>
      <div class="mp-content">
        <div class="rsg-container group">
                    <div class = "col span-1-of-4 first">
            <div class="article-thumb">
              <a href="http://www.instyle.com/news/sarah-jessica-parkers-twin-girls-red-carpet-debut?iid=mostpopularmodfacebook">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Sarah Jessica Parker&#039;s Twin Girls Make Their Red Carpet Debuts
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/04/042417-sarah-jessica-parker-family.jpg?itok=NyFRTV18" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/news/sarah-jessica-parkers-twin-girls-red-carpet-debut?iid=mostpopularmodfacebook">
                Sarah Jessica Parker's Twin Girls Make Their Red Carpet Debuts
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.com/syndication/moms-letter-to-sephora-employee?iid=mostpopularmodfacebook">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="A Mom Wrote This Letter About How a Sephora Employee Changed Her Daughter&#039;s Life
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/04/042417-sephora-lead.jpg?itok=lc7Qk-de" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/syndication/moms-letter-to-sephora-employee?iid=mostpopularmodfacebook">
                A Mom Wrote This Letter About How a Sephora Employee Changed Her Daughter's Life
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.com/news/kim-kardashian-west-vintage-dior-bikini-mexico?iid=mostpopularmodfacebook">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Kim Kardashian West’s Body Defies Gravity in a Vintage Dior Bikini
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/04/042417-kim-kardashian-bathingsuit-back-lead.jpg?itok=l1wY2dRA" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/news/kim-kardashian-west-vintage-dior-bikini-mexico?iid=mostpopularmodfacebook">
                Kim Kardashian West’s Body Defies Gravity in a Vintage Dior Bikini
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.com/news/lady-gaga-coachella-tribute-friend-cancer?iid=mostpopularmodfacebook">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Lady Gaga&#039;s Coachella Tribute to Her Friend with Cancer Will Make You Emotional
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1493042315/042417-Lady-Gaga-Coachella-LEAD.jpg?itok=_sAPiJLL" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/news/lady-gaga-coachella-tribute-friend-cancer?iid=mostpopularmodfacebook">
                Lady Gaga's Coachella Tribute to Her Friend with Cancer Will Make You Emotional
              </a>
            </div>
          </div>
                  </div>
      </div>
    </div>
    
        <div class="mp-pinterest">
      <h2 class="mp-title"><div class="inner-rotate">Trending on Pinterest</div></h2>
      <div class="mp-content">
        <div class="rsg-container group">
                    <div class = "col span-1-of-4 first">
            <div class="article-thumb">
              <a href="http://www.instyle.com/syndication/moms-letter-to-sephora-employee?iid=mostpopularmodpinterest">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="A Mom Wrote This Letter About How a Sephora Employee Changed Her Daughter&#039;s Life
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/04/042417-sephora-lead.jpg?itok=lc7Qk-de" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/syndication/moms-letter-to-sephora-employee?iid=mostpopularmodpinterest">
                A Mom Wrote This Letter About How a Sephora Employee Changed Her Daughter's Life
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.com/news/kim-kardashian-west-vintage-dior-bikini-mexico?iid=mostpopularmodpinterest">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Kim Kardashian West’s Body Defies Gravity in a Vintage Dior Bikini
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/04/042417-kim-kardashian-bathingsuit-back-lead.jpg?itok=l1wY2dRA" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/news/kim-kardashian-west-vintage-dior-bikini-mexico?iid=mostpopularmodpinterest">
                Kim Kardashian West’s Body Defies Gravity in a Vintage Dior Bikini
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.com/news/sarah-jessica-parkers-twin-girls-red-carpet-debut?iid=mostpopularmodpinterest">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Sarah Jessica Parker&#039;s Twin Girls Make Their Red Carpet Debuts
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/04/042417-sarah-jessica-parker-family.jpg?itok=NyFRTV18" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/news/sarah-jessica-parkers-twin-girls-red-carpet-debut?iid=mostpopularmodpinterest">
                Sarah Jessica Parker's Twin Girls Make Their Red Carpet Debuts
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.com/news/lady-gaga-coachella-tribute-friend-cancer?iid=mostpopularmodpinterest">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Lady Gaga&#039;s Coachella Tribute to Her Friend with Cancer Will Make You Emotional
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1493042315/042417-Lady-Gaga-Coachella-LEAD.jpg?itok=_sAPiJLL" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/news/lady-gaga-coachella-tribute-friend-cancer?iid=mostpopularmodpinterest">
                Lady Gaga's Coachella Tribute to Her Friend with Cancer Will Make You Emotional
              </a>
            </div>
          </div>
                  </div>
      </div>
    </div>
    
  </div>
</section>
  </header>

  <div id="main">
          <div class="full-width-wrap" id="breadcrumb-wrap">
        <nav class="breadcrumb" role="navigation"><h2 class="element-invisible"></h2><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.instyle.com/" itemprop="item">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> › <a href="http://www.instyle.com/news" itemprop="item">News</a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> › Serena Williams Response to Racist Comment<meta itemprop="position" content="3" /></li></ol></nav>      </div>
    
    <div class="top-leaderboard-ad"></div>

                                                    
    <div id="content" class="column" role="main">

            <a id="main-content"></a>
                                          
      
      


<div class="panel-pane pane-node-content" >
  
      
  
  <div id="node-2838552" class="node node-article node-promoted view-mode-full clearfix" about="http://www.instyle.com/news/serena-williams-response-racist-comment-baby" typeof="sioc:Item foaf:Document">
  
<div class="article-main-wrap article-standard">

  <!-- .col1 -->
  <div class="col1">
          <div class="article-title-wrap">
        <h1 class="article-title">Serena Williams Pens a Powerful Response to This "Racist" Comment About Her Baby</h1>
      </div>
    
          <div class="video-top-wrap">
        <div class="video-top">
            <div class="video-unit article-video-player">
    <video data-video-id="5403571326001"
      data-account=429048909      data-player="default"
      data-embed="default"
            data-autoplay="true"      data-stickyplay="true"data-view-offset="-150,0,0,0"      class="video-js"
      controls>
    </video>
    <script src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js"></script>
  </div>
          <div class="video-top-close">X</div>
        </div>
      </div>
    
    
    <div class="article-wrap">
      
      <div class="article-body">
        <div class="tools-sticky-wrapper">
          <div class="tools-sticky-wrapper-inner">
            <div class="ins-shop-this-post article-shop">Shop This Post</div>
            <div class="share-tools-sticky-wrapper" >
<div class="share-this full vertical share-tools-sticky-wrapper-inner">
      <div class="share-this-links">
                    <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.instyle.com%2Fnews%2Fserena-williams-response-racist-comment-baby" class="share-popup share-facebook" data-share-channel="videos" data-share-headline="serena williams pens a powerful response to this racist comment about her baby" target="_blank">
          <i class="icon icon-facebook-circle"></i>
        </a>
            <a href="https://twitter.com/share?text=Serena+Williams+Pens+a+Powerful+Response+to+This+%22Racist%22+Comment+About+Her+Baby+%40InStyle+&amp;url=http%3A%2F%2Fwww.instyle.com%2Fnews%2Fserena-williams-response-racist-comment-baby&amp;related=InStyle" class="share-popup share-twitter" data-share-channel="videos" data-share-headline="serena williams pens a powerful response to this racist comment about her baby" target="_blank">
        <i class="icon icon-twitter-circle"></i>
      </a>
      <a data-pin-custom="true" data-pin-do="buttonPin" data-pin-log="pinit_button" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.instyle.com%2Fnews%2Fserena-williams-response-racist-comment-baby&amp;media=http%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fimages%2F2017%2F04%2F042517-serena-williams.jpg&amp;description=%22This%20world%20has%20come%20so%20far%20but%20yet%20we%20have%20so%20much%20further%20to%20go%2C%22%20the%20mom-to-be%20writes." class="share-popup no-popup share-pinterest" data-share-channel="videos" data-share-headline="serena williams pens a powerful response to this racist comment about her baby" target="_blank">
                <i class="icon icon-gallery_pinterest"></i>
      </a>
            <a href="mailto:?subject=Serena%20Williams%20Pens%20a%20Powerful%20Response%20to%20This%20%22Racist%22%20Comment%20About%20Her%20Baby&amp;body=http%3A%2F%2Fwww.instyle.com%2Fnews%2Fserena-williams-response-racist-comment-baby" class="share-popup share-email" target="_blank">
        <i class="icon icon-mail-circle"></i>
      </a>
          </div>
    <a href="http://www.instyle.com/news/serena-williams-response-racist-comment-baby" class="share-this-btn">
      <i class="icon icon-sharebutton-1"></i>
      <span data-share-url="http://www.instyle.com/news/serena-williams-response-racist-comment-baby">share</span>
    </a>
  </div>
</div>
          </div>
        </div>
                            <header>
                                              </header>
        
                  <cite class="article-date-author">
                          <div class="date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-25T08:45:00-04:00">April 25, 2017 @ 8:45 AM</span></div>
                                      <div class="author">BY: <a href="http://www.instyle.com/author/lara-walsh">Lara Walsh</a></div>
                      </cite>
        
                          
        <div class="field-body">
          <p><a href="http://www.instyle.com/celebrity/serena-williams">Serena Williams</a> is taking a stand.</p>
<p>After taking the world by storm just days earlier when she revealed that she is expecting a bundle of joy <a href="http://www.instyle.com/news/serena-williams-pregnant-first-child">with a swimsuit-clad Snapchat announcement</a>, the tennis legend took to Instagram on Monday morning to pen a <a href="http://www.instyle.com/syndication/serena-williams-moving-tribute-baby">heart-melting note to their infant</a>, writing, "You gave me the strength I didn't know I had" in the moving post.</p>
<p>Hours later, the protective mom-to-be was back on social media to show that she isn't here for negative comments about her baby, specifically, one racially charged remark made by former world tennis champion Ilie Năstase.</p>
<p>The International Tennis Federation has launched an investigation into the incident after the Romanian tennis captain <a href="http://www.espn.com/tennis/story/_/id/19215689/ilie-nastase-investigation-serena-williams-comments" target="_blank">reportedly said</a>, referring to Williams's unborn child, "Let's see what color it has. Chocolate with milk?" during a recent press conference.</p>
<p>"It disappoints me to know we live in a society where people like Ilie Nastase can make such racist comments towards myself and unborn child, and sexist comments against my peers," Williams began her response, which she shared to her 'gram later on Monday.</p>
<p>"I have said it once and I'll say it again, this world has come so far but yet we have so much further to go. Yes, we have broken down so many barriers—however, there are a plethora more to go," the star athlete continued.</p>
<p>Then, quoting the poem "Still I Rise" by Maya Angelou, the tennis icon proved that she's not backing down: "I am not afraid unlike you. You see, I am no coward. 'You may shoot me with your words ... you may try to kill me with your hatefulness, but still like air, I rise.'"</p>
<p>"This or anything else will not stop me from pouring love, light, and positivity into everything that I do," she wrote. "I will continue to take a lead and stand for what's right."</p>
<p>Williams concluded the post by offering her full backing to ITF as they investigate the incident.</p>
<div id="file-2419502--2" class="file file-instagram file-instagram-oembed">
<p class="element-invisible"><a href="http://www.instyle.com/file/httpswwwinstagramcompbtr9sj8bamdtaken-byserenawilliamshlen">https://www.instagram.com/p/BTR9sj8BAmD/?taken-by=serenawilliams&amp;hl=en</a></p>
<div class="content">
<div class="field field-name-oembed-data field-type-extra-field field-label-hidden">
<div class="field-items">
<div class="field-item even">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:60.370370370370374% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BTR9sj8BAmD/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">✊🏿</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Serena Williams (@serenawilliams) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-24T19:58:56+00:00">Apr 24, 2017 at 12:58pm PDT</time></p>
</div>
</blockquote>
<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script></div>
</div>
</div>
</div>
</div>
<p><strong><a href="http://www.instyle.com/syndication/serena-williams-moving-tribute-baby">RELATED: Serena Williams Pens a Moving Letter to Her Unborn Baby</a></strong></p>
<p>Looks like this star is standing strong and rising above the hateful comments.</p>        </div>

        
        <footer>
                      <div class="article-tags">
              <span class="tag-label">Posted In:</span> <a href="http://www.instyle.com/celebrity">Celebrity</a>, <a href="http://www.instyle.com/tag/news">News</a>, <a href="http://www.instyle.com/celebrity/serena-williams">Serena Williams</a>, <a href="http://www.instyle.com/reviews-coverage/social-media">Social Media</a>, <a href="http://www.instyle.com/awards-events/sports">Sports</a>, <a href="http://www.instyle.com/videos">Videos</a>            </div>
                  </footer>
      </div>
    </div>
    <!-- /.article-wrap -->
    <div class="more-like-this"></div>
  </div>
  <!-- /.col1 -->

  <!-- .col2 -->
  <div class="col2">
    <div class="article-top-right-ad"></div>

    
          <div class="recent-articles">
                <h2 class="module-header">More Videos</h2>
        <article id="node-2838617" class="post short node node-article node-promoted node-teaser clearfix" about="http://www.instyle.com/syndication/katy-perry-new-song-bon-appetit-cherry-pie-recipe" typeof="sioc:Item foaf:Document">
    <div class="article-thumb play-icon">
    <a href="http://www.instyle.com/syndication/katy-perry-new-song-bon-appetit-cherry-pie-recipe"><img src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1491856658/041017-katy-perry-pixie-lead_0.jpg?itok=Xm30L_dB" alt="Katy Perry Teases Her New Song with the &quot;World&#039;s Best Cherry Pie&quot; Recipe" /></a>
  </div>
  <div class="wrn-content">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-25T09:00:00-04:00">Apr 25, 2017 @ 9:00 AM</span>        <h2 class="title"><a href="http://www.instyle.com/syndication/katy-perry-new-song-bon-appetit-cherry-pie-recipe">Katy Perry Teases Her New Song with the "World's Best Cherry Pie" Recipe</a></h2>
    <span property="dc:title" content="Katy Perry Teases Her New Song with the &quot;World&#039;s Best Cherry Pie&quot; Recipe" class="rdf-meta element-hidden"></span>  </div>
</article>
<article id="node-2838562" class="post short node node-article node-promoted node-teaser clearfix" about="http://www.instyle.com/news/tom-hardy-reportedly-catches-thief-irl-twitter-goes-wild" typeof="sioc:Item foaf:Document">
    <div class="article-thumb play-icon">
    <a href="http://www.instyle.com/news/tom-hardy-reportedly-catches-thief-irl-twitter-goes-wild"><img src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/04/042517-tomy-hardy.jpg?itok=tnwUyYpB" alt="Tom Hardy Reportedly Catches a Thief IRL and Twitter Goes Wild" /></a>
  </div>
  <div class="wrn-content">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-25T08:30:00-04:00">Apr 25, 2017 @ 8:30 AM</span>        <h2 class="title"><a href="http://www.instyle.com/news/tom-hardy-reportedly-catches-thief-irl-twitter-goes-wild">Tom Hardy Reportedly Catches a Thief IRL and Twitter Goes Wild</a></h2>
    <span property="dc:title" content="Tom Hardy Reportedly Catches a Thief IRL and Twitter Goes Wild" class="rdf-meta element-hidden"></span>  </div>
</article>
<div class="native-ad-wrapper"><article id="node-2835292" class="post short node node-article node-promoted node-teaser clearfix" about="http://www.instyle.com/news/mila-kunis-surprise-parents-condo-renovation" typeof="sioc:Item foaf:Document">
    <div class="article-thumb play-icon">
    <a href="http://www.instyle.com/news/mila-kunis-surprise-parents-condo-renovation"><img src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/04/042117-milakunisparentscondo-lead.jpg?itok=hLhhB16c" alt="Mila Kunis Renovated Her Childhood Home to Surprise&amp;nbsp;Her Parents" /></a>
  </div>
  <div class="wrn-content">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-25T08:30:00-04:00">Apr 25, 2017 @ 8:30 AM</span>        <h2 class="title"><a href="http://www.instyle.com/news/mila-kunis-surprise-parents-condo-renovation">Mila Kunis Renovated Her Childhood Home to Surprise&nbsp;Her Parents</a></h2>
    <span property="dc:title" content="Mila Kunis Renovated Her Childhood Home to Surprise Her Parents" class="rdf-meta element-hidden"></span>  </div>
</article>
<div class="article-native-ad" id="article_native_ad_3_2838552"></div></div>        <a class="see-all" href="http://www.instyle.com/news">See All Latest News</a>
      </div>
    
          <h2 class="module-header module-header-outbrain">Sponsored Stories</h2>
      <div class="around-the-web"></div>
    
          <div class="zergnet-widget"></div>
        <div class="article-bottom-right-ad"></div>
    <hr>
  </div>
  <!-- /.col2 -->
</div>


      <div class="recirc-touts" id="recirc-touts">
              <h2>The Latest in Videos</h2>
            <section class="tout-grid aspect-320x384"><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2837487"><div class="article-thumb play-icon"><a href="http://www.instyle.com/syndication/minnie-driver-goes-makeup-free"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/04/042417-minnie-driver-embed.jpg?itok=1A9E098U" alt="Minnie Driver Admits She Didn't Start Wearing Makeup Until She Was 25" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Apr 25, 2017 @ 8:15 AM</p><h4 class="article-title"><a href="http://www.instyle.com/syndication/minnie-driver-goes-makeup-free">Minnie Driver Admits She Didn't Start Wearing Makeup Until She Was 25</a></h4></div></article></div></div><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2838537"><div class="article-thumb play-icon"><a href="http://www.instyle.com/syndication/dwts-heather-morris-eliminated-twitter-reacts"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/04/042517-heather-morris-dwts-elimination-lead.jpg?itok=bQLV-Lhr" alt="Twitter Reacts to Heather Morris’s Shocking DWTS Elimination" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Apr 25, 2017 @ 7:45 AM</p><h4 class="article-title"><a href="http://www.instyle.com/syndication/dwts-heather-morris-eliminated-twitter-reacts">Twitter Reacts to Heather Morris’s Shocking <em>DWTS</em> Elimination
</a></h4></div></article><div class="native-ad-wrapper"><div class="native-ad recirc-ad" id="recirc_native_ad_1"></div></div></div></div><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2838452"><div class="article-thumb play-icon"><a href="http://www.instyle.com/syndication/madonna-biopic-blonde-ambition-universal"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/02/022117-madonna-lead.jpg?itok=wi5jL4zx" alt="Long-Awaited Madonna Biopic Blonde Ambition Is Happening" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Apr 25, 2017 @ 7:30 AM</p><h4 class="article-title"><a href="http://www.instyle.com/syndication/madonna-biopic-blonde-ambition-universal">Long-Awaited Madonna Biopic <em>Blonde Ambition</em> Is Happening</a></h4></div></article></div></div><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2838262"><div class="article-thumb play-icon"><a href="http://www.instyle.com/news/jennifer-lopez-mint-dress-alex-rodriguez-date-nyc"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/04/042417-arod-jlo-street-style.jpg?itok=_6YYMcPO" alt="Jennifer Lopez Wows in Mint Green for N.Y.C. Lunch Date with Alex Rodriguez" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Apr 24, 2017 @ 8:00 PM</p><h4 class="article-title"><a href="http://www.instyle.com/news/jennifer-lopez-mint-dress-alex-rodriguez-date-nyc">Jennifer Lopez Wows in Mint Green for N.Y.C. Lunch Date with Alex Rodriguez
</a></h4></div></article></div></div><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2837307"><div class="article-thumb play-icon"><a href="http://www.instyle.com/news/kim-kardashian-sheer-bike-shorts"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/04/042417-kim-kardashian-bike-shorts-lead.jpg?itok=ECBqVnvG" alt="Kim Kardashian Flaunts Her Curves in Sheer Bike Shorts" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Apr 24, 2017 @ 5:00 PM</p><h4 class="article-title"><a href="http://www.instyle.com/news/kim-kardashian-sheer-bike-shorts">Kim Kardashian Flaunts Her Curves in Sheer Bike Shorts
</a></h4></div></article><div class="native-ad-wrapper"><div class="native-ad recirc-ad" id="recirc_native_ad_2"></div></div></div></div></section><section class="tout-grid aspect-320x384"><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2837457"><div class="article-thumb play-icon"><a href="http://www.instyle.com/news/the-bachelorette-rachel-lindsay-crushing-roses-promo"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/04/042417-bachelorette-lead_0.jpg?itok=pCvSKQ6I" alt="The Bachelorette's Rachel Lindsay Proves She's a Total Badass in New Promo" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Apr 24, 2017 @ 4:45 PM</p><h4 class="article-title"><a href="http://www.instyle.com/news/the-bachelorette-rachel-lindsay-crushing-roses-promo"><em>The Bachelorette</em>'s Rachel Lindsay Proves She's a Total Badass in New Promo
</a></h4></div></article></div></div><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2837247"><div class="article-thumb play-icon"><a href="http://www.instyle.com/syndication/eco-friendly-businesses-instagram"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/04/042417-eco-friendly-buisness.jpg?itok=lDRIAJQs" alt="7 Eco-Friendly Businesses to Follow on Instagram" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Apr 24, 2017 @ 4:30 PM</p><h4 class="article-title"><a href="http://www.instyle.com/syndication/eco-friendly-businesses-instagram">7 Eco-Friendly Businesses to Follow on Instagram
</a></h4></div></article></div></div><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2837302"><div class="article-thumb play-icon"><a href="http://www.instyle.com/syndication/chrissy-teigen-removes-hair-extensions-snapchat"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/04/042417-chrissy-teigen-extentions-lead.jpg?itok=U1jpgjKL" alt="Chrissy Teigen's Late Night Hair Extensions Crisis Cannot Be Missed" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Apr 24, 2017 @ 4:15 PM</p><h4 class="article-title"><a href="http://www.instyle.com/syndication/chrissy-teigen-removes-hair-extensions-snapchat">Chrissy Teigen's Late Night Hair Extensions Crisis Cannot Be Missed</a></h4></div></article></div></div></section>    </div>
    <div class="loading-more"></div>
    <div class="recirc">
      <a href="#" class="recirc-loading">Load More</a>
    </div>
  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-common-ads" >
  
      
  
  <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-common_ads">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first panels-flexible-region-last">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-926861872" data-id="926861872" data-type="cm" data-relocate-position="append" data-relocate-selector="#subscribe-menu .sub-menu-columns" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate ad-refresh" id="ad-731121313" data-id="731121313" data-type="regular" data-relocate-position="prepend" data-relocate-selector=".article-top-right-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-768130397" data-id="768130397" data-type="cm" data-relocate-position="append" data-relocate-selector=".ad-magazine-subscription" data-relocate-remove="0"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1157183382" data-id="1157183382" data-type="regular" data-relocate-position="after" data-relocate-selector="#block-ti-instyle-footer-blocks-social-icons" data-relocate-remove="0"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1580821985" data-id="1580821985" data-type="regular" data-relocate-position="append" data-relocate-selector=".gallery-sidebar-first-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-ad_5x5_1" data-id="ad_5x5_1" data-type="regular" data-relocate-position="after" data-relocate-selector=".field-body &gt; p:nth-of-type(2) " data-relocate-remove="1"></div>

  
  </div>
  </div>
</div>
</div>
</div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate ad-refresh" id="ad-ad-leaderboard" data-id="ad-leaderboard" data-type="regular" data-relocate-position="append" data-relocate-selector=".top-leaderboard-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-2098973198" data-id="2098973198" data-type="regular" data-relocate-position="append" data-relocate-selector=".native-ad-wrapper .article-native-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate ad-refresh" id="ad-gallery-sidebar-ad" data-id="gallery-sidebar-ad" data-type="regular" data-relocate-position="append" data-relocate-selector=".gallery-sidebar-ad .inner" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate ad-refresh" id="ad-226772012" data-id="226772012" data-type="regular" data-relocate-position="append" data-relocate-selector=".slideshow-col-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1564620826" data-id="1564620826" data-type="regular" data-relocate-position="append" data-relocate-selector="#recirc_native_ad_1" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
  &nbsp;

  
  </div>

            
    </div>

    
    
  </div>

</div>

<div class="full-width-wrap" id="footer-wrap">
    <div class="region region-footer-top">
    <div id="block-ti-instyle-footer-blocks-footer-subscription-form-ad" class="block block-ti-instyle-footer-blocks first last odd">

      
  <section class="ad-magazine-subscription"></section>

</div>
  </div>
    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-1" class="block block-menu-block first odd" role="navigation">

        <h4 class="block__title block-title">InStyle.com</h4>
    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-instyle-com parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1879"><a href="http://www.instyle.com/" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1906"><a href="http://www.instyle.com/fashion" class="menu__link">Fashion</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1909"><a href="http://www.instyle.com/celebrity" class="menu__link">Celebrity</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1885"><a href="http://www.instyle.com/hair" class="menu__link">Hair</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2872"><a href="http://www.instyle.com/beauty" class="menu__link">Beauty</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1903"><a href="http://www.instyle.com/news" class="menu__link">What&#039;s Right Now</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1888"><a href="http://www.instyle.com/look-of-the-day" class="menu__link">Look of the Day</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1882"><a href="http://www.instyle.com/makeover" class="menu__link">Hollywood Makeover</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1876"><a href="http://tumblr.instyle.com" class="menu__link">Inside InStyle</a></li>
</ul></div>
  </div>
</div>
<div id="block-menu-block-2" class="block block-menu-block even" role="navigation">

        <h4 class="block__title block-title">Help &amp; Information</h4>
    
  <div class="content">
    <div class="menu-block-wrapper menu-block-2 menu-name-menu-help-information parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1933"><a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1020960.html" class="menu__link">Subscribe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1924"><a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1001395.html" class="menu__link">Give a Gift</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1912"><a href="https://secure.customersvc.com/servlet/Show?WESPAGE=am/home.jsp&amp;MSRSMAG=IN&amp;REF=IN_FOOTER_LINK" class="menu__link">Customer Service</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1915"><a href="http://www.instyle.com/contact-us" class="menu__link">Contact Us</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1927"><a href="http://www.instyle.com/help" class="menu__link">Help</a></li>
<li class="menu__item is-leaf leaf menu-mlid-49617"><a href="http://www.timeinc.com/careers/" class="menu__link">Careers</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1936"><a href="http://www.instyle.com/sitemap" class="menu__link">Sitemap</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1939"><a href="https://subscription.timeinc.com/storefront/privacy/instyle/generic_privacy_new.html?dnp-source=E" class="menu__link">Privacy Policy</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1930"><a href="https://subscription.timeinc.com/storefront/privacy/instyle/privacy_terms_service.html" class="menu__link">Terms of Service</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1918"><a href="https://subscription.timeinc.com/storefront/privacy/instyle/generic_privacy_new.html?dnp-source=B#california" class="menu__link">Your California Privacy Rights</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1942"><a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" class="menu__link">Ad Choices</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1921"><a href="http://www.instyle.com/promo/mediakit-v2/mission_dc.html" class="menu__link">Advertising</a></li>
</ul></div>
  </div>
</div>
<div id="block-ti-instyle-footer-blocks-cheetah-mail-form" class="block block-ti-instyle-footer-blocks odd">

        <h4 class="block__title block-title">Newsletters & Special Offers</h4>
    
  <div class="content">
    <!-- Newsletters Sign Up -->
<div id="newsletters">
  <!-- POST/GET supported -->
  <form id="newsform" action="https://pages.email.instyle.com/web-opt-in/" method="post">
    <!-- OPTIONAL: if set a HTTP 302 redirect will be fired after the submission, an be used for a “thank you” page  -->
    <input type="hidden" name="success_url" value="http://www.instyle.com/newsletters/thank-you" />
    <!-- REQUIRED: set per newsletter, see lookup table -->
    <ul class="cont left">
      <li class="first odd">
        <input type="checkbox" class="checkbox" id="f-lookoftheday" name="newsletter_name" value ="LOOK_OF_THE_DAY">
        <label for="f-lookoftheday" class="choice">Look Of The Day</label>
      </li>
      <li class="odd">
        <input type="checkbox" class="checkbox" id="f-beauty" name="newsletter_name" value ="BEAUTY_REPORT">
        <label for="f-beauty" class="choice">Beauty Report</label>
      </li>
      <li class="even">
        <input type="checkbox" class="checkbox" id="f-whatsrightnow" name="newsletter_name" value="WHATS_RIGHT_NOW">
        <label for="f-whatsrightnow" class="choice">What's Right Now</label>
      </li>
      <li class="odd">
        <input type="checkbox" class="checkbox" id="f-instyleweekly" name="newsletter_name" value="INSTYLE_THIS_WEEK">
        <label for="f-instyleweekly" class="choice">InStyle This Week</label>
      </li>
      <li class="last even">
        <input type="checkbox" class="checkbox" id="f-instyleweddings" name="newsletter_name" value="WEDDINGS">
        <label for="f-instyleweddings" class="choice">InStyle Weddings</label>
      </li>
      <li class="even">
        <input type="checkbox" class="checkbox" id="f-scoop" name="newsletter_name" value ="THE_SCOOP">
        <label for="f-scoop" class="choice">The Scoop</label>
      </li>
    </ul>
    <!-- hidden fields -->
    <!-- REQUIRED: Set per source location -->
    <input type="hidden" name="source" value ="IN_CMS_footer">

    <div id="newsformEmailInputWrapper">
      <div id="newsletter-recaptcha-footer" class="newsletter-recaptcha"></div>
      <input type="email" name="email_address" placeholder="EMAIL" id="email" class="text">
      <input type="text" name="zip" placeholder="ZIP CODE" id="f-zip" class="text">
      <input type="submit" class="btn" value="SIGN UP" title="SIGN UP">
    </div>
  </form>
</div>
<!-- End: Newsletters Sign Up -->
  </div>
</div>
<div id="block-menu-block-3" class="block block-menu-block last even" role="navigation">

        <h4 class="block__title block-title">InStyle Digital</h4>
    
  <div class="content">
    <div class="menu-block-wrapper menu-block-3 menu-name-menu-instyle-digital parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first last leaf menu-mlid-1897"><a href="http://www.instyle.co.uk/feeds/all/ins.rss" class="menu__link">RSS Feeds</a></li>
</ul></div>
  </div>
</div>
  </footer>
</div>

<div class="full-width-wrap" id="region-bottom-wrap">
    <div class="region region-bottom">
    <div id="block-ti-instyle-footer-blocks-social-icons" class="block block-ti-instyle-footer-blocks first odd">

        <h4 class="block__title block-title">InStyle Social</h4>
    
  <div class="content">
    <div class="social-icons">
  <a href="https://www.facebook.com/InStyle/" target="_blank">
    <span class="icon icon-facebook">
      <span class="icon-text">Facebook</span>
    </span>
  </a>
  <a href="https://twitter.com/InStyle" target="_blank">
    <span class="icon icon-twitter">
      <span class="icon-text">Twitter</span>
    </span>
  </a>
  <a href="https://plus.google.com/+InStyle/" target="_blank">
    <span class="icon icon-googleplus">
      <span class="icon-text">GooglePlus</span>
    </span>
  </a>
  <a href="https://www.pinterest.com/instylemag/" target="_blank">
    <span class="icon icon-pinterest">
      <span class="icon-text">Pinterest</span>
    </span>
  </a>
  <a href="http://tumblr.instyle.com/" target="_blank">
    <span class="icon icon-tumblr">
      <span class="icon-text">Tumblr</span>
    </span>
  </a>
  <a href="https://www.youtube.com/user/instyledotcom" target="_blank">
    <span class="icon icon-youtube">
      <span class="icon-text">YouTube</span>
    </span>
  </a>
  <a href="https://instagram.com/instylemagazine" target="_blank">
    <span class="icon icon-instagram">
      <span class="icon-text">Instagram</span>
    </span>
  </a>
</div>
  </div>
</div>
<div id="block-ti-instyle-footer-blocks-footer-ecomm-text" class="block block-ti-instyle-footer-blocks even">

      
  <div class="content">
    All products featured were editorially selected. InStyle may receive a percentage of sales for items purchased from these links.  </div>
</div>
<div id="block-ti-instyle-footer-blocks-footer-branding-text" class="block block-ti-instyle-footer-blocks last odd">

        <h4 class="block__title block-title">InStyle Branding Text</h4>
    
  <div class="content">
    <div class="footer-text copyright">
  InStyle.com is part of the Time Inc. Style Collection and the Time Inc. Lifestyle Network. Copyright &copy; 2017 Time Inc.<br>InStyle is a registered trademark of Time Inc. All rights reserved.</div>
  </div>
</div>
  </div>
    <a href="#" id="back-to-top" class="btn-back-to-top">Back to Top</a>
</div>

    <div class="region region-page-bottom">
    <script type='text/javascript'>if (window.googletag && googletag.apiReady) {
        googletag.cmd.push(function() {
          googletag.pubads().addEventListener('impressionViewable', function(event) {
            window.adsViewableTime = window.adsViewableTime || Date.now()
          });
          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            window.adsShownTime = window.adsShownTime || Date.now()
          })
        })
      }
      window.addEventListener('load', function() {
        if (newrelic && performance && performance.timing) {
          if (window.chrome) {
            var loadTimes = window.chrome.loadTimes();
            if (loadTimes && loadTimes.firstPaintTime && loadTimes.startLoadTime) {
              newrelic.setCustomAttribute('FirstPaint', loadTimes.firstPaintTime - loadTimes.startLoadTime);
            }
          }
          newrelic.setCustomAttribute('AdsViewableTime', (window.adsViewableTime - performance.timing.navigationStart) / 1000.0);
          newrelic.setCustomAttribute('AdsShownTime', (window.adsShownTime - performance.timing.navigationStart) / 1000.0);
          newrelic.setCustomAttribute('PerceivedLoadTime', (performance.timing.domContentLoadedEventEnd - performance.timing.navigationStart) / 1000.0);
        }
      }, false)</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7fc7d5aa08","applicationID":"6278247","transactionName":"YFABN0tQCxJQUkEMXVkaIgBNWAoPHkFUAldoWAINWFYAE25fWgFXaEMKBk5uFQBWVA==","queueTime":0,"applicationTime":994,"atts":"TBcCQQNKGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script>  </div>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__NIYM8ex2FsHAxNtXKougJRPE2XrkliMdA2l5jGQhSD0__Gcu5htqAoy759ParrBIytfRxheXPsOzCfWvEm5wc4N0__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script src="https://tia.timeinc.net/instyle/tia.min.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__MCe5k26TZJx9XH5qm_CjcvWifRbU8KRiJlz_r_LJ6ik__Ge-VAXcIIOyFgksXn9-3uePZS_CqS601xflmh8Pt9ik__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script src="//cdn.api.onebot.timeinc.com/stats/com/instyle.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__yrRi-SGJDw8oxPGF1vgE-sRb57_Sx4Z6DeJ5hoQ3qMM__rHjBu08Qvp9BcGGu-rUQyz-hGNdLT3uhdaQ13BM7Ogc__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script async="async" src="//s.skimresources.com/js/58287X1516329.skimlinks.js?ooyp9p"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__egFp2iGuaxnJUIyrqHsEf5igOTiDHz_PXvs8mBUldW8__HKNvSnk61sG458vQgofnZ57as2EpZGJcNTxYIBT4CXQ__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__P-0UDIEyYQW4Nepnn0vYaQQzPAYN5m06CDJDJlmcrOg__ECZ7E4SUV1yIr8TQOD-iUvTf01o5_KYYozqvGPjPTQw__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" async="async"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__Z_FmXGmm9QkSAuo46ldYpJCs8jSpfgJJuiLViyrDo38__ePubqVdVgE_7G1MEhXUD9AzBIR0Xf52R9wpwHyBtlcQ__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__woFrIHoWnZCPvAcDzWfzbu541PU1j-QN4vKCcDe6bDg__8niJ1XEtoPOH2pQf_Ejaz5zAhpOyo8Ut8CdsUjMxAEM__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__KjiDIJK45f7L8cj0TUjIUEbxBAVnwlnNTCjhshgcw7A__sy8nBrMDLDNZydJGqr2NxYKtozKQRPFFtQAsrXynIPw__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__QDw-AxCqFAMuTZHbvc3tMSw5OkmSW8L9zuPbauSp-6w__OyxQUzOHLy6XMtkbOUR2iEvse9x0VKz9CKVweupFlSY__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" async="async"></script>
<script src="http://js.revsci.net/gateway/gw.js?csid=H07710"></script>
<script defer="defer" async="async" src="https://www.google.com/recaptcha/api.js?render=explicit"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__3vwOA0BwlnyBkt9H4CLg6FgNyKAh--OmfOxFOIu_5S4__spZdO7DvYbdbVykRnntRuzBlAMWYO5BWCk3TVmugG_w__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__qff2Vz9R2pVKGkLs_6p3gWdh2snxszmNjPckMYwR0G0__lOS7jvFpAkImCMu9lGjjUvud4JNIrlpHNiFNceCJglc__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" async="async"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__ilnbdHe3FrdPy2uXitJKgP2P2g7QGSWZDyebdhZG1YI__hY3k_34N42xeQS8ZVTflX7Vt-96ronenlSbHm5UfjXE__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__e6tu7R-J133HPx_BKdhxnrf-0MMjzS2-hM0JZJ2yBg0__WDBy5SGwCDjm2wU4gOGF9ALcrWkw9E5aYeM9w7HlAxQ__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__P8k1jBStR_XWPZKn5TttFEXO8bBT_GNRGEWiYIYVtwc__dlFoYi-GJBeiS_Vv0WjW8yjM4N57SoUsnFg5nI3ScnI__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" async="async"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js___z7lAEFDFBScTGaGv_Jy4mEHXKynaXdIWqZwyb3pp_g__6CfblrN-GEs07Pog3oFQLd7dpXqaRDx6ZVbQiIlbjaw__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__WMpvxOxsXaO8TDPmLIQLF58bBOs4Z1xTcg6TKyE7ezM__pNeSvr939xC1Jb2xfEt0DUpXdj-6WDiGj9UJN-PVxl8__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<script>if (typeof TiiAdTrackRevSci == 'function') { TiiAdTrackRevSci(); }</script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__ZG-pDMNVwTEHT4bqgnFpUHiGVnj3RKoiEC-uFShQ5mY__nL1cP_j3qRp2ITtV5NJxd5Xgj2gLv8PLnEl441leR4M__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__4uJNxpvsgNPpDTmVdBuSWnv0-8iObA7RmhbT4Un191s__xxV4bGr7Z9Rtv_z46rl3KtAzbJSrJ7NzuA_UN7QxSLQ__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__vtDdzeSs7CMXVVJVjxm9xNhbVnylBc31YOKGcE3fPfQ__m9JUX4bHvkxnUq11TQJh-5ZL6Kx1A7-x8_NMskVQcN0__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<div id="ad_slot_teads" class="ad_slot"></div><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1381046852207528']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1381046852207528&amp;ev=PixelInitialized" /></noscript><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1036056483;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1036056483/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript></body>
</html>
