<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 no-js"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7 no-js"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 no-js"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 no-js"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# owl: http://www.w3.org/2002/07/owl# rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns# rss: http://purl.org/rss/1.0/ site: http://www.instyle.com/ns#"><!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta name="twitter:title" content="Michael Kors Offically Plans to Purchase Jimmy Choo for an Astounding Figure @InStyle" />
<meta property="og:site_name" content="InStyle.com" />
<meta property="og:title" content="Michael Kors Offically Plans to Purchase Jimmy Choo for an Astounding Figure" />
<meta name="twitter:image:src" content="http://cdn-img.instyle.com/sites/default/files/styles/622x350/public/images/2017/07/072517-micheal-kors.jpg?itok=c6bDvwdj" />
<link rel="shortcut icon" href="http://cdn-img.instyle.com/sites/all/themes/instyle/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:pages" content="18938064984" />
<link rel="amphtml" href="http://amp.instyle.com/news/michael-kors-purchases-jimmy-choo" />
<!-- Begin Segmentio Integration -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

window.analytics||(window.analytics=[]),window.analytics.methods=["identify","track","trackLink","trackForm","trackClick","trackSubmit","page","pageview","ab","alias","ready","group","on","once","off"],window.analytics.factory=function(t){return function(){var a=Array.prototype.slice.call(arguments);return a.unshift(t),window.analytics.push(a),window.analytics}};for(var i=0;window.analytics.methods.length>i;i++){var method=window.analytics.methods[i];window.analytics[method]=window.analytics.factory(method)}window.analytics.load=function(t){var a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===document.location.protocol?"https://":"http://")+"d2dq2ahtl5zl1z.cloudfront.net/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(a,n)},window.analytics.SNIPPET_VERSION="2.0.8",
window.analytics.load("cAULcB6CAxnO49GO0JKjLts8OfZqAK8d");
window.analytics.page({"contentAuthorName":["Faith Cummings"],"contentModifiedDate":"2017-07-25T11:40:15+00:00","contentPublishedDate":"2017-07-25T11:10:16+00:00","contentHeadline":"michael kors offically plans to purchasejimmy choo for an astoundingfigure","contentType":"article","contentCmsTerms":["videos","news","accessories","fashion","jimmychoo","michaelkors"],"contentCmsTags":"news|accessories|fashion|jimmychoo|michaelkors","contentCmsCategory":"videos","contentCmsSubCategory":null,"contentShownOnPlatform":"own","contentFeaturedImage":"http:\/\/cdn-img.instyle.com\/sites\/default\/files\/styles\/622x350\/public\/images\/2017\/07\/072517-micheal-kors.jpg?itok=c6bDvwdj","contentCmsId":"2984675","timeIncBrand":"instyle.com","timeIncApplication":"dcms","url":"http:\/\/www.instyle.com\/news\/michael-kors-purchases-jimmy-choo","fullUrl":"http:\/\/www.instyle.com\/news\/michael-kors-purchases-jimmy-choo","contentSyndicated":"false","contentSyndicatedBrand":null,"contentSyndicatedUrl":null});

//--><!]]>
</script>
<!-- End Segmentio Integration -->
<meta property="og:image" content="http://cdn-img.instyle.com/sites/default/files/styles/622x350/public/images/2017/07/072517-micheal-kors.jpg?itok=c6bDvwdj" />
<meta name="twitter:site" content="InStyle.com" />
<link rel="dns-prefetch" href="//cdn-css.instyle.com" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.instyle.com\/news\/michael-kors-purchases-jimmy-choo"},"datePublished":"2017-07-25T11:45:00-04:00","dateModified":"2017-07-25T07:40:15-04:00","dateCreated":"2017-07-25T07:10:16-04:00","description":"American brand Michael Kors will buy globally-renowned accessories label Jimmy Choo for $1.2 billion.","publisher":{"@type":"Organization","name":"InStyle.com","logo":{"@type":"ImageObject","url":"http:\/\/cdn-img.instyle.com\/sites\/all\/themes\/instyle\/logo.png","width":null,"height":null}},"headline":"Michael Kors Offically Plans to Purchase\u0026nbsp;Jimmy Choo for an Astounding\u0026nbsp;Figure\r\n","image":[{"@type":"ImageObject","url":"http:\/\/cdn-img.instyle.com\/sites\/default\/files\/styles\/original\/public\/images\/2017\/07\/072517-micheal-kors.jpg?itok=SFyl1M6f","height":3000,"width":2009,"name":null}],"author":{"@type":"Person","name":"Faith Cummings"}}</script>
<link rel="dns-prefetch" href="//cdn-js.instyle.com" />
<link rel="dns-prefetch" href="//cdn-img.instyle.com" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<meta name="bringhub:mode" content="shop-this-post" />
<meta name="bringhub:shopThisPostElement" content=".ins-shop-this-post" />
<script async type="text/javascript" src="//tracking.skyword.com/tracker.js?contentId=281474979777971"></script><meta property="ins:channel" content="Videos" />
<meta name="description" content="American brand Michael Kors will buy globally-renowned accessories label Jimmy Choo for $1.2 billion." />
<meta name="news_keywords" content="michael kors, jimmy choo, michael kors fashion, jimmy choo fashion, jimmy choo accessories, michael kors buys jimmy choo" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.instyle.com/news/michael-kors-purchases-jimmy-choo" />
<link rel="shortlink" href="http://www.instyle.com/node/2984675" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.instyle.com/news/michael-kors-purchases-jimmy-choo" />
<meta property="og:title" content="Michael Kors Offically Plans to Purchase Jimmy Choo for an Astounding Figure" />
<meta property="og:description" content="The two iconic fashion houses will be under one sartorial roof." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@InStyle" />
<meta name="twitter:description" content="The two iconic fashion houses will be under one sartorial roof." />
  <title>Michael Kors Plans to Purchase Jimmy Choo | InStyle.com</title>

  <meta name="viewport" content="width=1020" />
  <meta http-equiv="cleartype" content="on">
  <noscript>
<link rel="stylesheet" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__zx0P7BRfudcY_RozSl37N9DDDROWwurPDVZJ1HZpEzU__4KQzR4bZ5aUJ-Pa9_7jaN7qdktSFekcQ92SGoWQS4rs__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.css" media="all" />
</noscript><style>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</style>
<noscript>
<link rel="stylesheet" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__pbJJfjDwoBDWy5NBztD3Fh9UXcCKibUA6Tv5bFf5D30__mngj5NjYPlqGBroqDfLtNif0R71nafd3eWASGQmL2Ng__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.css" media="all" />
</noscript><noscript>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,400i,700i,900i|Poppins:300,400,500,600,700" media="all" />
</noscript><link type="text/css" rel="preload" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__zx0P7BRfudcY_RozSl37N9DDDROWwurPDVZJ1HZpEzU__4KQzR4bZ5aUJ-Pa9_7jaN7qdktSFekcQ92SGoWQS4rs__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.css" media="all" as="style" onload="this.rel=&#039;stylesheet&#039;" />
<link type="text/css" rel="preload" href="http://cdn-css.instyle.com/sites/default/files/advagg_css/css__pbJJfjDwoBDWy5NBztD3Fh9UXcCKibUA6Tv5bFf5D30__mngj5NjYPlqGBroqDfLtNif0R71nafd3eWASGQmL2Ng__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.css" media="all" as="style" onload="this.rel=&#039;stylesheet&#039;" />
<link type="text/css" rel="preload" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,400i,700i,900i|Poppins:300,400,500,600,700" media="all" as="style" onload="this.rel=&#039;stylesheet&#039;" />
  <script src="https://cdn.optimizely.com/js/5469982409.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__nBqmjfnmFfknzXjo37NH58CiS9lfbbhkXtUQYxl8_2s__YOKxSG4P9OTViqa7zO91Zq1h0YL4pvHffmshxYpcofw__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script>var TGX_SITE_CONFIG = {"gpt_sync_mode":"async","refresh_oop_slot":true,"comscore":false,"bluekai":false,"evidon":false,"realvu":true};</script>
<script>/*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);</script>
<script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(e){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),n=0;n<e.length;n++){var r=e[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(t.loadCSS(r.href,r,r.getAttribute("media")),r.rel=null)}},!e.support()){e.poly();var n=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly();t.clearInterval(n)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(n)})}}}(this);</script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__mT48Co50IqnEkwFGsQCdNs2xeKfHAwsZr7gfbVi813Y__dpvrgioGAasWkXy9Gjmyx4nntVvawd3Bp1cVLKqMC_A__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script async="async" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__ZECqfASPsA2ru0xsekOZYiY75PWm3rA-xwrQJxUdJf0__7CgYHp47Ws9t1JR8cu0YzRp6pKFaH7VtSGZae87FGEA__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/ti_dcms_base/js/html5-respond.js"></script>
    <![endif]-->
    <style>
    #header{padding:0;}#page{padding-top:48px;}.mm-nav__inner{max-width:1050px;}.page-homepage .mm-nav__inner{max-width:1000px;}.mm-nav-general{font-family:'Poppins',sans-serif;}.mm-side-nav__social-link{background-color:#bf1c23;}.mm-side-nav__secondary .mm-menu__item:first-child .mm-menu__link{color:#bf1c23;}@media all and (min-width:1024px){.mm-nav__inner{margin:0 auto;}.mm-nav-general .mm-menu__link:hover,.mm-nav-general .mm-sub-menu__link:hover{color:#bf1c23;}.mm-nav__menu .mm-menu__item:hover{border-bottom-color:#bf1c23;}.mm-nav__menu .mm-menu__link{padding:0 7px;}}.most-popular-nav{border-bottom:1px solid #999999;clear:both;height:155px;margin:0 auto;width:1000px;}.most-popular-nav .mp-main,.most-popular-nav .mp-facebook,.most-popular-nav .mp-pinterest{display:none;}.most-popular-nav .mp-title{color:black;font-family:'Poppins',sans-serif;font-size:13px;font-weight:800;letter-spacing:1px;line-height:1em;text-transform:uppercase;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:grayscale;position:relative;float:left;height:148px;width:0;left:-23px;margin:0;text-align:center;}.most-popular-nav .mp-title .inner-rotate{position:absolute;top:50%;left:50%;-webkit-transform:translateX(-50%) translateY(-50%) rotate(-90deg);-moz-transform:translateX(-50%) translateY(-50%) rotate(-90deg);-ms-transform:translateX(-50%) translateY(-50%) rotate(-90deg);-o-transform:translateX(-50%) translateY(-50%) rotate(-90deg);transform:translateX(-50%) translateY(-50%) rotate(-90deg);width:85px;}.most-popular-nav .mp-main .mp-title .inner-rotate{width:102px;}.most-popular-nav .mp-content{float:left;padding-top:10px;width:998px;}.most-popular-nav .mp-content .article-thumb{display:inline-block;padding:0 10px 0 0;width:104px;}.most-popular-nav .mp-content .article-thumb.play-icon::before,.most-popular-nav .mp-content .article-thumb.gallery-icon::before{right:16px;}.most-popular-nav .mp-content .article-content{display:inline-block;padding-bottom:9px;vertical-align:top;width:120px;overflow:hidden;max-height:126px;}.most-popular-nav .mp-content .article-content a{color:#666666;font-family:Georgia,"Times New Roman",serif;font-size:15px;font-weight:400;letter-spacing:normal;line-height:normal;text-transform:none;-webkit-font-smoothing:subpixel-antialiased;-moz-osx-font-smoothing:grayscale;display:block;text-decoration:none;line-height:18px;}.most-popular-nav-sticky-placeholder{height:0;}@media only screen and (max-width:320px){.mm-nav__menu .mm-menu__item .mm-menu__link--highlight{font-size:12px;}}
  </style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2984675 node-type-article section-news page-panels theme-instyle" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      <div class="region region-page-top">
    
<!-- Begin Metadata Object -->
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    window.Ti = window.Ti || {};
    window.Ti.udo_metadata = {"friendly_url":"http:\/\/www.instyle.com\/news\/michael-kors-purchases-jimmy-choo","channel":"instyle","site_theme":"instyle","site_display_format":"desktop","publish_date":"2017-07-25T07:10:16-04:00","page_name":"michael kors offically plans to purchasejimmy choo for an astoundingfigure","site_section1":"videos","content_id":"2984675","template_type":"article","is_sponsored_page":"false","tag_keywords":"news|accessories|fashion|jimmychoo|michaelkors","author_name":"Faith Cummings"};
    window.Ti.udo_data_layer = ["article_teaser_type","author_name","author_type","available_app_ids","browse_refine_type","browse_refine_value","bundle_id","channel","click_id","content_access","content_id","content_package","content_package_id","content_package_section","country_code","currency_code","customer_country","customer_email","customer_first_name","customer_id","customer_state","customer_zip","display_date","event_name","food_convenience","food_cooking_method","food_courses","food_cuisine","food_dietary_considerations","food_excluded_ingredients","food_main_ingredients","food_season_occasion","franchise_name","franchise_year","franchise_list_view_type","franchise_pagination_value","franchise_sort_type","franchise_is_methodology","franchise_slide_number","friendly_url","grade_level","grocery_deals_category","grocery_deals_retailer","grocery_deals_search","grocery_deals_zip","has_continuous_service","has_donor","has_print_subscription","image_id","is_active_subscriber","is_agent_subscription","is_bill_me","is_giftee","is_renewable","health_journey","language_code","login_status","magazine_cover_title","magazine_feed","magazine_issue_date","markets","page_name","page_number","personality_name","primary_tag","publication_source","publish_date","rr_modules","search_keyword","search_results","secondary_renewal_offer","site_display_format","site_section1","site_section2","site_section3","site_section4","site_theme","slide_title","subscriber_expiration_date","subscriber_id","subscriber_type","subscription_status","tcm_conversion_microsite","tcm_conversion_page_flow","tag_keywords","tag_visibility","tcm_effort_key","tcm_form_error","tcm_keycode","tcm_newsletter_optin","tcm_mag_code","tcm_microsite","tcm_order_id","tcm_order_shipping_amount","tcm_order_subtotal","tcm_order_tax_amount","tcm_order_total","tcm_order_type","tcm_page_flow","tcm_payment_method","tcm_prefix","tcm_product_name","tcm_product_price","tcm_product_quantity","tcm_product_sku","tcm_product_sku_options","tcm_shipping_method","tcm_variation_id","team_name","template_type","ticker_symbol","tier_level","total_amount_due","treat_as_registered","user_actions","video_asset_id","video_franchise","video_name","video_player","video_player_type","video_segment","gallery_view","is_sponsored_page"];
    window.Ti.udo_map = [];
    //--><!]]>
  </script>
<!-- End Metadata Object -->
<!-- Begin Tealium Integration -->

  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var utag_data = {"friendly_url":"http:\/\/www.instyle.com\/news\/michael-kors-purchases-jimmy-choo","channel":"instyle","site_theme":"instyle","site_display_format":"desktop","publish_date":"2017-07-25T07:10:16-04:00","page_name":"michael kors offically plans to purchasejimmy choo for an astoundingfigure","site_section1":"videos","content_id":"2984675","template_type":"article","is_sponsored_page":"false","tag_keywords":"news|accessories|fashion|jimmychoo|michaelkors","author_name":"Faith Cummings"};
    //--><!]]>
  </script>

  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    (function(a,b,c,d){
      a='//tags.tiqcdn.com/utag/timeinc/instyle.com/prod/utag.js';
      b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
      a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    //--><!]]>
  </script>

  
<!-- End Tealium Integration -->
<script type="text/javascript">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</script>  </div>
  
<div id="page">

  <header class="header" id="header" role="banner">
    <div class="mm-nav-wrap mm-nav-general">
  <div class="mm-nav-overlay"></div>
  <nav id="mm-nav" class="mm-nav">
    <div class="mm-nav__inner">
      <a class="mm-nav__toggle" href="#"><span class="mm-nav__toggle-inner"></span></a>
      <a id="mm-nav-logo" class="mm-nav__logo" href="http://www.instyle.com/" rel="home">
        <img src="http://cdn-img.instyle.com/sites/all/themes/instyle/images/instyle-logo.svg" alt="InStyle.com"/>
      </a>
      <div id="mm-nav-menu" class="mm-nav__menu">
                  <div class="menu-block-wrapper menu-block-mm-navigation menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item first menu-mlid-1975 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/fashion" class="menu__link mm-menu__link">Fashion</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-2053 fashion-news first"><a href="http://www.instyle.com/fashion" title="Read the latest fashion news about designer collaborations, celebrities&#039; red carpet looks, runway shows, fashion week coverage, and more. " class="mm-sub-menu__link">Fashion News</a></li>
<li class="menu-39196 accessories"><a href="http://www.instyle.com/fashion/accessories" class="mm-sub-menu__link">Accessories</a></li>
<li class="menu-4766 clothing"><a href="http://www.instyle.com/fashion/clothing" class="mm-sub-menu__link">Clothing</a></li>
<li class="menu-4056 street-style"><a href="http://www.instyle.com/fashion/street-style" title="Recreate the best celebrity street style looks by seeing how your favorite stars wear the latest fashion trends." class="mm-sub-menu__link">Street Style</a></li>
<li class="menu-70793 who-won-fashion-today?"><a href="http://www.instyle.com/tag/who-won-fashion-today" class="mm-sub-menu__link">Who Won Fashion Today?</a></li>
<li class="menu-71578 look-of-the-day"><a href="http://www.instyle.com/look-of-the-day" class="mm-sub-menu__link">Look Of The Day</a></li>
<li class="menu-54062 fashion-week last"><a href="http://www.instyle.com/awards-events/fashion-week" class="mm-sub-menu__link">Fashion Week</a></li>
</ul></li>
<li class="menu__item menu-mlid-1957 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/celebrity" class="menu__link mm-menu__link">Celebrity</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-2017 celebrity-news first"><a href="http://www.instyle.com/celebrity" title="The latest celebrity milestones, interviews, projects, and outfits." class="mm-sub-menu__link">Celebrity News</a></li>
<li class="menu-66035 awards-&amp;-events"><a href="http://www.instyle.com/awards-events/red-carpet" class="mm-sub-menu__link">Awards &amp; Events</a></li>
<li class="menu-4926 celebrity-transformations"><a href="http://www.instyle.com/celebrity/transformations" class="mm-sub-menu__link">Celebrity Transformations</a></li>
<li class="menu-74903 tv-shows"><a href="http://www.instyle.com/reviews-coverage/tv-shows" class="mm-sub-menu__link">TV Shows</a></li>
<li class="menu-74908 movies"><a href="http://www.instyle.com/reviews-coverage/movies" class="mm-sub-menu__link">Movies</a></li>
<li class="menu-74918 music last"><a href="http://www.instyle.com/reviews-coverage/music" class="mm-sub-menu__link">Music</a></li>
</ul></li>
<li class="menu__item menu-mlid-2875 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/beauty" title="InStyle editors review the best beauty products for you. Get beauty tips and latest the latest essentials for your face, skin and body.  " class="menu__link mm-menu__link">Beauty</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-2104 beauty-news first"><a href="http://www.instyle.com/beauty" title="The latest news about product trends, new make-up launches, and more." class="mm-sub-menu__link">Beauty News</a></li>
<li class="menu-4856 makeup"><a href="http://www.instyle.com/beauty/makeup" class="mm-sub-menu__link">Makeup</a></li>
<li class="menu-4146 best-beauty-buys"><a href="http://www.instyle.com/best-beauty-buys" class="mm-sub-menu__link">Best Beauty Buys</a></li>
<li class="menu-4861 health-&amp;-fitness"><a href="http://www.instyle.com/beauty/health-fitness" class="mm-sub-menu__link">Health &amp; Fitness</a></li>
<li class="menu-4136 hollywood-makeover last"><a href="http://www.instyle.com/makeover" class="mm-sub-menu__link">Hollywood Makeover</a></li>
</ul></li>
<li class="menu__item menu-mlid-1966 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/hair" class="menu__link mm-menu__link">Hair</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-4851 hair-news first"><a href="http://www.instyle.com/hair" class="mm-sub-menu__link">Hair News</a></li>
<li class="menu-4806 celeb-hairstyles"><a href="http://www.instyle.com/hair/celebrity-hairstyles" class="mm-sub-menu__link">Celeb Hairstyles</a></li>
<li class="menu-4446 color-ideas"><a href="http://www.instyle.com/hair/hair-color" class="mm-sub-menu__link">Color Ideas</a></li>
<li class="menu-4441 long-hairstyles"><a href="http://www.instyle.com/hair/long" class="mm-sub-menu__link">Long Hairstyles</a></li>
<li class="menu-4456 medium-hairstyles"><a href="http://www.instyle.com/hair/medium" class="mm-sub-menu__link">Medium Hairstyles</a></li>
<li class="menu-4436 short-hairstyles last"><a href="http://www.instyle.com/hair/short" class="mm-sub-menu__link">Short Hairstyles</a></li>
</ul></li>
<li class="menu__item menu-mlid-52057 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/lifestyle" class="menu__link mm-menu__link">Lifestyle</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-74898 lifestyle-news first"><a href="http://www.instyle.com/lifestyle" class="mm-sub-menu__link">Lifestyle News</a></li>
<li class="menu-4661 travel"><a href="http://www.instyle.com/lifestyle/travel" class="mm-sub-menu__link">Travel</a></li>
<li class="menu-43441 weddings"><a href="http://www.instyle.com/weddings" class="mm-sub-menu__link">Weddings</a></li>
<li class="menu-74913 books"><a href="http://www.instyle.com/reviews-coverage/books" class="mm-sub-menu__link">Books</a></li>
<li class="menu-4671 food-&amp;-drink"><a href="http://www.instyle.com/lifestyle/food-drink" class="mm-sub-menu__link">Food &amp; Drink</a></li>
<li class="menu-4666 home-&amp;-decorating"><a href="http://www.instyle.com/lifestyle/home-decorating" class="mm-sub-menu__link">Home &amp; Decorating</a></li>
<li class="menu-4681 entertaining last"><a href="http://www.instyle.com/lifestyle/home-decorating/entertaining" class="mm-sub-menu__link">Entertaining</a></li>
</ul></li>
<li class="menu__item menu-mlid-54187 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/shopping" class="menu__link mm-menu__link">Shop</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-105993 shop-instyle first"><a href="http://www.instyle.com/shopping" class="mm-sub-menu__link">Shop InStyle</a></li>
<li class="menu-54222 celebrity-looks"><a href="http://www.instyle.com/tag/shopping-celebrity" class="mm-sub-menu__link">Celebrity Looks</a></li>
<li class="menu-54192 clothing"><a href="http://www.instyle.com/tag/clothing-shopping" class="mm-sub-menu__link">Clothing</a></li>
<li class="menu-54197 accessories"><a href="http://www.instyle.com/tag/shopping-accessories" class="mm-sub-menu__link">Accessories</a></li>
<li class="menu-54202 editor&#039;s-obsessions"><a href="http://www.instyle.com/tag/shopping-editor-tested" class="mm-sub-menu__link">Editor&#039;s Obsessions</a></li>
<li class="menu-54207 beauty"><a href="http://www.instyle.com/tag/shopping-makeup-skin" class="mm-sub-menu__link">Beauty</a></li>
<li class="menu-54212 home-&amp;-decor last"><a href="http://www.instyle.com/tag/home-decorating-shopping" class="mm-sub-menu__link">Home &amp; Decor</a></li>
</ul></li>
<li class="menu__item menu-mlid-75423 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/inthemag" class="menu__link mm-menu__link">In The Mag</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-105996 current-issue first"><a href="http://www.instyle.com/inthemag" class="mm-sub-menu__link">Current Issue</a></li>
<li class="menu-98918 subscribe last"><a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1041237.html" class="mm-sub-menu__link">Subscribe</a></li>
</ul></li>
<li class="menu__item menu-mlid-4551 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/how-tos" class="menu__link mm-menu__link">How-To</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-4696 how-to-main first"><a href="http://www.instyle.com/how-tos" class="mm-sub-menu__link">How-To Main</a></li>
<li class="menu-100453 look-your-best last"><a href="http://www.instyle.com/how-tos/look-your-best" class="mm-sub-menu__link">Look Your Best</a></li>
</ul></li>
<li class="menu__item last menu-mlid-4556 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/videos" class="menu__link mm-menu__link">Video</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-4701 video-main first last"><a href="http://www.instyle.com/videos" class="mm-sub-menu__link">Video Main</a></li>
</ul></li>
</ul></div>
                          <ul class="menu-block-wrapper">
            <li class="mm-menu__item">
              <a class="mm-menu__link mm-menu__link--highlight" href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1036925.html">Subscribe</a>
                              <div id="subscribe-menu" class="mm-subscribe-sub-menu"></div>
                          </li>
          </ul>
              </div>
            <div class="mm-nav__share">
        <a class="mm-nav__share-link mm-nav__share-link--facebook mm-nav__share-link--popup" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.instyle.com%2Fnews%2Fmichael-kors-purchases-jimmy-choo"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Facebook</title><path d="M9 8H6v4h3v12h5V12h3.642L18 8h-4V6.333C14 5.378 14.192 5 15.115 5H18V0h-3.808C10.596 0 9 1.583 9 4.615V8z" fill="#fff"></path></svg></a><a class="mm-nav__share-link mm-nav__share-link--twitter mm-nav__share-link--popup" target="_blank" href="https://twitter.com/intent/tweet?text=Michael%20Kors%20Offically%20Plans%20to%20Purchase%C2%A0Jimmy%20Choo%20for%20an%20Astounding%C2%A0Figure&url=http%3A%2F%2Fwww.instyle.com%2Fnews%2Fmichael-kors-purchases-jimmy-choo&via=InStyle&related=InStyle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Twitter</title><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.61 1.798-1.574 2.165-2.724-.95.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.18 0-5.515 2.966-4.797 6.045C7.726 8.088 4.1 6.128 1.67 3.15.38 5.36 1.003 8.256 3.195 9.722c-.806-.026-1.566-.247-2.23-.616-.053 2.28 1.582 4.415 3.95 4.89-.693.188-1.452.232-2.224.084.627 1.957 2.445 3.38 4.6 3.42-2.07 1.623-4.677 2.348-7.29 2.04 2.18 1.397 4.77 2.212 7.55 2.212 9.14 0 14.306-7.72 13.994-14.646.962-.695 1.797-1.562 2.457-2.55z" fill="#fff"></path></svg></a><a class="mm-nav__share-link mm-nav__share-link--pinterest mm-nav__share-link--popup" data-pin-custom="true" data-pin-do="buttonPin" target="_blank" href="https://pinterest.com/pin/create/button/?description=Michael%20Kors%20Offically%20Plans%20to%20Purchase%C2%A0Jimmy%20Choo%20for%20an%20Astounding%C2%A0Figure&url=http%3A%2F%2Fwww.instyle.com%2Fnews%2Fmichael-kors-purchases-jimmy-choo&media=http%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fimages%2F2017%2F07%2F072517-micheal-kors.jpg"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Pinterest</title><path d="M13.42.62C7.158.62 4 5.11 4 8.854c0 2.267.858 4.284 2.7 5.035.3.123.57.003.66-.33.06-.23.204-.815.268-1.06.088-.33.054-.444-.19-.733-.53-.626-.87-1.436-.87-2.585 0-3.33 2.492-6.312 6.49-6.312 3.54 0 5.483 2.162 5.483 5.05 0 3.8-1.68 7.008-4.177 7.008-1.38 0-2.41-1.14-2.08-2.54.396-1.67 1.163-3.47 1.163-4.676 0-1.08-.58-1.98-1.777-1.98-1.41 0-2.544 1.46-2.544 3.412 0 1.245.42 2.087.42 2.087L7.85 18.414c-.502 2.132-.075 4.744-.038 5.008.02.158.222.194.313.077.13-.17 1.81-2.243 2.38-4.314.16-.586.926-3.622.926-3.622.46.874 1.8 1.642 3.222 1.642 4.236 0 7.11-3.862 7.11-9.032 0-3.91-3.31-7.55-8.342-7.55z" fill="#fff"></path></svg></a><a class="mm-nav__share-link mm-nav__share-link--email" href="mailto:?subject=Michael%20Kors%20Offically%20Plans%20to%20Purchase%C2%A0Jimmy%20Choo%20for%20an%20Astounding%C2%A0Figure&body=http%3A%2F%2Fwww.instyle.com%2Fnews%2Fmichael-kors-purchases-jimmy-choo"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Email</title><path d="M12 12.713L.015 3h23.97L12 12.713zm0 2.574L0 5.562V21h24V5.562l-12 9.725z" fill="#fff"></path></svg></a>      </div>
            <div class="mm-nav__search">
        <form id="mm-nav-search-form" action="/" method="get">
          <a href="#" class="mm-nav__search-submit mm-nav__search-btn">
            <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z"></path></svg>
          </a>
          <div class="mm-nav__search-inner">
            <input class="mm-nav__search-input" type="text" placeholder="Search InStyle.com" />
            <a href="#" class="mm-nav__search-close mm-nav__search-btn">
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"></path></svg>
            </a>
          </div>
        </form>
      </div>
    </div>
  </nav>
  <nav id="mm-side-nav" class="mm-side-nav">
          <div class="menu-block-wrapper menu-block-mm-navigation menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item first menu-mlid-1975 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/fashion" class="menu__link mm-menu__link">Fashion</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-2053 fashion-news first"><a href="http://www.instyle.com/fashion" title="Read the latest fashion news about designer collaborations, celebrities&#039; red carpet looks, runway shows, fashion week coverage, and more. " class="mm-sub-menu__link">Fashion News</a></li>
<li class="menu-39196 accessories"><a href="http://www.instyle.com/fashion/accessories" class="mm-sub-menu__link">Accessories</a></li>
<li class="menu-4766 clothing"><a href="http://www.instyle.com/fashion/clothing" class="mm-sub-menu__link">Clothing</a></li>
<li class="menu-4056 street-style"><a href="http://www.instyle.com/fashion/street-style" title="Recreate the best celebrity street style looks by seeing how your favorite stars wear the latest fashion trends." class="mm-sub-menu__link">Street Style</a></li>
<li class="menu-70793 who-won-fashion-today?"><a href="http://www.instyle.com/tag/who-won-fashion-today" class="mm-sub-menu__link">Who Won Fashion Today?</a></li>
<li class="menu-71578 look-of-the-day"><a href="http://www.instyle.com/look-of-the-day" class="mm-sub-menu__link">Look Of The Day</a></li>
<li class="menu-54062 fashion-week last"><a href="http://www.instyle.com/awards-events/fashion-week" class="mm-sub-menu__link">Fashion Week</a></li>
</ul></li>
<li class="menu__item menu-mlid-1957 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/celebrity" class="menu__link mm-menu__link">Celebrity</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-2017 celebrity-news first"><a href="http://www.instyle.com/celebrity" title="The latest celebrity milestones, interviews, projects, and outfits." class="mm-sub-menu__link">Celebrity News</a></li>
<li class="menu-66035 awards-&amp;-events"><a href="http://www.instyle.com/awards-events/red-carpet" class="mm-sub-menu__link">Awards &amp; Events</a></li>
<li class="menu-4926 celebrity-transformations"><a href="http://www.instyle.com/celebrity/transformations" class="mm-sub-menu__link">Celebrity Transformations</a></li>
<li class="menu-74903 tv-shows"><a href="http://www.instyle.com/reviews-coverage/tv-shows" class="mm-sub-menu__link">TV Shows</a></li>
<li class="menu-74908 movies"><a href="http://www.instyle.com/reviews-coverage/movies" class="mm-sub-menu__link">Movies</a></li>
<li class="menu-74918 music last"><a href="http://www.instyle.com/reviews-coverage/music" class="mm-sub-menu__link">Music</a></li>
</ul></li>
<li class="menu__item menu-mlid-2875 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/beauty" title="InStyle editors review the best beauty products for you. Get beauty tips and latest the latest essentials for your face, skin and body.  " class="menu__link mm-menu__link">Beauty</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-2104 beauty-news first"><a href="http://www.instyle.com/beauty" title="The latest news about product trends, new make-up launches, and more." class="mm-sub-menu__link">Beauty News</a></li>
<li class="menu-4856 makeup"><a href="http://www.instyle.com/beauty/makeup" class="mm-sub-menu__link">Makeup</a></li>
<li class="menu-4146 best-beauty-buys"><a href="http://www.instyle.com/best-beauty-buys" class="mm-sub-menu__link">Best Beauty Buys</a></li>
<li class="menu-4861 health-&amp;-fitness"><a href="http://www.instyle.com/beauty/health-fitness" class="mm-sub-menu__link">Health &amp; Fitness</a></li>
<li class="menu-4136 hollywood-makeover last"><a href="http://www.instyle.com/makeover" class="mm-sub-menu__link">Hollywood Makeover</a></li>
</ul></li>
<li class="menu__item menu-mlid-1966 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/hair" class="menu__link mm-menu__link">Hair</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-4851 hair-news first"><a href="http://www.instyle.com/hair" class="mm-sub-menu__link">Hair News</a></li>
<li class="menu-4806 celeb-hairstyles"><a href="http://www.instyle.com/hair/celebrity-hairstyles" class="mm-sub-menu__link">Celeb Hairstyles</a></li>
<li class="menu-4446 color-ideas"><a href="http://www.instyle.com/hair/hair-color" class="mm-sub-menu__link">Color Ideas</a></li>
<li class="menu-4441 long-hairstyles"><a href="http://www.instyle.com/hair/long" class="mm-sub-menu__link">Long Hairstyles</a></li>
<li class="menu-4456 medium-hairstyles"><a href="http://www.instyle.com/hair/medium" class="mm-sub-menu__link">Medium Hairstyles</a></li>
<li class="menu-4436 short-hairstyles last"><a href="http://www.instyle.com/hair/short" class="mm-sub-menu__link">Short Hairstyles</a></li>
</ul></li>
<li class="menu__item menu-mlid-52057 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/lifestyle" class="menu__link mm-menu__link">Lifestyle</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-74898 lifestyle-news first"><a href="http://www.instyle.com/lifestyle" class="mm-sub-menu__link">Lifestyle News</a></li>
<li class="menu-4661 travel"><a href="http://www.instyle.com/lifestyle/travel" class="mm-sub-menu__link">Travel</a></li>
<li class="menu-43441 weddings"><a href="http://www.instyle.com/weddings" class="mm-sub-menu__link">Weddings</a></li>
<li class="menu-74913 books"><a href="http://www.instyle.com/reviews-coverage/books" class="mm-sub-menu__link">Books</a></li>
<li class="menu-4671 food-&amp;-drink"><a href="http://www.instyle.com/lifestyle/food-drink" class="mm-sub-menu__link">Food &amp; Drink</a></li>
<li class="menu-4666 home-&amp;-decorating"><a href="http://www.instyle.com/lifestyle/home-decorating" class="mm-sub-menu__link">Home &amp; Decorating</a></li>
<li class="menu-4681 entertaining last"><a href="http://www.instyle.com/lifestyle/home-decorating/entertaining" class="mm-sub-menu__link">Entertaining</a></li>
</ul></li>
<li class="menu__item menu-mlid-54187 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/shopping" class="menu__link mm-menu__link">Shop</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-105993 shop-instyle first"><a href="http://www.instyle.com/shopping" class="mm-sub-menu__link">Shop InStyle</a></li>
<li class="menu-54222 celebrity-looks"><a href="http://www.instyle.com/tag/shopping-celebrity" class="mm-sub-menu__link">Celebrity Looks</a></li>
<li class="menu-54192 clothing"><a href="http://www.instyle.com/tag/clothing-shopping" class="mm-sub-menu__link">Clothing</a></li>
<li class="menu-54197 accessories"><a href="http://www.instyle.com/tag/shopping-accessories" class="mm-sub-menu__link">Accessories</a></li>
<li class="menu-54202 editor&#039;s-obsessions"><a href="http://www.instyle.com/tag/shopping-editor-tested" class="mm-sub-menu__link">Editor&#039;s Obsessions</a></li>
<li class="menu-54207 beauty"><a href="http://www.instyle.com/tag/shopping-makeup-skin" class="mm-sub-menu__link">Beauty</a></li>
<li class="menu-54212 home-&amp;-decor last"><a href="http://www.instyle.com/tag/home-decorating-shopping" class="mm-sub-menu__link">Home &amp; Decor</a></li>
</ul></li>
<li class="menu__item menu-mlid-75423 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/inthemag" class="menu__link mm-menu__link">In The Mag</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-105996 current-issue first"><a href="http://www.instyle.com/inthemag" class="mm-sub-menu__link">Current Issue</a></li>
<li class="menu-98918 subscribe last"><a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1041237.html" class="mm-sub-menu__link">Subscribe</a></li>
</ul></li>
<li class="menu__item menu-mlid-4551 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/how-tos" class="menu__link mm-menu__link">How-To</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-4696 how-to-main first"><a href="http://www.instyle.com/how-tos" class="mm-sub-menu__link">How-To Main</a></li>
<li class="menu-100453 look-your-best last"><a href="http://www.instyle.com/how-tos/look-your-best" class="mm-sub-menu__link">Look Your Best</a></li>
</ul></li>
<li class="menu__item last menu-mlid-4556 mm-menu__item mm-menu__item--sub-menu"><a href="http://www.instyle.com/videos" class="menu__link mm-menu__link">Video</a><a href="#" class="mm-side-nav__expand"></a><ul class="mm-sub-menu"><li class="menu-4701 video-main first last"><a href="http://www.instyle.com/videos" class="mm-sub-menu__link">Video Main</a></li>
</ul></li>
</ul></div>
              <ul class="menu menu-block-wrapper mm-side-nav__secondary">
        <li class="mm-menu__item"><a class="mm-menu__link" href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1036925.html">Subscribe</a></li><li class="mm-menu__item"><a class="mm-menu__link" href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1027764.html">Give a Gift</a></li><li class="mm-menu__item"><a class="mm-menu__link" href="http://www.instyle.com/newsletters">Get our Newsletter</a></li>      </ul>
            <div class="mm-side-nav__social">
      <div class="mm-side-nav__header">Stay Connected</div>
      <a class="mm-side-nav__social-link" href="https://www.facebook.com/InStyle" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Facebook</title><path d="M9 8H6v4h3v12h5V12h3.642L18 8h-4V6.333C14 5.378 14.192 5 15.115 5H18V0h-3.808C10.596 0 9 1.583 9 4.615V8z" fill="#fff"></path></svg></a><a class="mm-side-nav__social-link" href="https://twitter.com/InStyle" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Twitter</title><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.61 1.798-1.574 2.165-2.724-.95.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.18 0-5.515 2.966-4.797 6.045C7.726 8.088 4.1 6.128 1.67 3.15.38 5.36 1.003 8.256 3.195 9.722c-.806-.026-1.566-.247-2.23-.616-.053 2.28 1.582 4.415 3.95 4.89-.693.188-1.452.232-2.224.084.627 1.957 2.445 3.38 4.6 3.42-2.07 1.623-4.677 2.348-7.29 2.04 2.18 1.397 4.77 2.212 7.55 2.212 9.14 0 14.306-7.72 13.994-14.646.962-.695 1.797-1.562 2.457-2.55z" fill="#fff"></path></svg></a><a class="mm-side-nav__social-link" href="https://plus.google.com/+InStyle" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Google+</title><path d="M7 11v2.4h3.97c-.16 1.03-1.2 3.02-3.97 3.02-2.39 0-4.34-1.98-4.34-4.42S4.61 7.58 7 7.58c1.36 0 2.27.58 2.79 1.08l1.9-1.83C10.47 5.69 8.89 5 7 5c-3.87 0-7 3.13-7 7s3.13 7 7 7c4.04 0 6.72-2.84 6.72-6.84 0-.46-.05-.81-.11-1.16H7zm0 0l17 2h-3v3h-2v-3h-3v-2h3V8h2v3h3v2z" fill="#fff"></path></svg></a><a class="mm-side-nav__social-link" href="https://www.pinterest.com/instylemag" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Pinterest</title><path d="M13.42.62C7.158.62 4 5.11 4 8.854c0 2.267.858 4.284 2.7 5.035.3.123.57.003.66-.33.06-.23.204-.815.268-1.06.088-.33.054-.444-.19-.733-.53-.626-.87-1.436-.87-2.585 0-3.33 2.492-6.312 6.49-6.312 3.54 0 5.483 2.162 5.483 5.05 0 3.8-1.68 7.008-4.177 7.008-1.38 0-2.41-1.14-2.08-2.54.396-1.67 1.163-3.47 1.163-4.676 0-1.08-.58-1.98-1.777-1.98-1.41 0-2.544 1.46-2.544 3.412 0 1.245.42 2.087.42 2.087L7.85 18.414c-.502 2.132-.075 4.744-.038 5.008.02.158.222.194.313.077.13-.17 1.81-2.243 2.38-4.314.16-.586.926-3.622.926-3.622.46.874 1.8 1.642 3.222 1.642 4.236 0 7.11-3.862 7.11-9.032 0-3.91-3.31-7.55-8.342-7.55z" fill="#fff"></path></svg></a><a class="mm-side-nav__social-link" href="http://tumblr.instyle.com" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Tumblr</title><path d="M18.696 21.787c-.786.84-2.607 1.41-4.238 1.436h-.18c-5.477 0-6.667-4.028-6.667-6.38v-6.53H5.454A.453.453 0 0 1 5 9.858V6.774a.768.768 0 0 1 .512-.724C8.324 5.06 9.207 2.607 9.337.74c.035-.498.296-.74.73-.74h3.216a.453.453 0 0 1 .452.453v5.224H17.5a.453.453 0 0 1 .454.45v3.708a.453.453 0 0 1-.453.452H13.72v6.04c0 1.517 1 1.936 1.617 1.936.592-.014 1.175-.195 1.468-.312.216-.086.407-.144.578-.1.16.038.264.15.334.356l.998 2.916c.08.233.15.486-.016.665z" fill="#fff"></path></svg></a><a class="mm-side-nav__social-link" href="https://www.youtube.com/user/instyledotcom" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>YouTube</title><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z" fill="#fff"></path></svg></a><a class="mm-side-nav__social-link" href="https://instagram.com/instylemagazine" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Instagram</title><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.77 1.69 4.92 4.92.057 1.264.068 1.644.068 4.848 0 3.206-.012 3.585-.07 4.85-.148 3.225-1.663 4.77-4.918 4.92-1.266.057-1.644.07-4.85.07-3.204 0-3.584-.013-4.85-.07-3.26-.15-4.77-1.7-4.918-4.92-.058-1.266-.07-1.645-.07-4.85 0-3.204.013-3.583.07-4.85.15-3.226 1.664-4.77 4.92-4.918 1.265-.057 1.644-.07 4.848-.07zM12 0C8.74 0 8.333.014 7.053.072 2.695.272.273 2.69.073 7.052.013 8.332 0 8.742 0 12c0 3.26.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.28.058 1.69.072 4.948.072 3.26 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.98-6.98.058-1.28.072-1.69.072-4.948 0-3.26-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.98-6.98C15.67.013 15.26 0 12 0zm0 5.838c-3.403 0-6.162 2.76-6.162 6.162s2.76 6.163 6.162 6.163 6.162-2.76 6.162-6.163c0-3.403-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm6.406-11.845c-.796 0-1.44.645-1.44 1.44s.644 1.44 1.44 1.44c.795 0 1.44-.645 1.44-1.44s-.645-1.44-1.44-1.44z" fill="#fff"></path></svg></a>    </div>
      </nav>
</div>
<div class="most-popular-nav-sticky-placeholder"></div>
<section class="most-popular-nav">
  <div class="mp-container">

        <div class="mp-main">
      <h2 class="mp-title"><div class="inner-rotate">Most Popular</div></h2>
      <div class="mp-content">
        <div class="rsg-container group">
                    <div class = "col span-1-of-4 first">
            <div class="article-thumb play-icon">
              <a href="http://www.instyle.com/news/selena-gomez-the-weeknd-birthday-brunch?iid=mostpopularmod">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Selena Gomez and The Weeknd Coordinate in Monochromatic Looks for a Belated Birthday Brunch
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1500897754/072417-selena-gomez-weeknd-lead.jpg?itok=01VG4wbu" />
              </a>
            </div>
  	        <div class="article-content">
  		        <a href="http://www.instyle.com/news/selena-gomez-the-weeknd-birthday-brunch?iid=mostpopularmod">
                Selena Gomez and The Weeknd Coordinate in Monochromatic Looks for a Belated Birthday Brunch
              </a>
  	        </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb gallery-icon">
              <a href="http://www.instyle.com/celebrity/iman-david-bowie-cutest-couple-moments?iid=mostpopularmod">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Happy 62nd Birthday, Iman! Look Back on Her Sweetest Moments with the Late David Bowie
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1469116078/072116-iman-david-bowie-slide-2.jpg?itok=8FLzrZET" />
              </a>
            </div>
  	        <div class="article-content">
  		        <a href="http://www.instyle.com/celebrity/iman-david-bowie-cutest-couple-moments?iid=mostpopularmod">
                Happy 62nd Birthday, Iman! Look Back on Her Sweetest Moments with the Late David Bowie
              </a>
  	        </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb play-icon">
              <a href="http://www.instyle.com/news/serena-williams-learns-how-to-swaddle-baby?iid=mostpopularmod">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Serena Williams and Her Fiancé Hilariously Learn How to Swaddle a Baby
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/05/050417-serena-williams-fiance-lead_0.jpg?itok=CcTTNetb" />
              </a>
            </div>
  	        <div class="article-content">
  		        <a href="http://www.instyle.com/news/serena-williams-learns-how-to-swaddle-baby?iid=mostpopularmod">
                Serena Williams and Her Fiancé Hilariously Learn How to Swaddle a Baby
              </a>
  	        </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.com/news/daniel-radcliffe-age-birthday-changing-looks?iid=mostpopularmod">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Happy Birthday, Daniel Radcliffe! See the &lt;em&gt;Harry Potter &lt;/em&gt;Star Grow Up in 13 Photographs
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/07/071417-daniel-radcliffe-aging-lead.jpg?itok=4zK7z0iS" />
              </a>
            </div>
  	        <div class="article-content">
  		        <a href="http://www.instyle.com/news/daniel-radcliffe-age-birthday-changing-looks?iid=mostpopularmod">
                Happy Birthday, Daniel Radcliffe! See the <em>Harry Potter </em>Star Grow Up in 13 Photographs
              </a>
  	        </div>
          </div>
                  </div>
      </div>
    </div>
    
        <div class="mp-facebook">
      <h2 class="mp-title"><div class="inner-rotate">Trending on Facebook</div></h2>
      <div class="mp-content">
        <div class="rsg-container group">
                    <div class = "col span-1-of-4 first">
            <div class="article-thumb play-icon">
              <a href="http://www.instyle.com/news/selena-gomez-the-weeknd-birthday-brunch?iid=mostpopularmodfacebook">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Selena Gomez and The Weeknd Coordinate in Monochromatic Looks for a Belated Birthday Brunch
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1500897754/072417-selena-gomez-weeknd-lead.jpg?itok=01VG4wbu" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/news/selena-gomez-the-weeknd-birthday-brunch?iid=mostpopularmodfacebook">
                Selena Gomez and The Weeknd Coordinate in Monochromatic Looks for a Belated Birthday Brunch
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb gallery-icon">
              <a href="http://www.instyle.com/celebrity/iman-david-bowie-cutest-couple-moments?iid=mostpopularmodfacebook">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Happy 62nd Birthday, Iman! Look Back on Her Sweetest Moments with the Late David Bowie
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1469116078/072116-iman-david-bowie-slide-2.jpg?itok=8FLzrZET" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/celebrity/iman-david-bowie-cutest-couple-moments?iid=mostpopularmodfacebook">
                Happy 62nd Birthday, Iman! Look Back on Her Sweetest Moments with the Late David Bowie
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb play-icon">
              <a href="http://www.instyle.com/news/serena-williams-learns-how-to-swaddle-baby?iid=mostpopularmodfacebook">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Serena Williams and Her Fiancé Hilariously Learn How to Swaddle a Baby
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/05/050417-serena-williams-fiance-lead_0.jpg?itok=CcTTNetb" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/news/serena-williams-learns-how-to-swaddle-baby?iid=mostpopularmodfacebook">
                Serena Williams and Her Fiancé Hilariously Learn How to Swaddle a Baby
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.com/news/daniel-radcliffe-age-birthday-changing-looks?iid=mostpopularmodfacebook">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Happy Birthday, Daniel Radcliffe! See the &lt;em&gt;Harry Potter &lt;/em&gt;Star Grow Up in 13 Photographs
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/07/071417-daniel-radcliffe-aging-lead.jpg?itok=4zK7z0iS" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/news/daniel-radcliffe-age-birthday-changing-looks?iid=mostpopularmodfacebook">
                Happy Birthday, Daniel Radcliffe! See the <em>Harry Potter </em>Star Grow Up in 13 Photographs
              </a>
            </div>
          </div>
                  </div>
      </div>
    </div>
    
        <div class="mp-pinterest">
      <h2 class="mp-title"><div class="inner-rotate">Trending on Pinterest</div></h2>
      <div class="mp-content">
        <div class="rsg-container group">
                    <div class = "col span-1-of-4 first">
            <div class="article-thumb gallery-icon">
              <a href="http://www.instyle.com/celebrity/iman-david-bowie-cutest-couple-moments?iid=mostpopularmodpinterest">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Happy 62nd Birthday, Iman! Look Back on Her Sweetest Moments with the Late David Bowie
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1469116078/072116-iman-david-bowie-slide-2.jpg?itok=8FLzrZET" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/celebrity/iman-david-bowie-cutest-couple-moments?iid=mostpopularmodpinterest">
                Happy 62nd Birthday, Iman! Look Back on Her Sweetest Moments with the Late David Bowie
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb gallery-icon">
              <a href="http://www.instyle.com/celebrity/transformations/elisabeth-moss-changing-looks?iid=mostpopularmodpinterest">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Elisabeth Moss&#039;s Changing Looks
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2012/TRANSFORMATIONS/121712-Elizabeth-Moss-1-567.jpg?itok=olNQFHF1" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/celebrity/transformations/elisabeth-moss-changing-looks?iid=mostpopularmodpinterest">
                Elisabeth Moss's Changing Looks
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb gallery-icon">
              <a href="http://www.instyle.com/celebrity/katie-holmes-best-chic-street-style-looks?iid=mostpopularmodpinterest">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Katie Holmes&#039;s Chicest Street Style Looks
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/07/072417-katie-holmes.jpg?itok=NbOY6fOe" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/celebrity/katie-holmes-best-chic-street-style-looks?iid=mostpopularmodpinterest">
                Katie Holmes's Chicest Street Style Looks
              </a>
            </div>
          </div>
                    <div class = "col span-1-of-4">
            <div class="article-thumb">
              <a href="http://www.instyle.com/news/daniel-radcliffe-age-birthday-changing-looks?iid=mostpopularmodpinterest">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" alt="Happy Birthday, Daniel Radcliffe! See the &lt;em&gt;Harry Potter &lt;/em&gt;Star Grow Up in 13 Photographs
" width="72" height="86" data-src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/07/071417-daniel-radcliffe-aging-lead.jpg?itok=4zK7z0iS" />
              </a>
            </div>
            <div class="article-content">
              <a href="http://www.instyle.com/news/daniel-radcliffe-age-birthday-changing-looks?iid=mostpopularmodpinterest">
                Happy Birthday, Daniel Radcliffe! See the <em>Harry Potter </em>Star Grow Up in 13 Photographs
              </a>
            </div>
          </div>
                  </div>
      </div>
    </div>
      </div>
</section>
  </header>

  <div id="main">
          <div class="full-width-wrap" id="breadcrumb-wrap">
        <nav class="breadcrumb" role="navigation"><h2 class="element-invisible"></h2><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.instyle.com/" itemprop="item">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> › <a href="http://www.instyle.com/news" itemprop="item">News</a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> › Michael Kors Buys Jimmy Choo<meta itemprop="position" content="3" /></li></ol></nav>      </div>
    
    <div class="top-leaderboard-ad"></div>

                                                    
    <div id="content" class="column" role="main">

            <a id="main-content"></a>
                                          
      
      


<div class="panel-pane pane-node-content" >
  
      
  
  <div id="node-2984675" class="node node-article node-promoted view-mode-full clearfix" about="http://www.instyle.com/news/michael-kors-purchases-jimmy-choo" typeof="sioc:Item foaf:Document">
  
<div class="article-main-wrap article-standard">

  <!-- .col1 -->
  <div class="col1">
          <div class="article-title-wrap">
        <h1 class="article-title">Michael Kors Offically Plans to Purchase Jimmy Choo for an Astounding Figure</h1>
      </div>
    
          <div class="video-top-wrap">
        <div class="video-top">
            <div class="video-unit article-video-player">
    <video data-video-id="1577898312"
      data-account=429048909      data-player="default"
      data-embed="default"
            data-autoplay="true"      data-stickyplay="true"data-view-offset="-150,0,0,0"      class="video-js"
      controls>
    </video>
    <script src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js"></script>
  </div>
          <div class="video-top-close">X</div>
        </div>
      </div>
    
    
    <div class="article-wrap">
      
      <div class="article-body">
        <div class="tools-sticky-wrapper">
          <div class="tools-sticky-wrapper-inner">
            <div class="ins-shop-this-post article-shop">Shop This Post</div>
            <div class="share-tools-sticky-wrapper" >
<div class="share-this full vertical share-tools-sticky-wrapper-inner">
      <div class="share-this-links">
                    <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.instyle.com%2Fnews%2Fmichael-kors-purchases-jimmy-choo" class="share-popup share-facebook" data-share-channel="videos" data-share-headline="michael kors offically plans to purchasejimmy choo for an astoundingfigure" target="_blank">
          <i class="icon icon-facebook-circle"></i>
        </a>
            <a href="https://twitter.com/share?text=Michael+Kors+Offically+Plans+to+Purchase%C2%A0Jimmy+Choo+for+an+Astounding%C2%A0Figure+%40InStyle+&amp;url=http%3A%2F%2Fwww.instyle.com%2Fnews%2Fmichael-kors-purchases-jimmy-choo&amp;related=InStyle" class="share-popup share-twitter" data-share-channel="videos" data-share-headline="michael kors offically plans to purchasejimmy choo for an astoundingfigure" target="_blank">
        <i class="icon icon-twitter-circle"></i>
      </a>
      <a data-pin-custom="true" data-pin-do="buttonPin" data-pin-log="pinit_button" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.instyle.com%2Fnews%2Fmichael-kors-purchases-jimmy-choo&amp;media=http%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fimages%2F2017%2F07%2F072517-micheal-kors.jpg&amp;description=American%20brand%20Michael%20Kors%20will%20buy%20globally-renowned%20accessories%20label%20Jimmy%20Choo%20for%20%241.2%20billion." class="share-popup no-popup share-pinterest" data-share-channel="videos" data-share-headline="michael kors offically plans to purchasejimmy choo for an astoundingfigure" target="_blank">
                <i class="icon icon-gallery_pinterest"></i>
      </a>
            <a href="mailto:?subject=Michael%20Kors%20Offically%20Plans%20to%20Purchase%C2%A0Jimmy%20Choo%20for%20an%20Astounding%C2%A0Figure&amp;body=http%3A%2F%2Fwww.instyle.com%2Fnews%2Fmichael-kors-purchases-jimmy-choo" class="share-popup share-email" target="_blank">
        <i class="icon icon-mail-circle"></i>
      </a>
          </div>
    <a href="http://www.instyle.com/news/michael-kors-purchases-jimmy-choo" class="share-this-btn">
      <i class="icon icon-sharebutton-1"></i>
      <span data-share-url="http://www.instyle.com/news/michael-kors-purchases-jimmy-choo">share</span>
    </a>
  </div>
</div>
          </div>
        </div>
                            <header>
                                  </header>
        
                  <cite class="article-date-author">
                                          <div class="author">BY: <a href="http://www.instyle.com/author/faith-cummings">Faith Cummings</a></div>
                                            <div class="date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-07-25T07:45:00-04:00">July 25, 2017 @ 7:45 AM</span></div>
                                    </cite>
        
                          
        <div class="field-body">
          <p dir="ltr">Major news just came off the fashion presses on Tuesday. </p>
<p dir="ltr"><a href="http://www.instyle.com/celebrity/michael-kors" target="_self">Michael Kors</a> Holdings Ltd. just announced that it plans to purchase luxury shoe and accessories brand <a href="http://www.instyle.com/celebrity/jimmy-choo" target="_blank">Jimmy Choo</a> for a whopping $1.2 billion. Kors will shell out 230 pence a share in the deal, which was officially approved by both companies' boards, as reported in a statement to <em><a href="https://www.businessoffashion.com/articles/news-analysis/michael-kors-to-buy-jimmy-choo-for-1-2-billion" target="_blank">Business of Fashion</a></em>. That's a whole lot of strappy sandals and pony hair pumps!</p>
<div id="file-2546870--2" class="file file-instagram file-instagram-oembed">
<p class="element-invisible"><a href="http://www.instyle.com/file/httpswwwinstagramcompbvodwbultdtaken-bymichaelkorshlen">https://www.instagram.com/p/BVODwBul_td/?taken-by=michaelkors&amp;hl=en</a></p>
<div class="content">
<div class="field field-name-oembed-data field-type-extra-field field-label-hidden">
<div class="field-items">
<div class="field-item even">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BVODwBul_td/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Date night: @CarolynMurphy and Michael Kors arrive at tonight’s #TonyAwards2017. #FameFrames</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Michael Kors (@michaelkors) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-06-12T00:37:40+00:00">Jun 11, 2017 at 5:37pm PDT</time></p>
</div>
</blockquote>
<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script></div>
</div>
</div>
</div>
</div>
<p>Jimmy Choo has won over fans that range from fictional fashionistas, such as Carrie Bradshaw, who lost her suede and feather platforms while running to the Staten Island Ferry in <em>Sex and the City</em>, to IRL style icons, like <a href="http://www.instyle.com/celebrity/princess-diana" target="_self">Princess Diana</a> and <a href="http://www.instyle.com/celebrity/kate-middleton" target="_self">Kate Middleton</a>. The news of the deal furthers the trend of consolidation in the industry, as Coach Inc. agreed to buy its rival Kate Spade &amp; Co earlier this year.</p>
<div id="file-2546873--2" class="file file-instagram file-instagram-oembed">
<p class="element-invisible"><a href="http://www.instyle.com/file/httpswwwinstagramcompbrpjrppgp0etaken-byjimmychoohlen">https://www.instagram.com/p/BRpjrPPgP0E/?taken-by=jimmychoo&amp;hl=en</a></p>
<div class="content">
<div class="field field-name-oembed-data field-type-extra-field field-label-hidden">
<div class="field-items">
<div class="field-item even">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BRpjrPPgP0E/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Creative Director @sandrachoiofficial with @dakotajohnson and @justintimberlake at #THRStylists and #JimmyChoo dinner in LA</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Jimmy Choo (@jimmychoo) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-03-15T06:50:33+00:00">Mar 14, 2017 at 11:50pm PDT</time></p>
</div>
</blockquote>
<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script></div>
</div>
</div>
</div>
</div>
<p><strong><a href="http://www.instyle.com/fashion/jimmy-choo-dakota-fanning-spring-2017-shoot?iid=sr-link1" target="_blank">RELATED: Here's Dakota Fanning's Ethereal Spring Fashion Shoot for Jimmy Choo</a></strong></p>
<p>With NYFW only a couple of months away, we expect to her a few more rumblings in the fashion world before the end of 2017.</p>        </div>

        
        <footer>
                      <div class="article-tags">
              <span class="tag-label">Posted In:</span> <a href="http://www.instyle.com/fashion/accessories">Accessories</a>, <a href="http://www.instyle.com/fashion">Fashion</a>, <a href="http://www.instyle.com/tag/jimmy-choo">Jimmy Choo</a>, <a href="http://www.instyle.com/tag/michael-kors">Michael Kors</a>, <a href="http://www.instyle.com/tag/news">News</a>, <a href="http://www.instyle.com/videos">Videos</a>            </div>
                  </footer>
      </div>
    </div>
    <!-- /.article-wrap -->
    <div class="more-like-this"></div>
  </div>
  <!-- /.col1 -->

  <!-- .col2 -->
  <div class="col2">
    <div class="article-top-right-ad"></div>

    
          <div class="recent-articles">
        <h2 class="module-header">More Videos</h2>
        <article id="node-2984603" class="post short node node-article node-promoted node-teaser clearfix" about="http://www.instyle.com/news/kourtney-kardashian-sheer-top-bra-los-angeles" typeof="sioc:Item foaf:Document">
    <div class="article-thumb play-icon">
    <a href="http://www.instyle.com/news/kourtney-kardashian-sheer-top-bra-los-angeles"><img src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/07/072517-kourtney-kardashian.jpg?itok=Dly8I2Cl" alt="Kourtney Kardashian Plays Peekaboo in a Sheer Top and&amp;nbsp;Bra While Running Errands in L.A." /></a>
  </div>
  <div class="wrn-content">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-07-25T07:00:00-04:00">Jul 25, 2017 @ 7:00 AM</span>        <h2 class="title"><a href="http://www.instyle.com/news/kourtney-kardashian-sheer-top-bra-los-angeles">Kourtney Kardashian Plays Peekaboo in a Sheer Top and&nbsp;Bra While Running Errands in L.A.</a></h2>
    <span property="dc:title" content="Kourtney Kardashian Plays Peekaboo in a See-Through Top and Bra While Running Errands in L.A." class="rdf-meta element-hidden"></span>  </div>
</article>
<article id="node-2984381" class="post short node node-article node-promoted node-teaser clearfix" about="http://www.instyle.com/videos/john-mayer-gave-justin-bieber-major-props-canceling-his-tour" typeof="sioc:Item foaf:Document">
    <div class="article-thumb play-icon">
    <a href="http://www.instyle.com/videos/john-mayer-gave-justin-bieber-major-props-canceling-his-tour"><img src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/1491931703/041117-john-mayer-makeup-tips-lead.jpg?itok=5xUXGFHr" alt="John Mayer Explains The Likely Reason&amp;nbsp;Justin Bieber Canceled His Tour" /></a>
  </div>
  <div class="wrn-content">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-07-24T21:45:00-04:00">Jul 24, 2017 @ 9:45 PM</span>        <h2 class="title"><a href="http://www.instyle.com/videos/john-mayer-gave-justin-bieber-major-props-canceling-his-tour">John Mayer Explains The Likely Reason&nbsp;Justin Bieber Canceled His Tour</a></h2>
    <span property="dc:title" content="John Mayer Gave Justin Bieber Major Props For Canceling His Tour" class="rdf-meta element-hidden"></span>  </div>
</article>
<div class="native-ad-wrapper"><article id="node-2984375" class="post short node node-article node-promoted node-teaser clearfix" about="http://www.instyle.com/videos/jlo-and-rod-hit-gym-her-48th-birthday" typeof="sioc:Item foaf:Document">
    <div class="article-thumb play-icon">
    <a href="http://www.instyle.com/videos/jlo-and-rod-hit-gym-her-48th-birthday"><img src="http://cdn-img.instyle.com/sites/default/files/styles/150x180/public/images/2017/07/072417-jennifer-lopez-alex-rodriguez-gym-lead.jpg?itok=87ccxh-o" alt="Here&#039;s Proof That J.Lo Never Takes a Day Off From the Gym" /></a>
  </div>
  <div class="wrn-content">
    <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-07-24T20:00:00-04:00">Jul 24, 2017 @ 8:00 PM</span>        <h2 class="title"><a href="http://www.instyle.com/videos/jlo-and-rod-hit-gym-her-48th-birthday">Here's Proof That J.Lo Never Takes a Day Off From the Gym</a></h2>
    <span property="dc:title" content="J-Lo and A-Rod Hit the Gym on Her 48th Birthday " class="rdf-meta element-hidden"></span>  </div>
</article>
<div class="article-native-ad" id="article_native_ad_3_2984675"></div></div>        <a class="see-all" href="http://www.instyle.com/news">See All Latest News</a>
      </div>
    
          <h2 class="module-header module-header-outbrain">Sponsored Stories</h2>
      <div class="around-the-web"></div>
    
          <div class="zergnet-widget"></div>
        <div class="article-bottom-right-ad"></div>
    <hr>
  </div>
  <!-- /.col2 -->
</div>


      <div class="recirc-touts" id="recirc-touts">
              <h2>The Latest in Videos</h2>
            <section class="tout-grid aspect-320x384"><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2984315"><div class="article-thumb play-icon"><a href="http://www.instyle.com/news/mary-kate-ashley-olsen-bridesmaids-dresses"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/07/072417-olsen-bridesmaids-lead.jpg?itok=ljU9HsIB" alt="Mary-Kate and Ashley Olsen's Bridesmaids Dresses Look Like They Came Out of a Painting " class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Jul 24, 2017 @ 6:30 PM</p><h4 class="article-title"><a href="http://www.instyle.com/news/mary-kate-ashley-olsen-bridesmaids-dresses">Mary-Kate and Ashley Olsen's Bridesmaids Dresses Look Like They Came Out of a Painting 
</a></h4></div></article></div></div><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2984249"><div class="article-thumb play-icon"><a href="http://www.instyle.com/news/rachel-roy-tallulah-matching-outfits"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/1500901323/072417-rachel-roy1.jpg?itok=5GWts0hk" alt="Rachel Roy and Her Daughter Wore the Cutest Matching Looks" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Jul 24, 2017 @ 6:30 PM</p><h4 class="article-title"><a href="http://www.instyle.com/news/rachel-roy-tallulah-matching-outfits">Rachel Roy and Her Daughter Wore the Cutest Matching Looks
</a></h4></div></article><div class="native-ad-wrapper"><div class="native-ad recirc-ad" id="recirc_native_ad_1"></div></div></div></div><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2984363"><div class="article-thumb play-icon"><a href="http://www.instyle.com/syndication/chrissy-teigen-luna-mommy-shamers-check"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/04/041417-chrissy-teigen-luna.jpg?itok=z7FVvNtZ" alt="Chrissy Teigen Triple Checks Baby Luna's Car Seat to Avoid Mommy Shamers" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Jul 24, 2017 @ 6:00 PM</p><h4 class="article-title"><a href="http://www.instyle.com/syndication/chrissy-teigen-luna-mommy-shamers-check">Chrissy Teigen Triple Checks Baby Luna's Car Seat to Avoid Mommy Shamers</a></h4></div></article></div></div><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2984348"><div class="article-thumb play-icon"><a href="http://www.instyle.com/syndication/justin-bieber-cancels-purpose-world-tour"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/05/053117-justin-bieber_0.jpg?itok=LCcZDLdM" alt="Justin Bieber Cancels Purpose World Tour &quot;After Careful Consideration&quot;" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Jul 24, 2017 @ 5:45 PM</p><h4 class="article-title"><a href="http://www.instyle.com/syndication/justin-bieber-cancels-purpose-world-tour">Justin Bieber Cancels <em>Purpose</em> World Tour "After Careful Consideration"</a></h4></div></article></div></div><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2984030"><div class="article-thumb"><a href="http://www.instyle.com/news/queen-letizia-rewears-red-dress-michelle-obama"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/1500917618/072417-Queen-Letizia.jpg?itok=2VwfSPJi" alt="Queen Letizia Repurposes the Dress She Wore to Meet Michelle Obama Last Summer" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Jul 24, 2017 @ 5:45 PM</p><h4 class="article-title"><a href="http://www.instyle.com/news/queen-letizia-rewears-red-dress-michelle-obama">Queen Letizia Repurposes the Dress She Wore to Meet Michelle Obama Last Summer
</a></h4></div></article><div class="native-ad-wrapper"><div class="native-ad recirc-ad" id="recirc_native_ad_2"></div></div></div></div></section><section class="tout-grid aspect-320x384"><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2984306"><div class="article-thumb play-icon"><a href="http://www.instyle.com/news/kim-kardashian-social-media-advice"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/07/072417-kim-kardashian-twitter-advice-lead.jpg?itok=v3Gdu5Pb" alt="Kim Kardashian Is Voicing Her Editorial Advice for Social Media" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Jul 24, 2017 @ 5:30 PM</p><h4 class="article-title"><a href="http://www.instyle.com/news/kim-kardashian-social-media-advice">Kim Kardashian Is Voicing Her Editorial Advice for Social Media
</a></h4></div></article></div></div><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2984246"><div class="article-thumb play-icon"><a href="http://www.instyle.com/news/north-west-girlfriends-mani-pedi-birthday"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/07/072417-north-west-mani-date-lead.jpg?itok=g_ZSf1BC" alt="North West and Her Girlfriends Hit the Town for Mani-Pedis" class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Jul 24, 2017 @ 5:15 PM</p><h4 class="article-title"><a href="http://www.instyle.com/news/north-west-girlfriends-mani-pedi-birthday">North West and Her Girlfriends Hit the Town for Mani-Pedis
</a></h4></div></article></div></div><div class="rsg-container group"><div class="col medium-tout span-4-of-4"><article class="post tall" data-nid="2984228"><div class="article-thumb play-icon"><a href="http://www.instyle.com/news/olivia-wilde-jason-sudeikis-rescue-dog"><img src="http://cdn-img.instyle.com/sites/default/files/styles/320x384/public/images/2017/07/072417-wilde-sudeikis-dog-lead.jpg?itok=akT3XovJ" alt="Olivia Wilde and Jason Sudeikis Adopt Adorable 10 Pound Rescue Dog  " class="article-thumb-img"></a></div><div class="article-content"><p class="article-category">Videos</p><p class="article-date">Jul 24, 2017 @ 4:45 PM</p><h4 class="article-title"><a href="http://www.instyle.com/news/olivia-wilde-jason-sudeikis-rescue-dog">Olivia Wilde and Jason Sudeikis Adopt Adorable 10 Pound Rescue Dog  
</a></h4></div></article></div></div></section>    </div>
    <div class="loading-more"></div>
    <div class="recirc">
      <a href="#" class="recirc-loading">Load More</a>
    </div>
  </div>

  
  </div>
<div class="panel-pane pane-panels-mini pane-common-ads" >
  
      
  
  <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-common_ads">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first panels-flexible-region-last">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-830705115" data-id="830705115" data-type="cm" data-relocate-position="append" data-relocate-selector="#subscribe-menu" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-48765504" data-id="48765504" data-type="regular" data-relocate-position="prepend" data-relocate-selector=".article-top-right-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-98905269" data-id="98905269" data-type="cm" data-relocate-position="append" data-relocate-selector=".ad-magazine-subscription" data-relocate-remove="0"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-2142468375" data-id="2142468375" data-type="regular" data-relocate-position="after" data-relocate-selector="#block-ti-instyle-footer-blocks-social-icons" data-relocate-remove="0"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1196738390" data-id="1196738390" data-type="regular" data-relocate-position="append" data-relocate-selector=".gallery-sidebar-first-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-ad_5x5_1" data-id="ad_5x5_1" data-type="regular" data-relocate-position="after" data-relocate-selector=".field-body &gt; p:nth-of-type(2) " data-relocate-remove="1"></div>

  
  </div>
  </div>
</div>
</div>
</div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-ad-leaderboard" data-id="ad-leaderboard" data-type="regular" data-relocate-position="append" data-relocate-selector=".top-leaderboard-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-665092806" data-id="665092806" data-type="regular" data-relocate-position="append" data-relocate-selector=".native-ad-wrapper .article-native-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-gallery-sidebar-ad" data-id="gallery-sidebar-ad" data-type="regular" data-relocate-position="append" data-relocate-selector=".gallery-sidebar-ad .inner" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate ad-refresh" id="ad-1015351485" data-id="1015351485" data-type="regular" data-relocate-position="append" data-relocate-selector=".slideshow-col-ad" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
      <div  class="ad-placeholder relocate" id="ad-1099212918" data-id="1099212918" data-type="regular" data-relocate-position="append" data-relocate-selector="#recirc_native_ad_1" data-relocate-remove="1"></div>

  
  </div>
<div class="panel-pane pane-tgx-ad" >
  
      
  
  &nbsp;

  
  </div>

            
    </div>

    
    
  </div>

</div>

<div class="full-width-wrap" id="footer-wrap">
    <div class="region region-footer-top">
    <div id="block-ti-instyle-footer-blocks-footer-subscription-form-ad" class="block block-ti-instyle-footer-blocks first last odd">

      
  <section class="ad-magazine-subscription"></section>

</div>
  </div>
    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-1" class="block block-menu-block first odd" role="navigation">

        <h4 class="block__title block-title">InStyle.com</h4>
    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-instyle-com parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1879"><a href="http://www.instyle.com/" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1906"><a href="http://www.instyle.com/fashion" class="menu__link">Fashion</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1909"><a href="http://www.instyle.com/celebrity" class="menu__link">Celebrity</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1885"><a href="http://www.instyle.com/hair" class="menu__link">Hair</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2872"><a href="http://www.instyle.com/beauty" class="menu__link">Beauty</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1903"><a href="http://www.instyle.com/news" class="menu__link">What&#039;s Right Now</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1888"><a href="http://www.instyle.com/look-of-the-day" class="menu__link">Look of the Day</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1882"><a href="http://www.instyle.com/makeover" class="menu__link">Hollywood Makeover</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1876"><a href="http://tumblr.instyle.com" class="menu__link">Inside InStyle</a></li>
</ul></div>
  </div>
</div>
<div id="block-menu-block-2" class="block block-menu-block even" role="navigation">

        <h4 class="block__title block-title">Help &amp; Information</h4>
    
  <div class="content">
    <div class="menu-block-wrapper menu-block-2 menu-name-menu-help-information parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1933"><a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1020960.html" class="menu__link">Subscribe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1924"><a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1001395.html" class="menu__link">Give a Gift</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1912"><a href="https://secure.customersvc.com/servlet/Show?WESPAGE=am/home.jsp&amp;MSRSMAG=IN&amp;REF=IN_FOOTER_LINK" class="menu__link">Customer Service</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1915"><a href="http://www.instyle.com/contact-us" class="menu__link">Contact Us</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1927"><a href="http://www.instyle.com/help" class="menu__link">Help</a></li>
<li class="menu__item is-leaf leaf menu-mlid-49617"><a href="http://www.timeinc.com/careers/" class="menu__link">Careers</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1936"><a href="http://www.instyle.com/sitemap" class="menu__link">Sitemap</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1939"><a href="https://subscription.timeinc.com/storefront/privacy/instyle/generic_privacy_new.html?dnp-source=E" class="menu__link">Privacy Policy</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1930"><a href="https://subscription.timeinc.com/storefront/privacy/instyle/privacy_terms_service.html" class="menu__link">Terms of Service</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1918"><a href="https://subscription.timeinc.com/storefront/privacy/instyle/generic_privacy_new.html?dnp-source=B#california" class="menu__link">Your California Privacy Rights</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1942"><a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" class="menu__link">Ad Choices</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1921"><a href="http://www.instyle.com/promo/mediakit-v2/mission_dc.html" class="menu__link">Advertising</a></li>
</ul></div>
  </div>
</div>
<div id="block-ti-instyle-footer-blocks-cheetah-mail-form" class="block block-ti-instyle-footer-blocks odd">

        <h4 class="block__title block-title">Newsletters & Special Offers</h4>
    
  <div class="content">
    <!-- Newsletters Sign Up -->
<div id="newsletters">
  <!-- POST/GET supported -->
  <form id="newsform" action="https://pages.email.instyle.com/web-opt-in/" method="post">
    <!-- OPTIONAL: if set a HTTP 302 redirect will be fired after the submission, an be used for a “thank you” page  -->
    <input type="hidden" name="success_url" value="http://www.instyle.com/newsletters/thank-you" />
    <!-- REQUIRED: set per newsletter, see lookup table -->
    <ul class="cont left">
      <li class="first odd">
        <input type="checkbox" class="checkbox" id="f-instylefashion" name="newsletter_name" value ="INSTYLE_FASHION">
        <label for="f-instylefashion" class="choice">InStyle Fashion</label>
      </li>
      <li class="odd">
        <input type="checkbox" class="checkbox" id="f-instylebeauty" name="newsletter_name" value ="INSTYLE_BEAUTY">
        <label for="f-instylebeauty" class="choice">InStyle Beauty</label>
      </li>
      <li class="even">
        <input type="checkbox" class="checkbox" id="f-instylecelebrity" name="newsletter_name" value="INSTYLE_CELEBRITY">
        <label for="f-instylecelebrity" class="choice">InStyle Celebrity</label>
      </li>
      <li class="odd">
        <input type="checkbox" class="checkbox" id="f-instyleweekly" name="newsletter_name" value="INSTYLE_THIS_WEEK">
        <label for="f-instyleweekly" class="choice">InStyle This Week</label>
      </li>
      <li class="last even">
        <input type="checkbox" class="checkbox" id="f-instyleweddings" name="newsletter_name" value="INSTYLE_WEDDINGS">
        <label for="f-instyleweddings" class="choice">InStyle Weddings</label>
      </li>
      <li class="even">
        <input type="checkbox" class="checkbox" id="f-scoop" name="newsletter_name" value ="THE_SCOOP">
        <label for="f-scoop" class="choice">The Scoop</label>
      </li>
    </ul>
    <!-- hidden fields -->
    <!-- REQUIRED: Set per source location -->
    <input type="hidden" name="source" value ="IN_CMS_footer">

    <div id="newsformEmailInputWrapper">
      <div id="newsletter-recaptcha-footer" class="newsletter-recaptcha"></div>
      <input type="email" name="email_address" placeholder="EMAIL" id="email" class="text">
      <input type="text" name="zip" placeholder="ZIP CODE" id="f-zip" class="text">
      <input type="submit" class="btn" value="SIGN UP" title="SIGN UP">
    </div>
  </form>
</div>
<!-- End: Newsletters Sign Up -->
  </div>
</div>
<div id="block-menu-block-3" class="block block-menu-block last even" role="navigation">

        <h4 class="block__title block-title">InStyle Digital</h4>
    
  <div class="content">
    <div class="menu-block-wrapper menu-block-3 menu-name-menu-instyle-digital parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first last leaf menu-mlid-1897"><a href="http://www.instyle.com/feeds/all/ins.rss" class="menu__link">RSS Feeds</a></li>
</ul></div>
  </div>
</div>
  </footer>
</div>

<div class="full-width-wrap" id="region-bottom-wrap">
    <div class="region region-bottom">
    <div id="block-ti-instyle-footer-blocks-social-icons" class="block block-ti-instyle-footer-blocks first odd">

        <h4 class="block__title block-title">InStyle Social</h4>
    
  <div class="content">
    <div class="social-icons">
  <a href="https://www.facebook.com/InStyle/" target="_blank">
    <span class="icon icon-facebook">
      <span class="icon-text">Facebook</span>
    </span>
  </a>
  <a href="https://twitter.com/InStyle" target="_blank">
    <span class="icon icon-twitter">
      <span class="icon-text">Twitter</span>
    </span>
  </a>
  <a href="https://plus.google.com/+InStyle/" target="_blank">
    <span class="icon icon-googleplus">
      <span class="icon-text">GooglePlus</span>
    </span>
  </a>
  <a href="https://www.pinterest.com/instylemag/" target="_blank">
    <span class="icon icon-pinterest">
      <span class="icon-text">Pinterest</span>
    </span>
  </a>
  <a href="http://tumblr.instyle.com/" target="_blank">
    <span class="icon icon-tumblr">
      <span class="icon-text">Tumblr</span>
    </span>
  </a>
  <a href="https://www.youtube.com/user/instyledotcom" target="_blank">
    <span class="icon icon-youtube">
      <span class="icon-text">YouTube</span>
    </span>
  </a>
  <a href="https://instagram.com/instylemagazine" target="_blank">
    <span class="icon icon-instagram">
      <span class="icon-text">Instagram</span>
    </span>
  </a>
</div>
  </div>
</div>
<div id="block-ti-instyle-footer-blocks-footer-ecomm-text" class="block block-ti-instyle-footer-blocks even">

      
  <div class="content">
    All products featured were editorially selected. InStyle may receive a percentage of sales for items purchased from these links.  </div>
</div>
<div id="block-ti-instyle-footer-blocks-footer-branding-text" class="block block-ti-instyle-footer-blocks last odd">

        <h4 class="block__title block-title">InStyle Branding Text</h4>
    
  <div class="content">
    <div class="footer-text copyright">
  InStyle.com is part of the Time Inc. Style Collection and the Time Inc. Lifestyle Network. Copyright &copy; 2017 Time Inc.<br>InStyle is a registered trademark of Time Inc. All rights reserved.</div>
  </div>
</div>
  </div>
    <a href="#" id="back-to-top" class="btn-back-to-top">Back to Top</a>
</div>

    <div class="region region-page-bottom">
    <script type='text/javascript'>if (window.googletag && googletag.apiReady) {
        googletag.cmd.push(function() {
          googletag.pubads().addEventListener('impressionViewable', function(event) {
            window.adsViewableTime = window.adsViewableTime || Date.now()
          });
          googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            window.adsShownTime = window.adsShownTime || Date.now()
          })
        })
      }
      window.addEventListener('load', function() {
        if (newrelic && performance && performance.timing) {
          if (window.chrome) {
            var loadTimes = window.chrome.loadTimes();
            if (loadTimes && loadTimes.firstPaintTime && loadTimes.startLoadTime) {
              newrelic.setCustomAttribute('FirstPaint', loadTimes.firstPaintTime - loadTimes.startLoadTime);
            }
          }
          newrelic.setCustomAttribute('AdsViewableTime', (window.adsViewableTime - performance.timing.navigationStart) / 1000.0);
          newrelic.setCustomAttribute('AdsShownTime', (window.adsShownTime - performance.timing.navigationStart) / 1000.0);
          newrelic.setCustomAttribute('PerceivedLoadTime', (performance.timing.domContentLoadedEventEnd - performance.timing.navigationStart) / 1000.0);
        }
      }, false)</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7fc7d5aa08","applicationID":"6278247","transactionName":"YFABN0tQCxJQUkEMXVkaIgBNWAoPHkFUAldoWAINWFYAE25fWgFXaEMKBk5uFQBWVA==","queueTime":0,"applicationTime":806,"atts":"TBcCQQNKGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script>  </div>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__NIYM8ex2FsHAxNtXKougJRPE2XrkliMdA2l5jGQhSD0__Gcu5htqAoy759ParrBIytfRxheXPsOzCfWvEm5wc4N0__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script src="https://tia.timeinc.net/instyle/tia.min.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__MCe5k26TZJx9XH5qm_CjcvWifRbU8KRiJlz_r_LJ6ik__Ge-VAXcIIOyFgksXn9-3uePZS_CqS601xflmh8Pt9ik__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script src="//cdn.api.onebot.timeinc.com/stats/com/instyle.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__yrRi-SGJDw8oxPGF1vgE-sRb57_Sx4Z6DeJ5hoQ3qMM__rHjBu08Qvp9BcGGu-rUQyz-hGNdLT3uhdaQ13BM7Ogc__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script async="async" src="//s.skimresources.com/js/58287X1516329.skimlinks.js?otmwtq"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__egFp2iGuaxnJUIyrqHsEf5igOTiDHz_PXvs8mBUldW8__YAB-M3ap7grRDo9J-q9GeXY6jhR2h8u71JVdVfezDtg__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__P-0UDIEyYQW4Nepnn0vYaQQzPAYN5m06CDJDJlmcrOg__ECZ7E4SUV1yIr8TQOD-iUvTf01o5_KYYozqvGPjPTQw__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" async="async"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__woFrIHoWnZCPvAcDzWfzbu541PU1j-QN4vKCcDe6bDg__8niJ1XEtoPOH2pQf_Ejaz5zAhpOyo8Ut8CdsUjMxAEM__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__S_7I4tJAL1_zWm0C9F9KLMq2CDrESmOXmXeDnthbfzA__E7Bg7l4n2-SaQchvcafvYEXm_lDpdlQjdXf6AdHwWvg__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__QDw-AxCqFAMuTZHbvc3tMSw5OkmSW8L9zuPbauSp-6w__OyxQUzOHLy6XMtkbOUR2iEvse9x0VKz9CKVweupFlSY__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" async="async"></script>
<script src="http://js.revsci.net/gateway/gw.js?csid=H07710"></script>
<script defer="defer" async="async" src="https://www.google.com/recaptcha/api.js?render=explicit"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__3vwOA0BwlnyBkt9H4CLg6FgNyKAh--OmfOxFOIu_5S4__spZdO7DvYbdbVykRnntRuzBlAMWYO5BWCk3TVmugG_w__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__qff2Vz9R2pVKGkLs_6p3gWdh2snxszmNjPckMYwR0G0__lOS7jvFpAkImCMu9lGjjUvud4JNIrlpHNiFNceCJglc__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" async="async"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__ilnbdHe3FrdPy2uXitJKgP2P2g7QGSWZDyebdhZG1YI__kkwycDyBTSNuF1sbQ_i_Do0JpZIwmTYUgVzavX7o_iU__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__e6tu7R-J133HPx_BKdhxnrf-0MMjzS2-hM0JZJ2yBg0__keI8fbEuNfRGAlDHNT6hQPQT-2AxaZ8KP9WXC2Uy5e0__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__P8k1jBStR_XWPZKn5TttFEXO8bBT_GNRGEWiYIYVtwc__dlFoYi-GJBeiS_Vv0WjW8yjM4N57SoUsnFg5nI3ScnI__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" async="async"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js___z7lAEFDFBScTGaGv_Jy4mEHXKynaXdIWqZwyb3pp_g__7dSbP3MZNavE-iIuGQ9fDEnCrY3BeA2K5RZuMf5FDr8__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__yetHBV2VT72SoMxEG6mgzygKO2Q5SxS_DgGct5R7Rp0__fyNGQX_vAbt1KlwSOYehwO3vMP1AgIDgALKcZgq0o-E__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<script>if (typeof TiiAdTrackRevSci == 'function') { TiiAdTrackRevSci(); }</script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__ZG-pDMNVwTEHT4bqgnFpUHiGVnj3RKoiEC-uFShQ5mY__hugR9sRd_M0xMrWOqPGKA2G1OcvFHJQWHsl9E1QSarE__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__4uJNxpvsgNPpDTmVdBuSWnv0-8iObA7RmhbT4Un191s__xxV4bGr7Z9Rtv_z46rl3KtAzbJSrJ7NzuA_UN7QxSLQ__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js"></script>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="http://cdn-js.instyle.com/sites/default/files/advagg_js/js__vtDdzeSs7CMXVVJVjxm9xNhbVnylBc31YOKGcE3fPfQ__cpwB6NMslce1VQ6sluSn-g17Ebh8ynwWg_yB2FFwZiI__ixHE8LyWEyN4S5wCFRnjlNUx-PKplKL7aEzqcu_H7M0.js" defer="defer"></script>
<div id="ad_slot_teads" class="ad_slot"></div><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1381046852207528']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1381046852207528&amp;ev=PixelInitialized" /></noscript><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1036056483;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1036056483/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript></body>
</html>
