<!doctype html>
<!--
    _                        _
   | |          ()          | |
   | | _  _     /\_|_       | |  _
 _ |/ / |/ |   /  \|  |   | |/  |/
 \_/\/  |  |_//(__/|_/ \_/|/|__/|__/
                         /|
                         \|
-->
<html lang="en">
  <head>
    <title>Lorde Had a Powerful Essay Sewn Onto Her Grammys Dress | InStyle.com</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
    <meta name="keywords" content="Time&#x27;s Up,Grammys,Fashion,News,Celebrity,Lorde">
      <meta name="category" content="">
      <meta name="news_keywords" content="lorde, lorde grammys, lorde grammy dress, lorde jenny holzer, jenny holzer quotes">
    <meta name="description" content="While her contemporaries gave a nod to the Time&#x27;s Up movement by wearing white roses to the 2018 Grammy Awards, Lorde went a step further with a Jenny Holzer essay sewn onto her dress.">
    <link rel="canonical" href="http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay">
    <link rel="amphtml" href="http://amp.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay">
      <meta property="og:title" content="Did You Notice the Powerful Message Sewn Onto Lorde&#x27;s Grammys Dress?">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="InStyle.com">
      <meta property="og:url" content="http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay">
      <meta property="og:description" content="The singer had an essay by Jenny Holzer affixed to the back of her crimson gown. ">
    <meta name="pinterest:url" content="http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay">
      <meta name="twitter:title" content="Did You Notice the Powerful Message Sewn Onto Lorde&#x27;s Grammys Dress?">
      <meta name="twitter:description" content="The singer had an essay by Jenny Holzer affixed to the back of her crimson gown.">
      <meta name="pinterest:description" content="While her contemporaries gave a nod to the Time&#x27;s Up movement by wearing white roses to the 2018 Grammy Awards, Lorde went a step further with a Jenny Holzer essay sewn onto her dress.">
    <meta name="twitter:site" content="@InStyle">
    <meta name="pinterest:media" content="http://cdn-img.instyle.com/sites/default/files/styles/622x350/public/images/2018/01/012618-lorde.jpg?itok&#x3D;TWQqgjb3">
    <meta name="twitter:image" content="http://cdn-img.instyle.com/sites/default/files/styles/622x350/public/images/2018/01/012618-lorde.jpg?itok&#x3D;TWQqgjb3">
    <meta property="og:image" content="http://cdn-img.instyle.com/sites/default/files/styles/622x350/public/images/2018/01/012618-lorde.jpg?itok&#x3D;TWQqgjb3">
    <meta property="fb:app_id" content="1846286175658788">
    <meta property="fb:pages" content="18938064984">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"Organization","name":"InStyle","url":"http://www.instyle.com","logo":{"@type":"ImageObject","url":"http://www.instyle.com/img/logo.png"},"sameAs":["https://www.facebook.com/InStyle","https://twitter.com/InStyle","https://plus.google.com/+InStyle","https://www.pinterest.com/instyle","http://tumblr.instyle.com","https://www.youtube.com/user/instyledotcom","https://instagram.com/instylemagazine"]},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.instyle.com/","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.instyle.com/news","name":"News","image":null}}]},{"@context":"http://schema.org","@type":"Article","headline":"Did You Notice the Powerful Message Sewn Onto Lorde's Grammys Dress?","image":{"@type":"ImageObject","url":"http://cdn-img.instyle.com/sites/default/files/styles/684xflex/public/images/2018/01/012618-lorde.jpg?itok=e0hRw0Zz","width":696,"height":1044},"video":[{"@type":"VideoObject","name":"Thanks to Katy Perry, Rihanna, and Lorde, Women Are Taking Back the Billboard Charts","description":"Three cheers for the ladies of pop music!","uploadDate":"1970-01-01T00:00:00.000Z","duration":"PT1M37S","thumbnailUrl":"http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/429048909/201706/940/429048909_5485133794001_5485084610001-vs.jpg?pubId=429048909"}],"author":[{"@type":"Person","name":"Meghan Overdeep"}],"publisher":{"@type":"Organization","name":"InStyle","logo":{"@type":"ImageObject","url":"http://www.instyle.com/img/logo.png","width":210,"height":60}},"datePublished":"2018-01-29T15:00:00.000Z","dateModified":"2018-01-29T15:45:56.000Z","description":"","mainEntityOfPage":"http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay"}]
      </script>
      <script async type="text/javascript">
        window.TIA = window.TIA || {};
        window.TIA.targetData = {"sentiment":["0.9999999495827075"],"concepts":[{"relevance":"4.0","name":"dire circumstance"},{"relevance":"4.0","name":"contemporaries gave"},{"relevance":"4.0","name":"thoughtprovoking miniessays"},{"relevance":"4.0","name":"entire essaywhile"},{"relevance":"4.0","name":"hung anonymously"},{"relevance":"4.0","name":"york city"},{"relevance":"4.0","name":"dressthe singer"},{"relevance":"4.0","name":"handwritten copy"},{"relevance":"4.0","name":"famously printed"},{"relevance":"4.0","name":"seed disturbances"},{"relevance":"4.0","name":"holzers series"},{"relevance":"4.0","name":"triumph contradiction"},{"relevance":"4.0","name":"grammys dress"},{"relevance":"4.25","name":"essay reads"},{"relevance":"2.0","name":"lorde"},{"relevance":"7.333333333333334","name":"wearing white roses"},{"relevance":"16.0","name":"artist jenny holzer stitched"},{"relevance":"8.0","name":"2018 grammy awards lorde"},{"relevance":"64.0","name":"music music music music music music blank_audiolorde sees"},{"relevance":"2.25","name":"essay"},{"relevance":"9.0","name":"powerful message sewn"},{"relevance":"9.0","name":"brightly colored posters"},{"relevance":"9.0","name":"sunday night showed"},{"relevance":"8.25","name":"crimson gownthe essay"},{"relevance":"8.25","name":"feminist essay sewn"},{"relevance":"4.833333333333334","name":"white roses"},{"relevance":"4.833333333333334","name":"wearing white"}],"entities":[{"relevance":"1.615","type":"PERSON","name":"Jenny Holzer"},{"relevance":"0.438","type":"PERSON","name":"Onto Lorde"},{"relevance":"0.347","type":"PERSON","name":"Gra"},{"relevance":"0.642","type":"ORGANIZATION","name":"Times Up"},{"relevance":"0.333","type":"ORGANIZATION","name":"BLANK_AUDIOLorde"},{"relevance":"0.196","type":"ORGANIZATION","name":"Apocalypse Will Blossom"},{"relevance":"0.866","type":"LOCATION","name":"New York City"},{"relevance":"0.358","type":"MISC","name":"Grammy Awards Lorde"}]}
      </script>
    <script id="tgx-script"
      data-tgxsitename="ins"
      data-tgxzone="videos/article"
      data-disablestyle="true"
        data-tgxtargeting="%7B%22ch%22%3A%22videos%22%2C%22sch%22%3A%22%22%2C%22ctype%22%3A%22article%22%2C%22mm%22%3A%221%22%2C%22tags%22%3A%22timesup%2Cgrammys%2Cfashion%2Cnews%2Ccelebrity%2Clorde%22%2C%22aid%22%3A3253327%2C%22cid%22%3A3253327%2C%22etype%22%3A%22video%22%7D"
      async src="//tia.timeinc.net/instyle/mm.min.js?cb=1"></script>
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script async type="text/javascript">
      WebFontConfig = {
        google: { families: ["Playfair+Display:400,700,900,400i,700i,900i", "Montserrat:300,400,500,600,700"] }
      };
      (function() {
        let wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        let s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script type="text/javascript">
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('cAULcB6CAxnO49GO0JKjLts8OfZqAK8d');
      }}();
    </script>
    <script type="text/javascript">
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script type="text/javascript">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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.timeincapp.com">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
  </head>
  <body  >
    <link rel="stylesheet" type="text/css" href="/dist/style.css" lazyload="1">
      <header>
        <nav class="main no-secondary-ribbon no-utility-ribbon contextual-social-enabled has-headline">
          <section class="container primary">
            <section class="subcontainer">
              <button class="menu" aria-label="Menu">
                <div class="menu-box">
                  <div class="menu-inner"></div>
                </div>
              </button>
    
              <div class="logo">
                    <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo">
                    <?xml version="1.0" encoding="utf-8"?>
                    <!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="140px" height="140px" viewBox="0 0 6632.1 1585.6" style="enable-background:new 0 0 6632.1 1585.6;" xml:space="preserve">
                    <title>whitelogo</title>
                    <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
                    	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
                    	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
                    	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
                    	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
                    	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
                    	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
                    	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
                    	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
                    	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
                    	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
                    	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
                    	L1269.1,1366.7z"/>
                    </svg>
                </a>
                    <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo">
                    <?xml version="1.0" encoding="utf-8"?>
                    <!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="140px" height="140px" viewBox="0 0 6632.1 1585.6" style="enable-background:new 0 0 6632.1 1585.6;" xml:space="preserve">
                    <title>whitelogo</title>
                    <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
                    	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
                    	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
                    	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
                    	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
                    	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
                    	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
                    	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
                    	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
                    	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
                    	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
                    	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
                    	L1269.1,1366.7z"/>
                    </svg>
                </a>
              </div>
    
              <div class="contextual-social-links mobile-only">
                <div class="component share  ">
                  <div class="social-container display-flex">
                        <span
                          class="icon icon-facebook-circle-solid social-icon padding-8-right"
                          
                        >
                            <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay" class="display-block component popup" target="_blank">
                          <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                        </span>
                                <span
                            class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.instyle.com%2Fnews%2Florde-grammys-dress-jenny-holzer-essay%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dinstyle&amp;media&#x3D;http%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F684xflex%2Fpublic%2Fimages%2F2018%2F01%2F012618-lorde.jpg%3Fitok%3De0hRw0Zz&amp;description&#x3D;Did%20You%20Notice%20the%20Powerful%20Message%20Sewn%20Onto%20Lorde&#x27;s%20Grammys%20Dress%3F%20%7C%20While%20her%20contemporaries%20gave%20a%20nod%20to%20the%20Time&#x27;s%20Up%20movement%20by%20wearing%20white%20roses%20to%20the%202018%20Grammy%20Awards%2C%20Lorde%20went%20a%20step%20further%20with%20a%20Jenny%20Holzer%20essay%20sewn%20onto%20her%20dress." class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                          </span>
                        <span
                          class="icon icon-twitter-circle-solid social-icon padding-8-right"
                          
                        >
                            <a href="https://twitter.com/intent/tweet?status&#x3D;Did%20You%20Notice%20the%20Powerful%20Message%20Sewn%20Onto%20Lorde&#x27;s%20Grammys%20Dress%3F%20http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay%20via%20@InStyle" class="display-block component popup" target="_blank">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                        </span>
                                <span
                            class="icon icon-email-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="mailto:?subject&#x3D;Did%20You%20Notice%20the%20Powerful%20Message%20Sewn%20Onto%20Lorde&#x27;s%20Grammys%20Dress%3F%20&amp;body&#x3D;http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay" class="display-block " >
                            <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                              </a>
                          </span>
                  </div>
                </div>          </div>
              <div class="title-display desktop-only">
                <span class="title-text padding-16-right">Did You Notice the Powerful Message Sewn Onto Lorde's Grammys Dress?</span>
                <span>
                  <div class="component share  ">
                    <div class="social-container display-flex">
                          <span
                            class="icon icon-facebook-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay" class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                          </span>
                                  <span
                              class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                              
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.instyle.com%2Fnews%2Florde-grammys-dress-jenny-holzer-essay%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dinstyle&amp;media&#x3D;http%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F684xflex%2Fpublic%2Fimages%2F2018%2F01%2F012618-lorde.jpg%3Fitok%3De0hRw0Zz&amp;description&#x3D;Did%20You%20Notice%20the%20Powerful%20Message%20Sewn%20Onto%20Lorde&#x27;s%20Grammys%20Dress%3F%20%7C%20While%20her%20contemporaries%20gave%20a%20nod%20to%20the%20Time&#x27;s%20Up%20movement%20by%20wearing%20white%20roses%20to%20the%202018%20Grammy%20Awards%2C%20Lorde%20went%20a%20step%20further%20with%20a%20Jenny%20Holzer%20essay%20sewn%20onto%20her%20dress." class="display-block component popup" target="_blank">
                              <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                            </span>
                          <span
                            class="icon icon-twitter-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="https://twitter.com/intent/tweet?status&#x3D;Did%20You%20Notice%20the%20Powerful%20Message%20Sewn%20Onto%20Lorde&#x27;s%20Grammys%20Dress%3F%20http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay%20via%20@InStyle" class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                          </span>
                                  <span
                              class="icon icon-email-circle-solid social-icon padding-8-right"
                              
                            >
                                <a href="mailto:?subject&#x3D;Did%20You%20Notice%20the%20Powerful%20Message%20Sewn%20Onto%20Lorde&#x27;s%20Grammys%20Dress%3F%20&amp;body&#x3D;http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay" class="display-block " >
                              <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                                </a>
                            </span>
                    </div>
                  </div>            </span>
              </div>
              <div class="primary-links mobile-only">
                <ul class="primary-text-links">
                      <li class="heading-list menu-list-item" data-action="primary-nav-pos-10">
                        <a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1042322.html">Subscribe</a>
                      </li>
                </ul>
              </div>
                <button class="icon search mobile-only js-activate"><span
      class="icon icon-search utility-icon color-ribbon-primary-text"
      
    >
      <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" /></svg>
    </span>
    </button>
                <div class="search-container mobile-only search-open">
                  <form action="/search" method="GET">
                      <input name="q" type="text" class="search-field" value="" placeholder="Search InStyle.com">
                  </form>
                </div>
              <div class="primary-links desktop-only">
                <ul class="primary-text-links">
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-1">
                        <a href="http://www.instyle.com/fashion" >Fashion</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-fashion-pos-1"><a href="http://www.instyle.com/fashion/clothing" >Clothing</a></li>
                              <li class="heading-list" data-action="primary-menu-fashion-pos-2"><a href="http://www.instyle.com/fashion/accessories" >Accessories</a></li>
                              <li class="heading-list" data-action="primary-menu-fashion-pos-3"><a href="http://www.instyle.com/fashion/street-style" >Street Style</a></li>
                              <li class="heading-list" data-action="primary-menu-fashion-pos-4"><a href="http://www.instyle.com/tag/who-won-fashion-today" >Who Won Fashion Today?</a></li>
                              <li class="heading-list" data-action="primary-menu-fashion-pos-5"><a href="http://www.instyle.com/look-of-the-day" >Look Of The Day</a></li>
                              <li class="heading-list" data-action="primary-menu-fashion-pos-6"><a href="http://www.instyle.com/awards-events/fashion-week" >Fashion Week</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-2">
                        <a href="http://www.instyle.com/celebrity" >Celebrity</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-celebrity-pos-1"><a href="http://www.instyle.com/awards-events/red-carpet" >Awards &amp; Events</a></li>
                              <li class="heading-list" data-action="primary-menu-celebrity-pos-2"><a href="http://www.instyle.com/celebrity/transformations" >Celebrity Transformations</a></li>
                              <li class="heading-list" data-action="primary-menu-celebrity-pos-3"><a href="http://www.instyle.com/reviews-coverage/tv-shows" >TV Shows</a></li>
                              <li class="heading-list" data-action="primary-menu-celebrity-pos-4"><a href="http://www.instyle.com/reviews-coverage/movies" >Movies</a></li>
                              <li class="heading-list" data-action="primary-menu-celebrity-pos-5"><a href="http://www.instyle.com/reviews-coverage/music" >Music</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-3">
                        <a href="http://www.instyle.com/beauty" >Beauty</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-beauty-pos-1"><a href="http://www.instyle.com/beauty/makeup" >Makeup</a></li>
                              <li class="heading-list" data-action="primary-menu-beauty-pos-2"><a href="http://www.instyle.com/best-beauty-buys" >Best Beauty Buys</a></li>
                              <li class="heading-list" data-action="primary-menu-beauty-pos-3"><a href="http://www.instyle.com/beauty/health-fitness" >Health &amp; Fitness</a></li>
                              <li class="heading-list" data-action="primary-menu-beauty-pos-4"><a href="http://www.instyle.com/makeover" >Hollywood Makeover</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-4">
                        <a href="http://www.instyle.com/hair" >Hair</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-hair-pos-1"><a href="http://www.instyle.com/hair/celebrity-hairstyles" >Celeb Hairstyles</a></li>
                              <li class="heading-list" data-action="primary-menu-hair-pos-2"><a href="http://www.instyle.com/hair/hair-color" >Color Ideas</a></li>
                              <li class="heading-list" data-action="primary-menu-hair-pos-3"><a href="http://www.instyle.com/hair/long" >Long Hairstyles</a></li>
                              <li class="heading-list" data-action="primary-menu-hair-pos-4"><a href="http://www.instyle.com/hair/medium" >Medium Hairstyles</a></li>
                              <li class="heading-list" data-action="primary-menu-hair-pos-5"><a href="http://www.instyle.com/hair/short" >Short Hairstyles</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-5">
                        <a href="http://www.instyle.com/lifestyle" >Lifestyle</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-lifestyle-pos-1"><a href="http://www.instyle.com/lifestyle/travel" >Travel</a></li>
                              <li class="heading-list" data-action="primary-menu-lifestyle-pos-2"><a href="http://www.instyle.com/weddings" >Weddings</a></li>
                              <li class="heading-list" data-action="primary-menu-lifestyle-pos-3"><a href="http://www.instyle.com/reviews-coverage/books" >Books</a></li>
                              <li class="heading-list" data-action="primary-menu-lifestyle-pos-4"><a href="http://www.instyle.com/lifestyle/food-drink" >Food &amp; Drink</a></li>
                              <li class="heading-list" data-action="primary-menu-lifestyle-pos-5"><a href="http://www.instyle.com/lifestyle/home-decorating" >Home &amp; Decorating</a></li>
                              <li class="heading-list" data-action="primary-menu-lifestyle-pos-6"><a href="http://www.instyle.com/lifestyle/home-decorating/entertaining" >Entertaining</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-6">
                        <a href="http://www.instyle.com/shopping" >Shop</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-shop-pos-1"><a href="http://www.instyle.com/tag/shopping-celebrity" >Celebrity Looks</a></li>
                              <li class="heading-list" data-action="primary-menu-shop-pos-2"><a href="http://www.instyle.com/tag/clothing-shopping" >Clothing</a></li>
                              <li class="heading-list" data-action="primary-menu-shop-pos-3"><a href="http://www.instyle.com/tag/shopping-accessories" >Accessories</a></li>
                              <li class="heading-list" data-action="primary-menu-shop-pos-4"><a href="http://www.instyle.com/tag/shopping-editor-tested" >Editor&#x27;s Obsessions</a></li>
                              <li class="heading-list" data-action="primary-menu-shop-pos-5"><a href="http://www.instyle.com/tag/shopping-makeup-skin" >Beauty</a></li>
                              <li class="heading-list" data-action="primary-menu-shop-pos-6"><a href="http://www.instyle.com/tag/home-decorating-shopping" >Home &amp; Decor</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-7">
                        <a href="http://www.instyle.com/inthemag" >In The Mag</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-in the mag-pos-1"><a href="http://www.instyle.com/inthemag" >Current Issue</a></li>
                              <li class="heading-list" data-action="primary-menu-in the mag-pos-2"><a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1041237.html" >Subscribe</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-8">
                        <a href="http://www.instyle.com/how-tos" >How-To</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-how-to-pos-1"><a href="http://www.instyle.com/how-tos/look-your-best" >Look Your Best</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-9">
                        <a href="http://www.instyle.com/videos" >Video</a>
                        
                      </li>
                      <li class="heading-list menu-list-item component subscribe-flyout " data-action="primary-nav-pos-10">
                        <a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1042318.html">Subscribe</a>
                          <div class="subscribe-cover">
                            <img src="https://subscription-assets.timeinc.com/current/1232_top1_205_thumb.jpg" />
                          </div>
                        
                      </li>
                </ul>
                  <div class="buttons ">
                    <button class="icon search js-activate" data-action="primary-nav-pos-11"><span
                    class="icon icon-search utility-icon color-ribbon-primary-text"
                    
                  >
                    <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" /></svg>
                  </span>
                  </button>
                    <div class="search-container">
                      <form action="/search" method="GET">
                          <input name="q" type="text" class="search-field" value="" placeholder="Search ">
                      </form>
                      <button
                        class="icon close close-search"
                        data-action="primary-nav-close-search"><span
                    class="icon icon-close utility-icon color-ribbon-primary-text"
                    
                  >
                    <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span>
                  </button>
                    </div>
                  
                  
                  
                  </div>
              </div>
              
              <div
                id="cmad-4x1_ATF"
                class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad cm-ad"
                data-dimensions="4x1"
                data-tgxcmpos="globalnavsubhvr" data-tgxcmtyp="tout" data-tgxpriority="4" 
              >
              </div>
            </section>
          </section>
        </nav>
        <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
        <nav class="menu no-secondary-ribbon">
          <section class="container">
            <section class="menu main-menu">
            
            <ul>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="http://www.instyle.com/fashion">
                    Fashion
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/fashion/clothing">
                              Clothing
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/fashion/accessories">
                              Accessories
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/fashion/street-style">
                              Street Style
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/tag/who-won-fashion-today">
                              Who Won Fashion Today?
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/look-of-the-day">
                              Look Of The Day
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/awards-events/fashion-week">
                              Fashion Week
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="http://www.instyle.com/celebrity">
                    Celebrity
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/awards-events/red-carpet">
                              Awards &amp; Events
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/celebrity/transformations">
                              Celebrity Transformations
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/reviews-coverage/tv-shows">
                              TV Shows
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/reviews-coverage/movies">
                              Movies
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/reviews-coverage/music">
                              Music
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="http://www.instyle.com/beauty">
                    Beauty
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/beauty/makeup">
                              Makeup
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/best-beauty-buys">
                              Best Beauty Buys
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/beauty/health-fitness">
                              Health &amp; Fitness
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/makeover">
                              Hollywood Makeover
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="http://www.instyle.com/hair">
                    Hair
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/hair/celebrity-hairstyles">
                              Celeb Hairstyles
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/hair/hair-color">
                              Color Ideas
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/hair/long">
                              Long Hairstyles
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/hair/medium">
                              Medium Hairstyles
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/hair/short">
                              Short Hairstyles
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="http://www.instyle.com/lifestyle">
                    Lifestyle
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/lifestyle/travel">
                              Travel
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/weddings">
                              Weddings
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/reviews-coverage/books">
                              Books
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/lifestyle/food-drink">
                              Food &amp; Drink
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/lifestyle/home-decorating">
                              Home &amp; Decorating
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/lifestyle/home-decorating/entertaining">
                              Entertaining
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="http://www.instyle.com/shopping">
                    Shop
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/tag/shopping-celebrity">
                              Celebrity Looks
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/tag/clothing-shopping">
                              Clothing
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/tag/shopping-accessories">
                              Accessories
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/tag/shopping-editor-tested">
                              Editor&#x27;s Obsessions
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/tag/shopping-makeup-skin">
                              Beauty
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/tag/home-decorating-shopping">
                              Home &amp; Decor
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="http://www.instyle.com/inthemag">
                    In The Mag
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/inthemag">
                              Current Issue
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1041237.html">
                              Subscribe
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="http://www.instyle.com/how-tos">
                    How-To
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.instyle.com/how-tos/look-your-best">
                              Look Your Best
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="http://www.instyle.com/videos">
                    Video
                  </a>
                </li>
            </ul>
            </section>
            <section class="menu second-menu">
            
            <ul>
                <li class="menu-item heading-menu">
                  <a   href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1036925.html">
                    Subscribe
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1027764.html">
                    Give a Gift
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/newsletters">
                    Get our Newsletter
                  </a>
                </li>
            </ul>
            </section>
    
    
            <section class="menu">
              <label class="heading-tiny">Stay Connected</label>
              <div class="menu-item-styled social-items no-pad-top">
                  <link href="https://www.facebook.com/InStyle">
                  <span
                    class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://www.facebook.com/InStyle" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://twitter.com/InStyle">
                  <span
                    class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://twitter.com/InStyle" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://plus.google.com/+InStyle">
                  <span
                    class="icon icon-google-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://plus.google.com/+InStyle" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.957 18c0 8.26-6.696 14.957-14.957 14.957C9.74 32.957 3.043 26.26 3.043 18 3.043 9.74 9.74 3.043 18 3.043c8.26 0 14.957 6.696 14.957 14.957" stroke-width="2" stroke="#B7B4B4"/><path d="M14.757 17.125c0 .033-.004.06-.004.085v2.062H17.6c0 .213-.25 1.066-1.044 1.608-.466.317-.99.463-1.544.5-.39.024-.776-.015-1.152-.135-1.186-.384-2.07-1.463-2.19-2.778-.03-.324-.008-.65.064-.97.354-1.554 1.817-2.707 3.494-2.46.742.112 1.17.423 1.56.76.514-.52 1.022-1.03 1.545-1.558-.126-.097-.42-.396-.94-.7-.78-.453-1.62-.68-2.52-.69-.168 0-.338.01-.507.017-.297.01-.588.062-.875.136-1.15.295-2.1.902-2.85 1.83-.714.89-1.1 1.91-1.17 3.05-.03.485.006.967.11 1.44.3 1.324.99 2.392 2.078 3.194.843.623 1.794.955 2.836 1.013.585.033 1.168-.022 1.74-.173 1.064-.28 1.948-.84 2.612-1.73.962-1.287 1.194-2.938.91-4.505H14.76zm11.55-.27h-1.8V14.99H23.06v1.865h-1.853v1.46h1.853v1.863h1.45v-1.865h1.853v-1.456z" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.pinterest.com/instyle">
                  <span
                    class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://www.pinterest.com/instyle" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="http://tumblr.instyle.com">
                  <span
                    class="icon icon-tumblr-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="http://tumblr.instyle.com" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M33 18c0 8.285-6.715 15-15 15S3 26.286 3 18 9.714 3 18 3s15 6.715 15 15" stroke-width="2" stroke="#B7B4B4"/><path d="M21.92 22.14c0-.004 0-.008-.003-.01 0 0-1.935 1.228-3.172.268-.472-.366-.438-.84-.44-2.885 0-.356 0-2.26.005-2.454.05-.016-.177-.01 3.045-.01v-2.114c-.725-.003-2.952.016-3.05 0 0-3.62.004-3.28-.005-3.366h-1.875l-.014.003c-.28 1.75-.763 2.983-2.695 3.567v1.91h1.447c.007.324 0-.534.004 4.68 0 1.074.144 1.73.98 2.393 1.16.916 3.003.953 4.312.624.616-.154 1.328-.465 1.463-.548.003-.07.003.174 0-2.06" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.youtube.com/user/instyledotcom">
                  <span
                    class="icon icon-youtube-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://www.youtube.com/user/instyledotcom" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.935 18c0 8.25-6.687 14.935-14.935 14.935C9.752 32.935 3.065 26.25 3.065 18S9.752 3.065 18 3.065c8.248 0 14.935 6.686 14.935 14.935" stroke-width="2" stroke="#B7B4B4"/><path d="M16.108 20.08l4.595-2.382-4.595-2.398v4.78zm-4.053 2.653c-.558-.183-.934-.55-1.135-1.104-.493-1.36-.638-7.01.31-8.13.323-.38.74-.607 1.235-.66 2.552-.274 10.436-.235 11.346.092.54.19.91.54 1.12 1.073.54 1.4.56 6.484-.07 7.83-.17.366-.45.623-.8.81-.95.5-10.75.49-12 .08z" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://instagram.com/instylemagazine">
                  <span
                    class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://instagram.com/instylemagazine" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
              </div>
            </section>
          </section>
        </nav>
        <div class="sidebar-overlay-menu desktop-only hidden"></div>
        <div class="menu-overlay"></div>
          <div class="under-nav" data-tracking-zone="under-nav">
          
                <div class="component feed clearfix header-recirc"
                  data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A3253327%2C%22vocabulary%22%3A%22category%22%2C%22term%22%3A%22Videos%22%2C%22term_id%22%3A%2229181%22%7D"data-partial="list-item"data-variation="header-recirc"data-flair-size="24"data-type="feed"data-native_ad="%7B%22dimensions%22%3A%22480x100%22%2C%22placement%22%3A%22nav%22%2C%22priority%22%3A6%7D"data-nativekey="K7VJkFg6WfC9EY9PjCctzsrf">
                  
                
                </div>
            </div>
          <div class="component adhesion-ad mobile-ad">
            <div class="adhesion-ad-container">
              
              <div
                id="ad-320x50_300x50_ATF"
                class="ad ad-container ad-wrapper type-320-flex mobile-ad "
                data-dimensions="102x1;300x50;320x50"
                data-tgxexclusive="true" 
              >
              </div>
            </div>
          </div>
          <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
            <div
              class="ad-sticky-container tablet-ad "
            >
            
            <div
              id="ad-101x1_728x90_ATF"
              class="ad ad-container ad-wrapper type-banner type-728x90 margin-16-tb tablet-ad "
              data-dimensions="101x1;728x90"
              data-tgxposition="1" data-companion="companion" data-tgxsticky="header" data-tgxcompanion="true" 
            >
            </div>
            </div>
              <div
                class="ad-sticky-container desktop-ad "
              >
              
              <div
                id="ad-101x1_970x90_970x66_970x250_728x90_ATF"
                class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad "
                data-dimensions="101x1;970x90;970x66;970x250;728x90"
                data-tgxposition="1" data-companion="companion" data-tgxsticky="header" data-tgxcompanion="true" 
              >
              </div>
              </div>
          </div>
    
    </header>
    <div class="container-full-width with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix">
      <meta content="http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay">
      <div class="article-header text-align-center padding-24-bottom">
        <!-- Headline -->
        <div class="intro article-info">
          
          <div class="intro-top margin-8-bottom clearfix">
            <!-- Breadcrumbs -->
              <div class="partial breadcrumbs clearfix ">
                <nav role="navigation">
                  <ol>
                    <li>
                      <a href="/">
                          <span>Home</span>
                      </a>
                    </li>
                    <li>
                      <a href="/news">
                          <span>News</span>
                      </a>
                    </li>
                  </ol>
                </nav>
              </div>
          </div>
          <h1 class="headline heading-content margin-8-top margin-16-bottom">Did You Notice the Powerful Message Sewn Onto Lorde's Grammys Dress?</h1>
        </div>
        <!-- Share -->
        <div class="share center-pseudo">
          <div class="cf clear-fix clearfix">
            <div class="component share  ">
              <div class="social-container display-flex">
                    <span
                      class="icon icon-facebook-circle-solid social-icon padding-8-right"
                      
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay" class="display-block component popup" target="_blank">
                      <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                    </span>
                            <span
                        class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                        
                      >
                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.instyle.com%2Fnews%2Florde-grammys-dress-jenny-holzer-essay%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dinstyle&amp;media&#x3D;http%3A%2F%2Fcdn-img.instyle.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2F684xflex%2Fpublic%2Fimages%2F2018%2F01%2F012618-lorde.jpg%3Fitok%3De0hRw0Zz&amp;description&#x3D;Did%20You%20Notice%20the%20Powerful%20Message%20Sewn%20Onto%20Lorde&#x27;s%20Grammys%20Dress%3F%20%7C%20While%20her%20contemporaries%20gave%20a%20nod%20to%20the%20Time&#x27;s%20Up%20movement%20by%20wearing%20white%20roses%20to%20the%202018%20Grammy%20Awards%2C%20Lorde%20went%20a%20step%20further%20with%20a%20Jenny%20Holzer%20essay%20sewn%20onto%20her%20dress." class="display-block component popup" target="_blank">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                      </span>
                    <span
                      class="icon icon-twitter-circle-solid social-icon padding-8-right"
                      
                    >
                        <a href="https://twitter.com/intent/tweet?status&#x3D;Did%20You%20Notice%20the%20Powerful%20Message%20Sewn%20Onto%20Lorde&#x27;s%20Grammys%20Dress%3F%20http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay%20via%20@InStyle" class="display-block component popup" target="_blank">
                      <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                    </span>
                            <span
                        class="icon icon-email-circle-solid social-icon padding-8-right"
                        
                      >
                          <a href="mailto:?subject&#x3D;Did%20You%20Notice%20the%20Powerful%20Message%20Sewn%20Onto%20Lorde&#x27;s%20Grammys%20Dress%3F%20&amp;body&#x3D;http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay" class="display-block " >
                        <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                          </a>
                      </span>
              </div>
            </div>  </div>
        </div>
      </div>

      <div class="article-content">
          <!-- Lead Media -->
            <div class="component video full-width-media  covered lead-media auto-play sticky-video"
            >
              <div class="video-inner-container">
                <div class="video-player-content">
                  <div class="video-ratio">
                    <div class="video-wrapper">
                      <video
                        id="bc-5485084610001"
                        class="video-js"
                        data-account="429048909"
                        data-player="default"
                        data-embed="default"
                        data-video-id="5485084610001"
                        data-preventstart="true"
                        data-stickyplay="desktop"
                        data-viewplay="false"
                      data-brand="instyle"
                        data-autoplay="true"
                        data-title=""
                        controls 
                      ></video>
                    </div>
                  </div>
                </div>
                <div class="video-cover video-play-radius ">
                        <img src="http://cdn-img.instyle.com/sites/default/files/styles/684xflex/public/images/2018/01/012618-lorde.jpg?itok&#x3D;e0hRw0Zz" class="media-item image fullsize cover-image" alt="">
                    <button class="video-play-button"><svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 60 60">
              <g fill="none" fill-rule="evenodd">
                <circle cx="30" cy="30" r="30" fill="#FFF"/>
                <path fill="#B7B4B4" d="M30,60 C46.5685425,60 60,46.5685425 60,30 C60,13.4314575 46.5685425,0 30,0 C13.4314575,0 0,13.4314575 0,30 C0,46.5685425 13.4314575,60 30,60 Z M22.7717647,19.6129412 L40.7964706,30.0194118 L22.7717647,40.4223529 L22.7717647,19.6129412 Z"/>
              </g>
            </svg>
            </button>
                </div>
                <div class="vjs-loading-spinner"></div>
              </div>
            </div>


          <!-- Author and Date -->
          <div class="author scale-12 padded margin-24-tb clearfix">
            <div class="author-text">
           
                         <a class="bold author-name" href="/author/meghan-overdeep">Meghan Overdeep</a>
          
                    <div class="timestamp published-date padding-12-left">
                      Jan 29, 2018 @ 10:00 am
                    </div>
            </div>
          </div>


        <!-- Article Content -->
        <div id="article-body" class="article content body clearfix">
          <div class="padded">
                <div
                  class="component lazy-image promo-thumbnail 
                    
                    
                    "
                  data-src="http://cdn-img.instyle.com/sites/default/files/images/2018/01/010418-times-up-dropcap.jpg"
                  data-alt="&lt;p&gt;Time&#x27;s Up&lt;/p&gt;
                "
                  
                  
                  >
                  <a href="http://www.instyle.com/tag/times-up">
                  <noscript>
                    <div class="inner-container">
                      <img src="http://cdn-img.instyle.com/sites/default/files/images/2018/01/010418-times-up-dropcap.jpg" alt="&lt;p&gt;Time&#x27;s Up&lt;/p&gt;
                ">
                    </div>
                  </noscript>
                  <div class="inner-container js-inner-container">
                  </div>
                  </a>
                </div>
                
                <p>Lorde sees your white roses and will raise you an entire essay.</p>
                <p>While her contemporaries gave a nod to the Time's Up movement by wearing white to the 2018 Grammy Awards, Lorde went a step (or two) further with a feminist essay sewn onto her dress.</p>
                <p>The singer, who was up for album of the year on Sunday night, showed off a hand-written copy of an essay by artist Jenny Holzer stitched to the back of her crimson gown.</p>
                <p>"My version of a white rose — THE APOCALYPSE WILL BLOSSOM — an excerpt from the greatest of all time, jenny holzer," the "Royals" singer explained alongside the photo on <a href="https://www.instagram.com/p/BehB27UHojJ/" target="_blank">Instagram</a>.</p>
                
                <div
                  id="ad-300x250_LL_m_1"
                  class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad "
                  data-dimensions="300x250"
                  data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="50"
                >
                </div>
                
                <div
                  id="ad-728x90_LL_td_1"
                  class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad "
                  data-dimensions="728x90"
                  data-tgxtargeting="%7B%7D" data-tgxlazy="50"
                >
                </div>
                <div
                  class="component oembed full-width-media padded"
                  data-aspect=""
                >
                  <div class="media-item media-instagram  ">
                    <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BehB27UHojJ/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BehB27UHojJ/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">My version of a white rose — THE APOCALYPSE WILL BLOSSOM — an excerpt from the greatest of all time, jenny holzer 🕊🌹</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/lordemusic/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Lorde</a> (@lordemusic) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-29T02:09:15+00:00">Jan 28, 2018 at 6:09pm PST</time></p></div></blockquote>
                <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
                  </div>
                </div>
                
                <p>The essay "The Apocalypse Will Blossom" is included in Holzer’s series of thought-provoking mini-essays, which she famously printed on brightly colored posters and hung anonymously throughout New York City in 1977.</p>
                
                <div
                  id="ad-5x5_LL_mtd_2"
                  class="ad ad-container ad-wrapper type-5x5 instream-ad full-width-media "
                  data-dimensions="5x5"
                  data-tgxtrack="true" data-tgxtargeting="%7B%22tds%22%3A1%7D" data-tgxlazy="200"
                >
                </div>
                <p>“Rejoice! Our times are intolerable,” the essay reads. “Take coverage for the worst is a harbinger of the best. Only dire circumstance can precipitate the overthrow of oppressors. The old and corrupt must be laid to waste before the just can triumph. Contradiction will be heightened. The reckoning will be hastened by the staging of seed disturbances. The apocalypse will blossom.”</p>
                <p>Now that's how you make a statement.</p>
<div class="component dropdown video-transcript text-align-center dropdown-close">
  <div class="heading">
    <h3>
      <span data-default-text="Show Transcript" data-toggle-text="Hide Transcript">Show Transcript</span>
      <button class="icon accordion accordion-arrow arrow-up"><span
  class="icon icon-up utility-icon"
  
>
  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><path fill="#0a1529" d="M12 6l-1.41 1.41L6 2.83 1.41 7.41 0 6l6-6z"/></svg>
</span>
</button>
      <button class="icon accordion accordion-arrow arrow-down"><span
  class="icon icon-down utility-icon"
  
>
  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
</span>
</button>
    </h3>
  </div>
  <noscript>                [MUSIC]. [MUSIC] [MUSIC] [MUSIC] [MUSIC] [MUSIC] [BLANK_AUDIO]
</noscript>
  <div class="content">
                    [MUSIC]. [MUSIC] [MUSIC] [MUSIC] [MUSIC] [MUSIC] [BLANK_AUDIO]
  </div>
</div>
          </div>
        </div>


        <!-- Bottom Recirc -->
        <div class="bottom-recirc padded-mobile "
          data-tracking-zone="bottom-recirc"
        >
            <div class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-bottom>
              <div class="OUTBRAIN "
                  data-src="http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay"
                  data-widget-id="AR_24"
                  data-ob-template="instyle"
                  
                  
              >
              </div>
            </div>
        
            
            <div
              id="ad-728x90_FT_td_1"
              class="ad ad-container ad-wrapper  desktop-ad tablet-ad "
              data-dimensions="728x90"
              data-tgxtargeting="%7B%22ft%22%3A%221%22%7D" data-tgxlazy="200"
            >
            </div>
            
            <div
              id="ad-300x250_FT_m_1"
              class="ad ad-container ad-wrapper  mobile-ad "
              data-dimensions="300x250"
              data-tgxtargeting="%7B%22ft%22%3A%221%22%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
            >
            </div>
        
              <div class="component feed clearfix bottom-recirc"
                data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A6%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A2%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%7D"data-partial="tile"data-variation="bottom-recirc"data-flair-size="30"data-type="feed"data-title="You May Like"data-hide-summary="1"data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D"data-nativekey="gbiQkGS6zfV5Kdtbzt6xHyMX"data-fill-method="append">
                <h3 class="subtitle">You May Like</h3>
              
              </div>
              <interaction data-token="5774fdfe5887120853072ac9" data-context="true" data-tags="" data-fallback="true"></interaction>
        
        </div>


      </div>

      <!-- Sidebar -->
      <div class="article-small-sidebar sidebar-right is-narrow"
        data-tracking-zone="right-rail"
      >
        <div class="sidebar-item">
      
          
          <div
            id="ad-300x600_300x250_160x600_LL_1"
            class="ad ad-container ad-wrapper  desktop-only "
            data-dimensions="300x600;300x250;160x600"
            data-companion="companion" data-tgxcompanion="true" data-tgxlazy="200"
          >
          </div>
      
            <div class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
              <div class="LAZYBRAIN "
                  data-src="http://www.instyle.com/news/lorde-grammys-dress-jenny-holzer-essay"
                  data-widget-id="SB_24"
                  data-ob-template="instyle"
                  
                  
              >
              </div>
            </div>
      
            
            <div
              id="ad-300x250_RR_LL_2"
              class="ad ad-container ad-wrapper type-300-flex desktop-only "
              data-dimensions="300x250"
              data-tgxlazy="200"
            >
            </div>
      
      
                <div class="component feed clearfix"
                  data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A1%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A3253327%7D"data-partial="list-item"data-flair-size="30"data-type="feed"data-title="Read More"data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="HxUN8FPyxcBTwEfQ6c1X19e9">
                  <h3 class="subtitle">Read More</h3>
                
                </div>
                    <div class="component newsletter-callout " data-newsletter-type="newsletter-callout">
                <div class="partial tout">
                  <div class="tout-content-wrapper">
                    <h3>Let&#x27;s Make It Newsletter-Official</h3>
                    <div class="tout-content">Never have InStyle FOMO again! Get the best fashion, beauty, celebrity exclusives and shopping advice straight to your inbox.</div>
                  </div>
                      <div class="button-style">
                        <a href="/newsletters?source&#x3D;IN_CMS_Art_RR"  target="_blank" > I&#x27;m in! </a>
                      </div>
                </div>
              </div>
            <div
              class="ad-sticky-container desktop-only height-250px"
            >
            
            <div
              id="ad-300x250_RR_LL_3"
              class="ad ad-container ad-wrapper type-300-flex desktop-only "
              data-dimensions="300x250"
              data-tgxsticky="rail" data-tgxlazy="200"
            >
            </div>
            </div>
            <div
              class="ad-sticky-container desktop-only height-250px"
            >
            
            <div
              id="ad-300x250_RR_LL_4"
              class="ad ad-container ad-wrapper type-300-flex padding-8-top desktop-only "
              data-dimensions="300x250"
              data-tgxsticky="rail" data-tgxlazy="200"
            >
            </div>
            </div>
        </div>
      </div>
      <aside class="content article tags">
        
          <div class="component tags ">
            <div class="subtitle margin-16-bottom">Tags</div>
            <ul class="tag-list">
              <li class="tag  margin-8-right margin-8-bottom">
                  <a href="/celebrity" class="tag-link">Celebrity</a>
              </li>
              <li class="tag  margin-8-right margin-8-bottom">
                  <a href="/fashion" class="tag-link">Fashion</a>
              </li>
              <li class="tag  margin-8-right margin-8-bottom">
                  <a href="/awards-events/red-carpet/grammys" class="tag-link">Grammys</a>
              </li>
              <li class="tag  margin-8-right margin-8-bottom">
                  <a href="/celebrity/lorde" class="tag-link">Lorde</a>
              </li>
              <li class="tag  margin-8-right margin-8-bottom">
                  <a href="/tag/news" class="tag-link">News</a>
              </li>
              <li class="tag  margin-8-right margin-8-bottom">
                  <a href="/tag/times-up" class="tag-link">Time&#x27;s Up</a>
              </li>
              <li class="tag  margin-8-right margin-8-bottom">
                  <a href="/videos" class="tag-link">Videos</a>
              </li>
            </ul>
          </div>
        
      </aside>
      
    </main>
  </div>
</div>

    
    <div
      id="footer-gum-gum"
      class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad "
      data-dimensions="1x6"
      data-tgxpriority="6" 
    >
    </div>
    <div class="above-footer">
        <div class="component subscribe-callout media">
          <div class="media-img">
            <div
              class="component lazy-image evergreen-cover 
                
                 skip-imagesvc 
                "
              data-src="http://subscription-assets.timeinc.com/current/1232_top2_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="http://subscription-assets.timeinc.com/current/1232_top2_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
            <div
              class="component lazy-image latest-cover 
                
                 skip-imagesvc 
                "
              data-src="http://subscription-assets.timeinc.com/current/1232_top1_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="http://subscription-assets.timeinc.com/current/1232_top1_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
          </div>
          <div class="media-body">
            <div class="partial tout">
              <div class="tout-content-wrapper">
                <h3>Subscribe to InStyle</h3>
                <div class="tout-content">Subscribe today for less than $1 an issue!</div>
              </div>
                  <div class="button-style">
                    <a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1042625.html"  target="_blank" > GET IT NOW </a>
                  </div>
            </div>
          </div>
        </div>
      <div class="component newsletter-callout " >
          <div
            class="component lazy-image  
              
              
              "
            data-src="/img/covers/newsletter-signup-bg.jpg"
            data-alt=""
            
            
            >
            
            <noscript>
              <div class="inner-container">
                <img src="/img/covers/newsletter-signup-bg.jpg" alt="">
              </div>
            </noscript>
            <div class="inner-container js-inner-container">
            </div>
            
          </div>
        <div class="partial tout">
          <div class="tout-content-wrapper">
            <h3>Let&#x27;s Make It Newsletter-Official</h3>
            <div class="tout-content">Never have InStyle FOMO again! Get the best fashion, beauty, celebrity exclusives and shopping advice straight to your inbox.</div>
          </div>
              <div class="button-style">
                <a href="/newsletters?source&#x3D;IN_CMS_Art_Footer"  target="_blank" > I&#x27;m in! </a>
              </div>
        </div>
      </div></div>
    <footer class="main padding-24-top">
      <div class="logo-container margin-0-auto">
        <a class="display-inline-block" href="/"><?xml version="1.0" encoding="utf-8"?>
      <!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
      <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="140px" height="140px" viewBox="0 0 6632.1 1585.6" style="enable-background:new 0 0 6632.1 1585.6;" xml:space="preserve">
      <title>whitelogo</title>
      <path d="M6012.9,598.7c179.4,0,337.9,75.4,364.4,209.9h-727.2C5678.6,672.1,5831.5,598.7,6012.9,598.7 M2352.6,1403.4
      	c390.9,0,649.8-146.8,649.8-409.3c0-358.3-468.4-360.4-723.2-372.6c-85.6-4.1-423.5-4.1-423.5-136.6
      	c0-130.4,254.8-177.3,425.6-177.3c252.7,0,454.1,77.5,568.3,165.1l118.2-165.1c-144.7-99.9-360.8-185.5-690.6-185.5
      	c-360.4-2-655.9,114.1-655.9,378.7c0,311.4,435.8,317.6,657.9,329.8c112.1,8.2,496.9-8.2,496.9,169.2c0,150.8-201.8,214-423.5,214
      	c-384.8,0-598.8-138.6-653.9-183.4l-120.3,183.4C1796.6,1368.7,2029,1403.4,2352.6,1403.4 M3462.7,1401.3
      	c114.1,0,281.3-42.8,281.3-42.8l-53-189.6c0,0-91.7,36.7-185.5,36.7c-89.7,0-120.3-22.4-120.3-97.8l-2-492.8h303.7V429.5h-303.7
      	V197.2H3161v232.4h-159V615h159v497.3c0,209.9,97.8,289,301.7,291.1V1401.3L3462.7,1401.3z M4371.7,1585.6l644.9-1156.1H4772
      	l-382.8,704.8l-368.5-704.8h-265l507.5,927l-132.9,229.1H4371.7L4371.7,1585.6z M5085.9,1368.7h226.2V30h-226.2V1368.7z
      	 M5648.5,989.6h983.6c-2-405.2-277.2-584.6-619.2-586.6c-364.8-2-609,201.8-609,499.4s220.1,499,609,499
      	c289.4-2,450-65.2,582.5-171.2l-116.2-152.9c-71.3,61.1-193.6,126.4-466.3,126.4C5858,1205.7,5676.6,1142.5,5648.5,989.6
      	 M44.2,1366.7h227.1V30H44.2V1366.7L44.2,1366.7z M1269.1,1366.7H1530V798.4c-2-287.4-144.7-409.7-513.2-409.7
      	c-189.6,0-313.5,59.1-374.6,91.7v-67.3H395.5v953.5h254.8V716.9c22.4-20.4,163.1-106,356.3-106c220.1,0,265,61.1,265,262.9
      	L1269.1,1366.7z"/>
      </svg>
      </a>
      </div>  <div class="social-container margin-0-auto padding-24-tb display-flex rule-bottom">
          <span
            class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.facebook.com/InStyle" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://twitter.com/InStyle" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-google-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://plus.google.com/+InStyle" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.957 18c0 8.26-6.696 14.957-14.957 14.957C9.74 32.957 3.043 26.26 3.043 18 3.043 9.74 9.74 3.043 18 3.043c8.26 0 14.957 6.696 14.957 14.957" stroke-width="2" stroke="#B7B4B4"/><path d="M14.757 17.125c0 .033-.004.06-.004.085v2.062H17.6c0 .213-.25 1.066-1.044 1.608-.466.317-.99.463-1.544.5-.39.024-.776-.015-1.152-.135-1.186-.384-2.07-1.463-2.19-2.778-.03-.324-.008-.65.064-.97.354-1.554 1.817-2.707 3.494-2.46.742.112 1.17.423 1.56.76.514-.52 1.022-1.03 1.545-1.558-.126-.097-.42-.396-.94-.7-.78-.453-1.62-.68-2.52-.69-.168 0-.338.01-.507.017-.297.01-.588.062-.875.136-1.15.295-2.1.902-2.85 1.83-.714.89-1.1 1.91-1.17 3.05-.03.485.006.967.11 1.44.3 1.324.99 2.392 2.078 3.194.843.623 1.794.955 2.836 1.013.585.033 1.168-.022 1.74-.173 1.064-.28 1.948-.84 2.612-1.73.962-1.287 1.194-2.938.91-4.505H14.76zm11.55-.27h-1.8V14.99H23.06v1.865h-1.853v1.46h1.853v1.863h1.45v-1.865h1.853v-1.456z" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.pinterest.com/instyle" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-tumblr-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="http://tumblr.instyle.com" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M33 18c0 8.285-6.715 15-15 15S3 26.286 3 18 9.714 3 18 3s15 6.715 15 15" stroke-width="2" stroke="#B7B4B4"/><path d="M21.92 22.14c0-.004 0-.008-.003-.01 0 0-1.935 1.228-3.172.268-.472-.366-.438-.84-.44-2.885 0-.356 0-2.26.005-2.454.05-.016-.177-.01 3.045-.01v-2.114c-.725-.003-2.952.016-3.05 0 0-3.62.004-3.28-.005-3.366h-1.875l-.014.003c-.28 1.75-.763 2.983-2.695 3.567v1.91h1.447c.007.324 0-.534.004 4.68 0 1.074.144 1.73.98 2.393 1.16.916 3.003.953 4.312.624.616-.154 1.328-.465 1.463-.548.003-.07.003.174 0-2.06" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-youtube-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.youtube.com/user/instyledotcom" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.935 18c0 8.25-6.687 14.935-14.935 14.935C9.752 32.935 3.065 26.25 3.065 18S9.752 3.065 18 3.065c8.248 0 14.935 6.686 14.935 14.935" stroke-width="2" stroke="#B7B4B4"/><path d="M16.108 20.08l4.595-2.382-4.595-2.398v4.78zm-4.053 2.653c-.558-.183-.934-.55-1.135-1.104-.493-1.36-.638-7.01.31-8.13.323-.38.74-.607 1.235-.66 2.552-.274 10.436-.235 11.346.092.54.19.91.54 1.12 1.073.54 1.4.56 6.484-.07 7.83-.17.366-.45.623-.8.81-.95.5-10.75.49-12 .08z" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://instagram.com/instylemagazine" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
          </span>
      </div>
      <nav class="footer-links margin-0-auto padding-16-tb rule-bottom">
        <section>
          <a href="http://www.instyle.com">InStyle.com</a>
          <ul class="margin-8-top">
            <li><a href="http://www.instyle.com" >HOME</a></li>
            <li><a href="http://www.instyle.com/fashion" >FASHION</a></li>
            <li><a href="http://www.instyle.com/celebrity" >CELEBRITY</a></li>
            <li><a href="http://www.instyle.com/hair" >HAIR</a></li>
            <li><a href="http://www.instyle.com/news" >WHAT&#x27;S RIGHT NOW</a></li>
            <li><a href="http://www.instyle.com/makeover" >HOLLYWOOD MAKEOVER</a></li>
            <li><a href="http://tumblr.instyle.com/" >INSIDE INSTYLE</a></li>
          </ul>
        </section>
        <section>
          <a href="http://www.instyle.com">Help &amp; Information</a>
          <ul class="margin-8-top">
            <li><a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1042321.html" >SUBSCRIBE</a></li>
            <li><a href="https://subscription.instyle.com/storefront/subscribe-to-instyle/link/1042325.html" >GIVE A GIFT</a></li>
            <li><a href="https://secure.customersvc.com/servlet/Show?WESPAGE&#x3D;in/home.html&amp;MSRSMAG&#x3D;IN" >CUSTOMER SERVICE</a></li>
            <li><a href="http://www.instyle.com/contact-us" >CONTACT US</a></li>
            <li><a href="http://www.instyle.com/help" >HELP</a></li>
            <li><a href="http://www.timeinc.com/careers" >CAREERS</a></li>
            <li><a href="http://www.instyle.com/sitemap" >SITEMAP</a></li>
            <li><a href="https://subscription.timeinc.com/storefront/privacy/instyle/generic_privacy_new.html?dnp-source&#x3D;E" >PRIVACY POLICY</a></li>
            <li><a href="https://subscription.timeinc.com/storefront/privacy/instyle/privacy_terms_service.html" >TERMS OF SERVICE</a></li>
            <li><a href="https://subscription.timeinc.com/storefront/privacy/instyle/generic_privacy_new.html?dnp-source&#x3D;B#california" >YOUR CALIFORNIA PRIVACY RIGHTS</a></li>
            <li><a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" >AD CHOICES</a></li>
            <li><a href="http://www.instyle.com/promo/mediakit-v2/mission_dc.html" >ADVERTISING</a></li>
          </ul>
        </section>
        <section>
          <a href="http://www.instyle.com">InStyle Digital</a>
          <ul class="margin-8-top">
            <li><a href="http://www.instyle.com/feeds/all/ins.rss" >RSS FEEDS</a></li>
            <li><a href="http://www.instyle.com/newsletters" >NEWSLETTER</a></li>
          </ul>
        </section>
      </nav>
      <div class="footer-legal padding-16-tb text-align-center">
        INSTYLE.COM IS PART OF THE TIME INC. STYLE COLLECTION AND THE TIME INC. LIFESTYLE NETWORK. COPYRIGHT © 2017 TIME INC. INSTYLE IS A REGISTERED TRADEMARK OF TIME INC. ALL RIGHTS RESERVED. <br>INSTYLE MAY RECEIVE COMPENSATION FOR SOME LINKS TO PRODUCTS AND SERVICES ON THIS WEBSITE. OFFERS MAY BE SUBJECT TO CHANGE WITHOUT NOTICE.
      </div>
    </footer>
    <div id="page-keyvals">
      <div class="keyvals"
          data-pinterest_multi_templates="gallery"
      ></div>
    </div>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="Meghan Overdeep"
          data-content_cms_desk=""
          data-content_cms_category="Videos"
          data-content_cms_sub_category=""
          data-content_cms_id="3253327"
          data-content_cms_tags="Time&#x27;s Up|Grammys|Fashion|News|Celebrity|Lorde"
          data-content_cms_terms="Videos,Time&#x27;s Up,Grammys,Fashion,News,Celebrity,Lorde"
          data-content_featured_image="http://cdn-img.instyle.com/sites/default/files/styles/684xflex/public/images/2018/01/012618-lorde.jpg?itok&#x3D;e0hRw0Zz"
          data-content_headline="did you notice the powerful message sewn onto lordes grammys dress"
          data-content_modified_date=""
          data-content_published_date="2018-01-29T15:00:00.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/news/lorde-grammys-dress-jenny-holzer-essay"
          data-referrer=""
          data-search=""
          data-content_is_post="post"
          data-time_inc_application="front end"
          data-time_inc_brand="instyle.com"
          data-title="did you notice the powerful message sewn onto lordes grammys dress"
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync="newsletter,pinterest-multi"
        data-brand-async="newsletter,featured-gallery,homepage"
        data-core-sync="navigation,lazy-image,overlay,popup,apester"
        data-core-async="video,feed,gallery,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,embed-rakuten,embed-thinglink,aside,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,embed-brandpulse,embed-mapme"
      ></div>
  </body>
</html>
